<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Никита Белоголовцев: Мельдоний вместо флага - ПОЛИТ.РУ</title>

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="icon" type="image/png" href="/static/politru_favicon_70x70.png" />

    <link rel="canonical" href="http://polit.ru/article/2018/02/20/ogames/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Никита Белоголовцев: Мельдоний вместо флага - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Никита Белоголовцев: Мельдоний вместо флага - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/article/2018/02/20/ogames/" /><meta property="og:description" content="Россия не исключает провокации в истории с обнаружением мельдония с допинг-пробе керлингиста Александра Крушельницкого, в паре с Анастасией Брызгаловой завоевавшего бронзовую медаль в дабл-миксте. Федерация керлинга РФ выразила намерение разобраться в ситуации.&amp;nbsp;" /><meta property="og:image" content="http://polit.ru/media/photolib/2018/02/20/Без_имени-2_1519119787.jpg" /><meta name="pubdate" content="2018-02-20T13:08:24.525621" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">

<div id="adfox_1484147658729819" style="margin-bottom:5px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 246976,
        containerId: 'adfox_1484147658729819',
        params: {
            pp: 'g',
            ps: 'ckyr',
            p2: 'figh'
        }
    });
</script>

<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2018/02/19/ogames/">
      
        <span class="author">Николай Пешин</span>
      
      Мельдоний в Пхенчхане. Новый скандал со спортсменами из РФ
    </a>
  </li>
 
  <li>
    <a href="/article/2018/02/19/drugstores/">
      
        <span class="author">Василий Власов</span>
      
      Магазины и угроза закрытия аптек
    </a>
  </li>
 
  <li>
    <a href="/article/2018/02/16/vagner_syria/">
      
        <span class="author">Анна  Сакоян</span>
      
      «Вагнер»: взгляд с Запада
    </a>
  </li>
 
  <li>
    <a href="/article/2018/02/19/vozrozhdenie/">
      
        <span class="author">Симон Жаворонков</span>
      
      Керимов купит «Возрождение» прямо из Франции
    </a>
  </li>
 
  <li>
    <a href="/article/2018/02/18/ps_camera/">
      
        <span class="author">Максим Руссо</span>
      
      Превращаем клетку в «черный ящик»
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date -->20 февраля 2018, вторник, 18:18<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/skolkovo/">СКОЛКОВО</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


  
    
      
    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    




    
  


  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

  
  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2015/04/29/zalinyak_80/">
      
        <span class="author">Татьяна Николаева</span>
      
      Посвящение Зализняку
    </a>
  </li>
 
  <li>
    <a href="/article/2016/03/30/history/">
      
        <span class="author">Александр  Черкасов</span>
      
      Скрытое изображение. 2016 г.
    </a>
  </li>
 
  <li>
    <a href="/article/2010/07/01/zalizniak/">
      
        <span class="author">Андрей Зализняк</span>
      
      Что такое любительская лингвистика
    </a>
  </li>
 
  <li>
    <a href="/article/2016/03/30/kaariku/">
      
        <span class="author">Сергей Неклюдов</span>
      
      Мы начинались там…
    </a>
  </li>
 
  <li>
    <a href="/article/2007/03/15/memorial/">
      
        <span class="author">Арсений Рогинский</span>
      
      Нобелевская премия и память о терроре
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>

     <div class="sape-polit-ru">
         <!--articles code-->
     </div>

     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://yamal-region.tv/news/29868/" target="_blank" class="hover">Благотворительный фонд «Ямине»: где лечат наших детей?</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105604.html" target="_blank" class="hover">Опасения авиаторов: ряд пилотов Utair может лишиться летных свидетельств после катастрофы Ан-148 в Подмосковье</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105621.html" target="_blank" class="hover">Доступ к 25-ти ресурсам с видео зацепинга был заблокирован Тобольской прокуратурой</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105623.html" target="_blank" class="hover">Тюменка едва не осталась должником по чужому микрозайму из-за нарушений «Почты России»</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105620.html" target="_blank" class="hover">Тюменский депутат обвинил коллег в проведении секретного собрания по переименованию улиц</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105622.html" target="_blank" class="hover">Водопроводные трубы поссорили жительницу Тюмени с фирмой-подрядчиком</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105622.html" target="_blank" class="hover">Водопроводные трубы «поссорили» жительницу Тюмени с фирмой-подрядчиком</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105619.html" target="_blank" class="hover">Тюменский губернатор предложил победителю конкурса «Лидеры России» возглавить агропромышленную компанию</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105618.html" target="_blank" class="hover">Тюменцы испугались приказа о езде в шлеме за рулем автомобилей без подушек безопасности (ФОТО)</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news105617.html" target="_blank" class="hover">Женщине стало плохо в очереди в тюменской поликлинике</a>
      <!--/div-->
    </div>
  
</div>



     </div>
     <div class="sape-polit-ru">
        <!--include virtual="http://62.109.5.20/test-sape.php" -->
     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>

<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>

     <div id="adfox_1484224754714716"></div>
     <script>
     window.Ya.adfoxCode.createScroll({
        ownerId: 246976,
        containerId: 'adfox_1484224754714716',
        params: {
            pp: 'h',
            ps: 'ckyr',
            p2: 'fiwu'
        }
     });
     </script>

     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-article53239">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          20 февраля 2018, 13:08
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/doping/">допинг</a>
                  
                    <a href="/tag/kerling/">керлинг</a>
                  
                    <a href="/tag/olympics/">Олимпийские игры</a>
                  
                    <a href="/tag/Russia/">Россия</a>
                  
                </span>
              </div>
            
          
        </div>
        
          
            
              <div class="authors">
                
                  <a href="/author/n_belogolovtsev/">Никита Белоголовцев</a>
                
              </div>
            
          
        
        <h1 class="title">Мельдоний вместо флага</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2018/02/20/Без_имени-2_1519119787.jpg" rel="lightbox" title="Александр Крушельницкий">
              <img src="/media/photolib/2018/02/20/thumbs/Без_имени-2_1519119787.jpg.600x450_q85.jpg" alt="Александр Крушельницкий" title="Александр Крушельницкий" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Александр Крушельницкий
              
                <div class="image-extra-source"><a href="http://youtube.com/" rel="nofollow">youtube.com</a></div>
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p><em>Россия не исключает провокации в истории с обнаружением мельдония с допинг-пробе керлингиста Александра Крушельницкого, в паре с Анастасией Брызгаловой завоевавшего бронзовую медаль в дабл-миксте. Федерация керлинга РФ выразила намерение разобраться в ситуации.&nbsp;</em></p>
            



            
<p>О том, что российская сторона допускает возможность провокации в отношении спортсмена, сообщила газета&nbsp;&laquo;<a href="https://www.kommersant.ru/doc/3554082" target="_blank">Коммерсантъ</a>&raquo; со ссылкой на источник, участвующий в разработке линии защиты Крушельницкого. В связи с этим Россия, по его сведениям, рассматривает варианты, что&nbsp;<span>мельдоний могли подмешать Крушельницкому еще до Игр, на сборах в&nbsp;Японии; и что это случилось уже в&nbsp;Южной Корее. </span></p>
<p><span>Россия намерена настаивать на&nbsp;том, что сами спортсмены и&nbsp;тренеры не&nbsp;могли&nbsp;бы провезти допинг в Пхенчхан, так как на&nbsp;Играх ввели жесткие проверки.</span>&nbsp;</p>
<div class="inner-illustration between-paragraph">
<div class="image ii288x216"><img src="/media/photolib/2018/02/20/pills-3114367_1280.jpg" alt="" width="600" />
<div class="decoration">&nbsp;</div>
</div>
<div class="text-container">
<div>Пищевые добавки</div>
<div><a href="https://pixabay.com/ru/%D1%82%D0%B0%D0%B1%D0%BB%D0%B5%D1%82%D0%BA%D0%B8-%D0%B4%D0%BE%D0%B1%D0%B0%D0%" target="_blank">pixabay.com</a></div>
</div>
</div>
<p>Федерация керлинга России в связи со случившимся запросила записи видеокамер со сборов из Японии из Южной Кореи. По мнению первого&nbsp;<span>вице-президента Федерации Андрея Созина,&nbsp;</span>Крушельницкий не мог принять мельдоний намеренно, так как его нет ни в аптечке у врача, ни у него самого.</p>
<p>&laquo;Все пробы до этого были абсолютно чистыми, все, что показывается, &mdash; это одноразовый прием. Он гарантирует, что мельдоний не употребляет, готов на любое исследование, мы ему верим&raquo;, &mdash; приводит информационное агентство <a href="http://tass.ru/sport/4972718" target="_blank">ТАСС</a> пояснения Созина.&nbsp;</p>
<p>Между тем российские спортсмены, и прежде находившиеся под пристальным наблюдением допинг-офицеров Всемирного антидопингового агентства WADA, ощущают еще более усиливающееся давление. Так, 19 февраля в прессе появились сообщения о срыве представителями допинг-контроля тренировки российской фигуристки Алины Загитовой. Как объяснили журналистам в МОК, такое &laquo;иногда случается&raquo;, передает информационное агентство <a href="https://rsport.ria.ru/winter2018_figureskating/20180220/1132919131.html" target="_blank">РИА Новости</a>.</p>
<div class="inner-illustration between-paragraph">
<div class="image ii288x216"><img src="/media/photolib/2018/02/20/Без_имени-3.jpg" alt="" width="600" />
<div class="decoration">&nbsp;</div>
</div>
<div class="text-container">Алина Загитова</div>
</div>
<p>На фоне этого никого уже не удивило, что в десятый день Олимипиады Россия <a href="http://polit.ru/news/2018/02/20/no_medals/" target="_blank">осталась без медалей</a>: в парном фигурном катании российские спортсмены не поднялись выше шестого места.</p>
<p>Побеседовать с <span>&laquo;Полит.ру&raquo; о&nbsp;</span>происходящем, о том, были ли у спортсмена резоны для принятия допинга, и о том, какие последствия может иметь случившееся, согласился Никита Белоголовцев, главный редактор портала&nbsp;<span>&laquo;МЕЛ&raquo;. По его мнению, здесь против России и российских спортсменов сработала уже та репутация, которую Россия создала себе за последние годы. И, по-видимому, ни о какой российской символике даже на церемонии закрытия Олимпиады после случившегося не стоит и мечтать.</span></p>
<p><span><span>&laquo;Нелепость и даже некоторый трагизм ситуации в том, что запрещенное вещество могло попасть в организм более или менее любым способом. Вплоть до того, что до сих пор не до конца понятно, как ведет себя мельдоний в организме после длительного употребления. Но здесь, к сожалению, мы имеем классическое проявление поговорки про репутацию, которая&nbsp;</span></span>начинает с какого-то момента работать на тебя после того, как ты на нее поработал.</p>
<p>Что тут сказать? К сожалению, Россия очень долго зарабатывала себе определенный имидж, определенный образ. Зарабатывала его как поступками, так и реакцией на поступки,&nbsp;зарабатывала его тем, что не отстаивала свои права. Тем,&nbsp;что в ситуации с мельдонием повела себя максимально странно: когда можно было хотя бы попробовать пояснить миру, что это за препарат, в чем суть его действия (а с точки зрения общественного мнения ситуация тогда не выглядела нерешаемой),&nbsp;Россия сразу решила ткнуть голову в песок и сдаться.&nbsp;Сейчас, к сожалению, мы пожинаем плоды этой истории.&nbsp;</p>
<div class="inner-illustration between-paragraph">
<div class="image ii288x216"><img src="/media/photolib/2018/02/20/wooden-mannequin-791720_1280.jpg" alt="" width="600" />
<div class="decoration">&nbsp;</div>
</div>
<div class="text-container">Управление марионеткой</div>
<div class="text-container"><a href="https://pixabay.com/ru/%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9-%D0%BC%D0%B0%D0%" target="_blank">pixabay.com</a></div>
</div>
<p><span><span>Абсолютно понятно, что мельдоний в керлинге де факто не может давать никакого преимущества. Так как мельдоний спортсмены, как они сами признавались, как аскорбинку ели, вполне возможно, что в том или ином виде когда-то Крушельницкий его и употреблял. А дальше... тут можно только проговаривать некий набор прописных истин. Да, увы, так сложилось, что спортсмен сам отвечает за все, что попадает ему в организм. Да, нужно быть внимательнее. Да, могли что-то подмешать. </span></span></p>
<p><span><span>Причем я не удивлюсь, если окажется, что имело место какая-нибудь абсолютно идиотская история с розыгрышем, что кто-нибудь, выпив, пошутил так. В нашей жизни полно каких-то нелепых трагических случайностей. Помимо того, что есть конкуренты, что могла быть некакая "месть", что кого-то Крушельницкий мог обидеть даже случайно. Но в результате приятный человек (я не знаком с Александром Крушельницким, но то, что видел, слышал, читал, смотрел в Instagram про него и его супругу, говорит, что это, судя по всему, хорошие люди и хорошие спортсмены) оказался заложником такой кривой ситуации, сложившейся в российском спорте.</span></span></p>
<p><span><span>И, к сожалению, это будет еще довольно долго происходить. И тут без каких-то радикальных изменений, без работы над ошибками, без долгой системной планомерной работы не обойтись. Но мне кажется, очень важно тут сделать правильный вывод. С моей точки зрения он в том, что теперь, благодаря нашим "косякам" (не только им, на деле, еще и благодаря не самому справедливому отношению, но "косяки" все же были первопричиной), под ударом находятся абсолютно все спортсмены и в самых непредсказуемых ситуациях. Включая керлинг и мельдоний.</span></span></p>
<p><span><span>Вот этот вывод, по-моему, очень важно сделать. И важно, чтобы этот вывод не был спрятан за рассуждениями о том, кто что подмешал, какое это дает преимущество и какой вообще была система допинга. Главное тут&nbsp;&mdash; что Россия и ее спортсмены будут получать по полной и репутационно, и дисциплинарно даже за керлинг с мельдонием.</span></span></p>
<div class="inner-illustration between-paragraph">
<div class="image ii288x216"><img src="/media/photolib/2018/02/20/laboratory-2815631_1280.jpg" alt="" width="600" />
<div class="decoration">&nbsp;</div>
</div>
<div class="text-container">Лаборатория</div>
<div class="text-container"><a href="https://pixabay.com/ru/%D0%BB%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%8F-%D0%B0%D0%" target="_blank">pixabay.com</a></div>
</div>
<p><span><span>Да, уже сейчас приходят на тренировки с требованием срочно сдать анализы на допинг. Да, это мешает тренировкам. Да, внимание к российским спортсменам повышенное. Думаю, это особенно бросается всем в глаза после режима благоприятствования, который был на Олимпиады в Сочи. Тогда для российских спортсменов были созданы абсолютно все и гораздо больше условия. И после этого, конечно, сейчас иное отношение смотрится контрастом. Ну, вот такова "жизнь под санкциями", как говорится сейчас в других сферах.</span></span></p>
<p><span><span>Думаю, что сейчас уже ясно: никакого флага России на закрытии Игр у нас не будет. Ни флага, ни гимна&nbsp;&mdash; ничего. Случившееся закрывает все вопросы по флагу, гимну и всему остальному</span></span>&raquo;, &mdash;&nbsp;сказал&nbsp;Никита Белоголовцев.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
            if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
            }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>
        </div>

        <!-- start banner google adsense -->
        <!-- Polit\polit.ru\468x60 -->
        <!--ins class="adsbygoogle"
        style="display:inline-block;width:468px;height:60px"
        data-ad-client="ca-pub-1154951643410219"
        data-ad-slot="4824359318">
        </ins>
        <script>
        (adsbygoogle=window.adsbygoogle || []).push({});
        </script-->
        <!-- stop banner google adsense -->

        
        
        <div class="bottom-social stop">
          <div class="print">
            <a href="/article/2018/02/20/ogames/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!--  
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/article/2018/02/20/ogames/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
	<script type="text/javascript" src="/static/orphus/orphus.js"></script>
	<a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
            <div class="related-block">
              <div class="title">Смотрите также:</div>
              <div class="square-flow">
                
                  
  <div class="col3-special" id="square-news463202">
    
<a href="/news/2018/02/20/krushelnitsky/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/18/thumbs/dd2fffec5784e084e0b35f0d36afcbed.jpg_760x400_1519102762.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Александр Крушельницкий" title="Александр Крушельницкий" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ рассказали о вариантах защиты по делу Крушельницкого
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463201">
    
<a href="/news/2018/02/20/no_medals/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/03/28/thumbs/bobrova_1519102140.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Екатерина Боброва и Дмитрий Соловьев" title="Екатерина Боброва и Дмитрий Соловьев" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Россия осталась без медалей ОИ в соревнованиях танцевальных пар
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463186">
    
<a href="/news/2018/02/19/curling/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/08/thumbs/%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9_1519049330.png.0x142_q85_crop_cropsize-190x142.jpg" alt="Анастасия Брызгалова и Александр Крушельницкий" title="Анастасия Брызгалова и Александр Крушельницкий" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Федерация керлинга России обратилась в Следственный комитет
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article53230">
    
<a href="/article/2018/02/19/ogames/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/19/thumbs/%D0%91%D0%B5%D0%B7_%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-3_1519039182.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Александр Крушельницкий" title="Александр Крушельницкий" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Николай Пешин
    
  
</div>

    <h4>
      О новой волне допингового скандала со спортсменами из РФ
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463175">
    
<a href="/news/2018/02/19/kremlin_dope/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/12/19/thumbs/297000_1000x665_347_44987a6e561b25a6dee9d47b825242f8_1519038751.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Дмитрий Песков на пресс-конференции Владимира Путина 14 декабря 2017" title="Дмитрий Песков на пресс-конференции Владимира Путина 14 декабря 2017" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В Кремле призвали не торопиться с выводами в ситуации с Крушельницким
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463170">
    
<a href="/news/2018/02/19/probe_b/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/08/thumbs/600-450_rBYJ018_1519033632.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Анастасия Брызгалова и Александр Крушельницкий" title="Анастасия Брызгалова и Александр Крушельницкий" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ сообщили об обнаружении мельдония в пробе Б российского керлингиста  
    </h4>
  </div>
</a>

  </div>


                
                <div class="stop"></div>
              </div>
            </div>
          
        
        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_10975">
          <center><a href="http://24smi.info">Новостной агрегатор 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
          (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/4/8/10975.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-news463255">
    
<a href="/news/2018/02/20/telegram/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/12/24/thumbs/1_1519139581.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Блогер, Telegram" title="Блогер, Telegram" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Пользователи Telegram в Европе и Африке столкнулись с проблемами
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article53247">
    
<a href="/article/2018/02/20/top20feb/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/20/thumbs/800-600_6hah3pc_1519131846.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Владимир Путин на ежегодном послании к Федеральному собранию" title="Владимир Путин на ежегодном послании к Федеральному собранию" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Топ новостей 20 февраля
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463257">
    
<a href="/news/2018/02/20/audi/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/20/thumbs/1_sywIyjA_1519138576.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Audi Q5" title="Audi Q5" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Производитель отозвал в России около 5 тысяч машин Audi
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463254">
    
<a href="/news/2018/02/20/sobchak/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/01/thumbs/304408_1000x666_1364_99fc5d54a4e63ffca8f0e36f05967901_1519137617.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Ксения Собчак" title="Ксения Собчак" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Собчак назвала спонсоров своей кампании
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463256">
    
<a href="/news/2018/02/20/biathlon/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/01/22/thumbs/biatlon_vs_1519137005.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Биатлонист" title="Биатлонист" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Российские биатлонисты впервые в истории вернутся домой без олимпийских медалей
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463249">
    
<a href="/news/2018/02/20/center/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/20/thumbs/1_SOxh8RJ_1519136615.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Антенна в Заполярье" title="Антенна в Заполярье" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В Антарктиде появится российский центр приема космической информации
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463242">
    
<a href="/news/2018/02/20/filipov/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/06/thumbs/1_RMB06L5_1519135353.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Роман Филипов" title="Роман Филипов" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В России завели дело об убийстве сбитого в Сирии летчика
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463251">
    
<a href="/news/2018/02/20/no_doping/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/20/thumbs/1_NUoIpfq_1519134674.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Анастасия Брызгалова и Александр Крушельницкий" title="Анастасия Брызгалова и Александр Крушельницкий" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Бронзовый призер Игр Крушельницкий отверг употребление мельдония
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463248">
    
<a href="/news/2018/02/20/aeroflot/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/11/19/thumbs/aeroflot_1519133748.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="«Аэрофлот»" title="«Аэрофлот»" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      «Аэрофлот» решил судиться с помощником главы Якутии из-за дебоша
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463250">
    
<a href="/news/2018/02/20/wounded/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/07/19/thumbs/mid-1907_1519132015.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="МИД России" title="МИД России" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      МИД сообщил о десятках раненных в Сирии россиян
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article53242">
    
<a href="/article/2018/02/20/syria/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/16/thumbs/7805643488_3c9e4e929d_b_1519123299.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Сирийский боевик" title="Сирийский боевик" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Алексей  Макаркин
    
  
</div>

    <h4>
      О происходящем в Сирии
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463244">
    
<a href="/news/2018/02/20/mindiyarov/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/02/17/thumbs/69d4cef690b18490d5eaf6c480dc9396-800x600_1519131018.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Автомобиль полиции" title="Автомобиль полиции" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      К бывшему сотруднику «фабрики троллей» после интервью пришла полиция
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news463245">
    
<a href="/news/2018/02/20/sounds/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/02/20/thumbs/1_k09145E_1519129869.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Пермь" title="Пермь" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Жители Перми сообщили о серии громких хлопков
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2018/02/14/thumbs/%D0%91%D0%B5%D0%B7_%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1_1519126515.jpg.88x66_q85.jpg" alt="Анасасия Брызгалова и Александр Крушельницкий" title="Анасасия Брызгалова и Александр Крушельницкий" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/02/20/doping_probe/" class="hover">Допинг-проба Б Крушельницкого показала наличие мельдония</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/12/04/thumbs/putin21_1519125479.jpg.88x66_q85.jpg" alt="Владимир Путин. Послание Федеральному Собранию" title="Владимир Путин. Послание Федеральному Собранию" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/02/20/poslanie/" class="hover">Путин выступит с посланием к Федеральному собранию 1 марта</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/07/19/thumbs/mid-1907_1519132015.jpg.88x66_q85.jpg" alt="МИД России" title="МИД России" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/02/20/wounded/" class="hover">МИД сообщил о десятках раненных в Сирии россиян</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/01/22/thumbs/biatlon_vs_1519137005.jpg.88x66_q85.jpg" alt="Биатлонист" title="Биатлонист" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/02/20/biathlon/" class="hover">Российские биатлонисты впервые в истории остались без медалей ОИ</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2018/02/01/thumbs/304408_1000x666_1364_99fc5d54a4e63ffca8f0e36f05967901_1519137617.jpg.88x66_q85.jpg" alt="Ксения Собчак" title="Ксения Собчак" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/02/20/sobchak/" class="hover">Собчак назвала спонсоров своей кампании</a>
      </div>
    </div>
  
</div>



  

  

  

  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18:13</span>
            </span><a href="/news/2018/02/20/telegram/" class="hover">Пользователи Telegram в Европе и Африке столкнулись с проблемами</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:57</span>
            </span><a href="/news/2018/02/20/audi/" class="hover">Производитель отозвал в России около 5 тысяч машин Audi</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:41</span>
            </span><a href="/news/2018/02/20/sobchak/" class="hover">Собчак назвала спонсоров своей кампании</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:30</span>
            </span><a href="/news/2018/02/20/biathlon/" class="hover">Российские биатлонисты впервые в истории вернутся домой без олимпийских медалей</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:24</span>
            </span><a href="/news/2018/02/20/center/" class="hover">В Антарктиде появится российский центр приема космической информации</a>
        </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2018/02/20/m_bahchivandji/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Григорий Бахчиванджи</div>
  
    <img src="/media/photolib/2018/02/14/thumbs/0_16f8cf_5431a762_orig_1519035509.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Марка, посвященная Г.Я. Бахчиванджи" title="Марка, посвященная Г.Я. Бахчиванджи" width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">20 февраля 1909 года родился Григорий Бахчиванджи, летчик-испытатель.</div>
</a>
</div>


    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:06</span>
            </span><a href="/news/2018/02/20/filipov/" class="hover">В России завели дело об убийстве сбитого в Сирии летчика</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:53</span>
            </span><a href="/news/2018/02/20/no_doping/" class="hover">Бронзовый призер Игр Крушельницкий отверг употребление мельдония</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:36</span>
            </span><a href="/news/2018/02/20/aeroflot/" class="hover">«Аэрофлот» решил судиться с помощником главы Якутии из-за дебоша</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:07</span>
            </span><a href="/news/2018/02/20/wounded/" class="hover">МИД сообщил о десятках раненных в Сирии россиян</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:50</span>
            </span><a href="/news/2018/02/20/mindiyarov/" class="hover">К бывшему сотруднику «фабрики троллей» после интервью пришла полиция</a>
        </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:31</span>
            </span><a href="/news/2018/02/20/sounds/" class="hover">Жители Перми сообщили о серии громких хлопков</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:17</span>
            </span><a href="/news/2018/02/20/ps_idiosepius_hallami/" class="hover">Открыт новый вид карликовой каракатицы</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:11</span>
            </span><a href="/news/2018/02/20/depardieu/" class="hover">Депардье решил переехать в Алжир</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:49</span>
            </span><a href="/news/2018/02/20/banks/" class="hover">Минфин России выбрал банки для выдачи льготной ипотеки семьям с детьми</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:36</span>
            </span><a href="/news/2018/02/20/realty/" class="hover">В правительстве предложили доверить сделки с недвижимостью Росфинмониторингу</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:33</span>
            </span><a href="/news/2018/02/20/doping_probe/" class="hover">Допинг-проба Б Крушельницкого показала наличие мельдония</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:16</span>
            </span><a href="/news/2018/02/20/youtube/" class="hover">РКН отказался от планов блокировки YouTube из-за иска Дерипаски</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:14</span>
            </span><a href="/news/2018/02/20/poslanie/" class="hover">Путин выступит с посланием к Федеральному собранию 1 марта</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:08</span>
            </span><a href="/news/2018/02/20/twitter/" class="hover">Twitter пообещал локализовать данные россиян в первой половине 2018 года</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:52</span>
            </span><a href="/news/2018/02/20/trade/" class="hover">Россия стала крупнейшим торговым партнером Украины</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:31</span>
            </span><a href="/news/2018/02/20/rskn/" class="hover">Роскомнадзор дал Facebook месяц на объяснение блокировки аккаунтов Кадырова</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:23</span>
            </span><a href="/news/2018/02/20/hockey/" class="hover">Определился соперник российских хоккеистов в четвертьфинале ОИ</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:08</span>
            </span><a href="/news/2018/02/20/poroshenko/" class="hover">Порошенко призвал бороться против вызовов «русского мира»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:58</span>
            </span><a href="/news/2018/02/20/list/" class="hover">Москвичам предложили варианты покупки квартир за доплату в рамках реновации</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:46</span>
            </span><a href="/news/2018/02/20/egypt/" class="hover">Авиасообщение России с Египтом возобновится в апреле</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:41</span>
            </span><a href="/news/2018/02/20/ps_maize/" class="hover">Кукурузный пояс США оказывает влияние на местный климат</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:39</span>
            </span><a href="/news/2018/02/20/repost/" class="hover">В Верховном суде задумались о смягчении наказания за репост</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:17</span>
            </span><a href="/news/2018/02/20/beer/" class="hover">Производителей и продавцов пива в России обяжут получать лицензию‍</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:13</span>
            </span><a href="/news/2018/02/20/income/" class="hover">Росстат придумал способ повысить доходы россиян</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:58</span>
            </span><a href="/news/2018/02/20/rating/" class="hover">Американские политологи отвели Трампу последнее место в списке президентов США</a>
        </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:44</span>
            </span><a href="/news/2018/02/20/lawsuit/" class="hover">Российские биатлонистки подадут иск к Родченкову на 10 млн долларов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:35</span>
            </span><a href="/news/2018/02/20/black_sea/" class="hover">В США объяснили усиление присутствия в Черном море сдерживанием России</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:28</span>
            </span><a href="/news/2018/02/20/ps_vindolanda/" class="hover">Боксерские перчатки древних римлян найдены в Виндоланде</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:17</span>
            </span><a href="/news/2018/02/20/krushelnitsky2/" class="hover">Слушания по делу Крушельницкого пройдут 22 февраля</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:16</span>
            </span><a href="/news/2018/02/20/doping/" class="hover">Словенский хоккеист попался на допинге в Пхёнчхане</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:05</span>
            </span><a href="/news/2018/02/20/chernyshov/" class="hover">В Госдуме предложили создать министерство виртуальной реальности</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:47</span>
            </span><a href="/news/2018/02/20/vpn/" class="hover">Закон о блокировке VPN-сервисов в России оказался невостребованным</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:40</span>
            </span><a href="/news/2018/02/20/ps_vampire/" class="hover">«Прыгающие гены» помогают вампирам питаться кровью</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:40</span>
            </span><a href="/news/2018/02/20/cryptocurrency/" class="hover">Венесуэла начала выпуск собственной криптовалюты El Petro </a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:18</span>
            </span><a href="/news/2018/02/20/rubanov/" class="hover">Директора ФБК задержали в Шереметьево за организацию митинга</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:01</span>
            </span><a href="/news/2018/02/20/3g/" class="hover">На российских базах в Сирии установят «глушилки»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:44</span>
            </span><a href="/news/2018/02/20/repayment/" class="hover">Роспотребнадзор предложил ужесточить обязанности интернет-агрегаторов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:38</span>
            </span><a href="/news/2018/02/20/alphabet/" class="hover">Назарбаев утвердил казахский алфавит на основе латиницы‍</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:22</span>
            </span><a href="/news/2018/02/20/andreeva/" class="hover">Первый канал опроверг уход Екатерины Андреевой из программы «Время»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:13</span>
            </span><a href="/news/2018/02/20/license/" class="hover">ЦБ отозвал лицензию у московского банка «Мастер-Капитал»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:00</span>
            </span><a href="/news/2018/02/20/kirienko/" class="hover">Сергей Кириенко выбрал победителей «Лидеров России» для наставничества</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:48</span>
            </span><a href="/news/2018/02/20/surovikin/" class="hover">СМИ анонсировали смену командующего войсками РФ в Сирии</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:28</span>
            </span><a href="/news/2018/02/20/zerkal/" class="hover">Украина отказала Белоруссии в отправке миротворцев в Донбасс</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:14</span>
            </span><a href="/news/2018/02/20/krushelnitsky/" class="hover">СМИ рассказали о вариантах защиты по делу Крушельницкого</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">07:53</span>
            </span><a href="/news/2018/02/20/no_medals/" class="hover">Россия осталась без медалей ОИ в соревнованиях танцевальных пар</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight8">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight7">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight7">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/it/" class="weight5">IT</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight8 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight8">Австралия</a>
  

  
  <a href="/tag/avstriya/" class="weight5">Австрия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  
  <a href="/tag/administraciya-prezidenta/" class="weight6">администрация президента</a>
  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight7">Азербайджан</a>
  

  

  

  

  

  

  

  
  <a href="/tag/akcii-protesta/" class="weight9">акции протеста</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight7">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksej-kudrin/" class="weight6">Алексей Кудрин</a>
  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  
  <a href="/tag/aleksej-ulyukaev/" class="weight7">Алексей Улюкаев</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight8">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight8">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight8">Армения</a>
  

  
  <a href="/tag/army/" class="weight11 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight8">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight9">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  
  <a href="/tag/aukciony/" class="weight3">аукционы</a>
  

  

  

  
  <a href="/tag/afganistan/" class="weight8">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight7">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mezhkontinentalnye-ballisticheskie-rakety/" class="weight6">баллистические ракеты</a>
  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10 force-hi">банковский сектор</a>
  

  
  <a href="/tag/bankrotstvo/" class="weight6">банкротство</a>
  

  
  <a href="/tag/barak-obama/" class="weight10">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight7">Башар Асад</a>
  

  
  <a href="/tag/bashkiriya/" class="weight5">Башкирия</a>
  

  

  
  <a href="/tag/bezhency/" class="weight8">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  
  <a href="/tag/belyj-dom/" class="weight5">Белый дом</a>
  

  

  
  <a href="/tag/belgiya/" class="weight7">Бельгия</a>
  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight9">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight9">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight10">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boks/" class="weight6">бокс</a>
  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  
  <a href="/tag/bolshoj-tennis/" class="weight6">большой теннис</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vvp/" class="weight5">ВВП</a>
  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight7">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10 force-hi">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  
  <a href="/tag/verhovnyj-sud/" class="weight7">Верховный суд</a>
  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight8">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight8">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  
  <a href="/tag/virus/" class="weight6 force-hi">вирусы</a>
  

  

  

  

  
  <a href="/tag/vitalij-mutko/" class="weight7">Виталий Мутко</a>
  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight7">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight8">ВКС</a>
  

  
  <a href="/tag/vladivostok/" class="weight5">Владивосток</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight6">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-markin/" class="weight4">Владимир Маркин</a>
  

  

  
  <a href="/tag/vladimir-medinskij/" class="weight5">Владимир Мединский</a>
  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight12 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight8">ВМФ</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight9">военная авиация</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/volgograd/" class="weight6">Волгоград</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtb/" class="weight4">ВТБ</a>
  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight7">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight8">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight6">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight7">генетика</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight10">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight7">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/glonass/" class="weight4">ГЛОНАСС</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hollywood/" class="weight7">Голливуд</a>
  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight9">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight8">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  
  <a href="/tag/goszakupki/" class="weight6">госзакупки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight11 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight6">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dengi/" class="weight7">деньги</a>
  

  

  
  <a href="/tag/den-pobedy/" class="weight6">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight10">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10 force-hi">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight10">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight7">Домодедово</a>
  

  
  <a href="/tag/donald-tramp/" class="weight9">Дональд Трамп</a>
  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  
  <a href="/tag/doping/" class="weight9">допинг</a>
  

  
  <a href="/tag/russian_roads/" class="weight6">дороги России</a>
  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  
  <a href="/tag/eurovision/" class="weight2">Евровидение</a>
  

  
  <a href="/tag/evrokomissiya/" class="weight5">Еврокомиссия</a>
  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight11 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight9">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight8">Екатеринбург</a>
  

  

  

  

  

  

  

  
  <a href="/tag/espch/" class="weight6">ЕСПЧ</a>
  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight8">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight9">журналисты</a>
  

  
  <a href="/tag/zabajkalskij-kraj/" class="weight4">Забайкальский край</a>
  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight7">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10 force-hi">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight7">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight6">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight6">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight9">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight7">Иркутская область</a>
  

  

  

  
  <a href="/tag/iskusstvo/" class="weight4">искусство</a>
  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight10 force-hi">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight8">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight9">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight7">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  
  <a href="/tag/kazn/" class="weight5">казнь</a>
  

  

  

  

  
  <a href="/tag/kaliningrad/" class="weight5">Калининград</a>
  

  

  

  

  

  

  
  <a href="/tag/kamchatka/" class="weight5">Камчатка</a>
  

  
  <a href="/tag/canada/" class="weight8">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10 force-hi">кино</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/kirgiziya/" class="weight4">Киргизия</a>
  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight5">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/comp/" class="weight5">Компьютеры, программное обеспечение</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10 force-hi">коррупция</a>
  

  

  

  

  
  <a href="/tag/vosto/" class="weight6">космодром Восточный</a>
  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight7">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight7">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  
  <a href="/tag/krasnoyarskij-kraj/" class="weight6">Красноярский край</a>
  

  

  

  
  <a href="/tag/debts/" class="weight9">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight8">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight7">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight11 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  
  <a href="/tag/kuba/" class="weight6">Куба</a>
  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  
  <a href="/tag/levada-centr/" class="weight5">Левада-Центр</a>
  

  

  

  

  

  

  
  <a href="/tag/legkaya-atletika/" class="weight6">легкая атлетика</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight6">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  
  <a href="/tag/linguistics/" class="weight4">лингвистика</a>
  

  

  

  
  <a href="/tag/lithuania/" class="weight7">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight8">литература</a>
  

  

  

  

  

  

  
  <a href="/tag/london/" class="weight6">Лондон</a>
  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight6">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight9">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight7">Минздрав</a>
  

  

  

  
  <a href="/tag/minkomsvyazi/" class="weight6">Минкомсвязи</a>
  

  
  <a href="/tag/minkult/" class="weight7">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10 force-hi">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight8">Минобрнауки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/mintransporta/" class="weight5">Минтранспорта</a>
  

  
  <a href="/tag/mintrud/" class="weight6">Минтруд</a>
  

  
  <a href="/tag/minfin/" class="weight9">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight9">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight7">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight5">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight7">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight7">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight7">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight10">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  
  <a href="/tag/nadezhda-savchenko/" class="weight8">Надежда Савченко</a>
  

  

  

  
  <a href="/tag/nalogi/" class="weight9">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight6 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight7">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/real_estate/" class="weight1">недвижимость</a>
  

  

  

  
  <a href="/tag/nko/" class="weight5">некоммерческие организации</a>
  

  
  <a href="/tag/nekrolog/" class="weight8">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight10">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight6">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight8">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight7 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  
  <a href="/tag/new_year/" class="weight6">Новый год</a>
  

  

  
  <a href="/tag/Norway/" class="weight5">Норвегия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight6">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  
  <a href="/tag/obrushenie/" class="weight4">обрушение</a>
  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight6">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight9">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight9">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight10">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight7">Пакистан</a>
  

  
  <a href="/tag/paleontology/" class="weight5">палеонтология</a>
  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight7">Палестинская автономия</a>
  

  

  

  

  

  

  
  <a href="/tag/pope/" class="weight4">Папа Римский</a>
  

  

  

  

  
  <a href="/tag/paris/" class="weight8">Париж</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pdd/" class="weight6">ПДД</a>
  

  

  

  
  <a href="/tag/pedophylia/" class="weight4">педофилия</a>
  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight8">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight7">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pishevaya-promyshlennost/" class="weight3">пищевая промышленность</a>
  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight7">погранвойска</a>
  

  

  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight9">Польша</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kidnapping/" class="weight4">похищение</a>
  

  

  

  

  

  
  <a href="/tag/human_rights/" class="weight6">права человека</a>
  

  
  <a href="/tag/pravitelstvo/" class="weight10 force-hi">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight8">Право</a>
  

  

  
  <a href="/tag/human_rights_movement/" class="weight6">правозащитное движение</a>
  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight7">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/primorskij-kraj/" class="weight6">Приморский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight11 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight9">Рамзан Кадыров</a>
  

  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  
  <a href="/tag/redzhep-erdogan/" class="weight7">Реджеп Эрдоган</a>
  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  

  
  <a href="/tag/religiya/" class="weight8">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  
  <a href="/tag/ritejl/" class="weight6">ритейл</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight8">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight8">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight7">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight12 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostov-na-donu/" class="weight6">Ростов-на-Дону</a>
  

  
  <a href="/tag/rostovskaya-oblast/" class="weight7">Ростовская область</a>
  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight6">русские националисты</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/rfs/" class="weight6">РФС</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10 force-hi">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight11 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight7">Саудовская Аравия</a>
  

  
  <a href="/tag/sahalin/" class="weight4">Сахалин</a>
  

  

  
  <a href="/tag/sberbank/" class="weight8">Сбербанк</a>
  

  

  
  <a href="/tag/sverdlovskaya-oblast/" class="weight6">Свердловская область</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight7">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight7">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  
  <a href="/tag/serbiya/" class="weight5">Сербия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight8">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight8">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight11 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight9">следствие</a>
  

  

  

  
  <a href="/tag/smartphones/" class="weight4">смартфоны</a>
  

  

  
  <a href="/tag/mass_media/" class="weight7">СМИ</a>
  

  

  

  

  

  
  <a href="/tag/sovbez-oon/" class="weight7">Совбез ООН</a>
  

  

  

  
  <a href="/tag/sovet-po-pravam-cheloveka/" class="weight4">Совет по правам человека</a>
  

  
  <a href="/tag/sovet-federacii/" class="weight9">Совет Федерации</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sotovaya-svyaz/" class="weight6">сотовая связь</a>
  

  

  

  
  <a href="/tag/social_network/" class="weight8">социальные сети</a>
  

  

  
  <a href="/tag/sociology/" class="weight5">социология</a>
  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight8">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight6">«Спартак»</a>
  

  

  

  
  <a href="/tag/specsluzhby/" class="weight5">спецслужбы</a>
  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight7">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight8 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  
  <a href="/tag/stavropolskij-kraj/" class="weight6">Ставропольский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  
  <a href="/tag/strahovanie/" class="weight5">страхование</a>
  

  
  <a href="/tag/strelba/" class="weight9">стрельба</a>
  

  

  

  

  
  <a href="/tag/building/" class="weight7">строительство</a>
  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight11 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  
  <a href="/tag/tadzhikistan/" class="weight5">Таджикистан</a>
  

  
  <a href="/tag/tailand/" class="weight8">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight7">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight7">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  
  <a href="/tag/telefonnyj-terrorizm/" class="weight4">телефонный терроризм</a>
  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight10">теракт</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight9">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  

  
  <a href="/tag/turciya/" class="weight10 force-hi">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight9">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight11 force-hi">убийство</a>
  

  

  

  

  

  

  
  <a href="/tag/uefa/" class="weight6">УЕФА</a>
  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/trud/" class="weight6">Условия труда</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/fas/" class="weight7">ФАС</a>
  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  
  <a href="/tag/philipines/" class="weight4">Филиппины</a>
  

  

  

  

  
  <a href="/tag/finland/" class="weight6">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight8">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight9">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight7">фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight7">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10 force-hi">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight9">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight6">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight9">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  
  <a href="/tag/hillari-klinton/" class="weight8">Хиллари Клинтон</a>
  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/huliganstvo/" class="weight5">хулиганство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight10">Центробанк</a>
  

  

  

  

  
  <a href="/tag/cik/" class="weight7">ЦИК</a>
  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/cska/" class="weight6">ЦСКА</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight7">Челябинская область</a>
  

  

  

  

  

  

  
  <a href="/tag/chekh_republic/" class="weight3">Чехия</a>
  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  
  <a href="/tag/world_cup_2018/" class="weight6">ЧМ-2018</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight6">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight7">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight6">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  
  <a href="/tag/showbiz/" class="weight4">шоу-бизнес</a>
  

  
  <a href="/tag/shpionazh/" class="weight8">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight7">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight9">экология</a>
  

  
  <a href="/tag/economy/" class="weight10">экономика</a>
  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight9">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight8">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/estoniya/" class="weight6">Эстония</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight6">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight8">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129090, г. Москва, Проспект Мира, дом 19, стр.1, пом.1, ком.5
        <br/>
        Телефон: +7 495 980 1894.
        <br/>

        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=5421865&amp;from=informer"
           target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/5421865/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
           class="ym-advanced-informer" data-cid="5421865" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5421865 = new Ya.Metrika({
                            id:5421865,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/5421865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/article/2018/02/20/ogames/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

