<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>Следствие ходатайствовало об аресте пяти человек из-за пожара в Кемерово - ПОЛИТ.РУ</title>

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="icon" type="image/png" href="/static/politru_favicon_70x70.png" />

    <link rel="canonical" href="http://polit.ru/news/2018/03/27/arrest_kemerovo/"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/static/polit/css/main.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/mark-up.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/content.css"/>
    <link rel="stylesheet" type="text/css" href="/static/polit/css/new.css"/>
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/static/polit/css/ie.css" /><![endif]-->
    <link rel="stylesheet" href="/ads/style.css" type="text/css" media="all"/>

    <meta name="robots" content="all"/>
    <meta name="google-site-verification" content="ZbGJDYfmTGZz23DSt4DiWF448AY8MAD_9PSbBo2DAXU"/>
    <meta property="fb:app_id" content="482430971798114"/>

    <meta name="description" content="Следствие ходатайствовало об аресте пяти человек из-за пожара в Кемерово - Полит.ру" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@POLITRU_" /><meta property="og:title" content="Следствие ходатайствовало об аресте пяти человек из-за пожара в Кемерово - ПОЛИТ.РУ" /><meta property="og:url" content="http://polit.ru/news/2018/03/27/arrest_kemerovo/" /><meta property="og:description" content="Следственный комитет России ходатайствуют об аресте обвиняемых по уголовному делу, возбужденному после пожара в кемеровском ТРЦ &amp;laquo;Зимняя вишня&amp;raquo;." /><meta property="og:image" content="http://polit.ru/media/photolib/2016/07/19/v600-450_1522149413.jpg" /><meta name="pubdate" content="2018-03-27T14:16:53.359536" /><meta name="news_keywords" content="Кемерово, пожар, Следственный комитет" />

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(['init', {
        appId: '9b6ff30d-450f-4958-9b28-2e63e1c92158',
        subdomainName: 'polit-ru',
        safari_web_id: 'web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106'
      }]);
    </script>
    <script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>
    <script type="text/javascript">
      VK.init({apiId: 3289294, onlyWidgets: true});
    </script>
    <link rel="alternate" type="application/rss+xml" title="Полная лента ПОЛИТ.РУ" href="/feeds/" />
    <link rel="alternate" type="application/rss+xml" title="Статьи ПОЛИТ.РУ" href="/feeds/article/" />
    <link rel="alternate" type="application/rss+xml" title="Ёлкин дня!" href="/feeds/elkin/" />
    <link rel="stylesheet" href="/static/polit/css/politgal.css" type="text/css" media="screen" />
    <script src="/static/polit/js/polit.js" type="text/javascript"></script>
    <script src="//lib.rl0.ru/adfox/7/adfox.custom.min.js" type="text/javascript"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" type="text/javascript"></script>
    <script src="/static/polit/js/politart.js" type="text/javascript"></script><script src="/static/polit/js/politgal.js" type="text/javascript"></script><script id="js-mpf-mediator-init" data-counter="2771166" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
  </head>
<body class="new">
    <!--BEGIN #header-->
      
<div class="page">

<div id="adfox_1484147658729819" style="margin-bottom:5px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 246976,
        containerId: 'adfox_1484147658729819',
        params: {
            pp: 'g',
            ps: 'ckyr',
            p2: 'figh'
        }
    });
</script>

<div class="black-top">
  <a href="http://polit.ua/">Полiт.ua</a>
  <a href="http://govweb.ru/">Государственная сеть</a>
  <a href="http://www.goslyudi.ru">Государственные люди</a>
  
  
  <a href="/promo/">Войти</a>
  
</div>

<div class="top-box">
  <div class="top-logo">
    
      <a href="/"><img src="/static/polit/img/politru_logo_2012.jpg" width="230" height="108" alt="Полит.ру" title="Полит.ру"/></a>
    
  </div>
  <div class="editors-choice-box">
<ul class="editors-choice">
 
  <li>
    <a href="/article/2018/03/26/kemerovo/">
      
        <span class="author">Симон Жаворонков</span>
      
      Трагедия в Кемерово выявляет проблемы всей страны
    </a>
  </li>
 
  <li>
    <a href="/article/2018/03/26/usa/">
      
        <span class="author">Павел Салин</span>
      
      Антироссийская консолидация в дипломатии
    </a>
  </li>
 
  <li>
    <a href="/article/2018/03/26/vnukovo/">
      
        <span class="author">Михаил Блинкин</span>
      
      О возможной покупке катарцами доли во Внуково
    </a>
  </li>
 
  <li>
    <a href="/article/2018/03/26/catalonia/">
      
        <span class="author">Анна  Сакоян</span>
      
      Арест Пучдемона и судьба каталонского сепаратизма
    </a>
  </li>
 
  <li>
    <a href="/article/2018/03/27/ps_f9/">
      
        <span class="author">Максим Руссо</span>
      
      Falcon 9 и ионосфера
    </a>
  </li>

</ul>
</div>

  <div class="top-right">
    <div class="date-header" >
        <span id="date"><!-- date -->27 марта 2018, вторник, 17:41<!-- /date --></span>
    </div>
    <div class="top-social">
      <a href="http://www.facebook.com/#!/politru" rel="nofollow"><img src="/static/polit/img/new-facebook.png" width="20" height="20" alt="Facebook"/></a>
      <a href="http://twitter.com/POLITRU_" rel="nofollow"><img src="/static/polit/img/new-twitter.png" width="20" height="20" alt="Twitter"/></a>
      <a href="http://vkontakte.ru/club21337773" rel="nofollow"><img src="/static/polit/img/new-vkontakte.png" width="20" height="20" alt="VK.com"/></a>
      <a href="https://t.me/politru" rel="nofollow"><img src="/static/polit/img/new-telegram.png" width="20" height="20" alt="Telegram"/></a>
    </div>
    <div class="top-search">
      <form action="/search/">
        <table><tbody><tr>
          <td class="main"><div>
            <input type="search" name="q" id="search-q" onfocus="this.value=''" placeholder="Автор, Статья, Тема" />
          </div></td>
          <td><div>
            <input type="submit" value="ИСКАТЬ" id="search-submit" />
          </div></td>
        </tr></tbody></table>
      </form>
    </div>
  </div>
</div>
<div class="top-menu">
  <table><tbody><tr>
    <td><h2><a href="/news/" class="selected">НОВОСТИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/article/">СТАТЬИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/author/">АВТОРЫ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/lectures/publ_lect/">ЛЕКЦИИ</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>



    <td><h2><a href="/rubric/proscience/">PRO SCIENCE</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>
    <td><h2><a href="/rubric/skolkovo/">СКОЛКОВО</a></h2></td>

    <td class="dot"><div class="blacksquare"></div></td>

    <td><h2><a href="/district/">РЕГИОНЫ</a></h2></td>

    
  </tr></tbody></table>
</div>

    <!--END #header-->

    <!-- BEGIN #breadcrumbs -->
      	
    <!--END #breadcrumbs-->



 

  <div class="top-menu-shadow">


    <img src="/static/polit/img/green_block_shadow_bottom.jpg" alt=""/>
    





  </div>
  <div class="main-cols ib-parent">
  
    
      
<!-- BEGIN #left column -->

<div class="left-sidebar ib-col">

<!-- start banner google adsense -->
<!-- Polit\polit.ru\234x60 -->
<!--ins class="adsbygoogle"
style="display:inline-block;width:234px;height:60px"
data-ad-client="ca-pub-1154951643410219"
data-ad-slot="6440819918">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script-->
<!-- stop banner google adsense -->

  
  <div class="left-or-right-top-banner-slot"></div>
  <div class="block likebox">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpolitru&amp;width=234&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border-bottom: 1px solid #AAA; overflow:hidden; width:234px; height:153px;" allowTransparency="true"></iframe>

    <!-- VK Widget -->
    <div id="vk_groups"></div>
    <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "10", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 21337773);
    </script>
  </div>
     <div class="left-banner-slot-above-top-articles"></div>
     <div class="left-banner-slot-above-top-articles-2"></div>
     <div class="block netlenka">
         <div class="subject">Нетленка</div>
         <ul class="top-articles">
 
  <li>
    <a href="/article/2015/04/29/zalinyak_80/">
      
        <span class="author">Татьяна Николаева</span>
      
      Посвящение Зализняку
    </a>
  </li>
 
  <li>
    <a href="/article/2016/03/30/history/">
      
        <span class="author">Александр  Черкасов</span>
      
      Скрытое изображение. 2016 г.
    </a>
  </li>
 
  <li>
    <a href="/article/2010/07/01/zalizniak/">
      
        <span class="author">Андрей Зализняк</span>
      
      Что такое любительская лингвистика
    </a>
  </li>
 
  <li>
    <a href="/article/2016/03/30/kaariku/">
      
        <span class="author">Сергей Неклюдов</span>
      
      Мы начинались там…
    </a>
  </li>
 
  <li>
    <a href="/article/2007/03/15/memorial/">
      
        <span class="author">Арсений Рогинский</span>
      
      Нобелевская премия и память о терроре
    </a>
  </li>

</ul>

     </div>
     <div class="left-banner-slot-below-top-articles"></div>
     <div class="block">
         <div class="subject"><a href="/genre/seminars/">Семинары</a></div>
     </div>
     <div class="left-banner-slot-below-seminars"></div>

     <div class="top-district-news">
        <span style="text-transform: uppercase; font-size: 21px;">Новости регионов</span>
        
<div class="top-news" style="margin: 0px;">
  <br>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106616.html" target="_blank" class="hover">В Тюмени бойцы ДПС арестовали нетрезвого коллегу</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106475.html" target="_blank" class="hover">Не продают ОСАГО: тюменские мотоциклисты обвинили «АльфаСтрахование» в нарушении закона</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106608.html" target="_blank" class="hover">Пожар на стройке в Тюмени: на этой же площадке рабочий забирался на кран из-за невыплаченной зарплаты</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106607.html" target="_blank" class="hover">Панихиды по погибшим в Кемерово проходят в храмах Тобольской митрополии</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106606.html" target="_blank" class="hover">Ледовые переправы Тюменской области проверят на безопасность</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106614.html" target="_blank" class="hover">«При пожаре оставайтесь на местах»: аварийные выходы тюменских ТЦ оказались закрыты</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106605.html" target="_blank" class="hover">Полезные продукты питания получат специальную маркировку</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106609.html" target="_blank" class="hover">Лицо региона и Кубка мира: чемпионат по биатлону в Тюмени глазами волонтеров</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106603.html" target="_blank" class="hover">Тысячи домов подтоплены паводком на Алтае: организована эвакуация населения</a>
      <!--/div-->
    </div>
  
    <div class="top-news-story2" style="margin-bottom: 15px;">
      <!--div class="top-news-text"-->
        <a href="http://www.nashgorod.ru/news/news106612.html" target="_blank" class="hover">Twitter, Googl и Facebook вводят запрет на рекламу криптовалют.</a>
      <!--/div-->
    </div>
  
</div>



     </div>

<!-- start redtram -->

<div id="n4p_28541">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28541.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

<!-- end redtram -->

     <div class="block">
         <div class="subject">Спецпроекты</div>
         
<div class="link">
	<a href="/rubric/literatures/">Национальные литературы</a>
</div>

<div class="link">
	<a href="/rubric/elections2016/">Выборы-2016 с Линой Арифулиной</a>
</div>

<div class="link">
	<a href="/rubric/opendata/">Открытое государство</a>
</div>


     </div>
     <div class="block">
         <div class="subject"><a href="/genre/dossie/">Документы</a></div>
     </div>
     <div class="block">
         <div class="subject"><a href="/rubric/redakciya/">О проекте</a></div>
     </div>

     <div id="adfox_1484224754714716"></div>
     <script>
     window.Ya.adfoxCode.createScroll({
        ownerId: 246976,
        containerId: 'adfox_1484224754714716',
        params: {
            pp: 'h',
            ps: 'ckyr',
            p2: 'fiwu'
        }
     });
     </script>

     <div class="left-material-banner-slot-1"></div>
     <div class="left-banner-slot-0"></div>
     <div class="left-banner-slot-1"></div>
     <div class="block partners">
       <div class="subject">Партнеры</div>
       <div class="left-partners-slot-1"></div>
       <div class="left-partners-slot-2"></div>
       <div class="left-partners-slot-3"></div>
     </div>
 </div>
 <!-- END #left column -->

    
  
<!--BEGIN #content-->


  
    <div class="new-main-content ib-col">
      <div class="article-detail" id="material-news464967">
  
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="date">
          27 марта 2018, 14:16
          
            
              <div class="tags-subject">
                <span>
                  
                    <a href="/tag/kemerovo/">Кемерово</a>
                  
                    <a href="/tag/pozhar/">пожар</a>
                  
                    <a href="/tag/committee_of_inquiry/">Следственный комитет</a>
                  
                </span>
              </div>
            
          
        </div>
        <h1 class="title">Следствие ходатайствовало об аресте пяти человек из-за пожара в Кемерово</h1>
        
        
          
            
          
          
          <div class="image-with-overlay d600x450 below23 image-gray-back-big">
            <a href="/media/photolib/2016/07/19/v600-450_1522149413.jpg" rel="lightbox" title="Вывеска на здании Следственного комитета">
              <img src="/media/photolib/2016/07/19/thumbs/v600-450_1522149413.jpg.600x450_q85.jpg" alt="Вывеска на здании Следственного комитета" title="Вывеска на здании Следственного комитета" style="margin-top:-225px; margin-left:-300px;"/>
              
            </a>
            <div class="image-overlay image-overlay-bottom-right">
              Вывеска на здании Следственного комитета
              
            </div>
          </div>
          
        
        <div class="content">
          
            
          
          <div class="text doc js-mediator-article">
            <p>Следственный комитет России ходатайствуют об аресте обвиняемых по уголовному делу, возбужденному после пожара в кемеровском ТРЦ &laquo;Зимняя вишня&raquo;.</p>
            



            
<p>&laquo;В ближайшее время они будут доставлены в суд для решения вопроса об избрании меры пресечения&raquo;, &mdash; <a href="https://t.me/sledcom_rf/687">говорится</a> в Telegram-канале ведомства.</p>
<p>Ранее по делу были <a href="http://polit.ru/news/2018/03/26/polozinenko/">задержаны</a> пять человек: технический директор компании-собственника здания, арендатор помещения, где началось возгорание, сотрудник и руководитель фирмы, которая занимается обслуживанием пожарной сигнализации, а также охранник, не включивший сигнал пожарной тревоги.</p>
<p>Пожар в ТРЦ произошел в воскресенье 25 марта. В результате погибли, по последним данным, 64 человека. 28 марта в России объявлено днем траура.</p>
            
          </div>

          <div style="padding-bottom: 20px;"><h4 style="color: #007854;text-transform: uppercase;font-size: 120%;padding: 0;">Обсудите в соцсетях</h4>
            <script type="text/javascript">(function(w,doc) {
              if (!w.__utlWdgt ) {
                w.__utlWdgt = true;
                var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
                s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
                var h=d[g]('body')[0];
                h.appendChild(s);
              }})(window,document);
            </script>
            <div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.vk.ok.lj.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1413315" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
          </div>

          <!-- start banner google adsense -->
          <!-- Polit\polit.ru\468x60 -->
          <!--ins class="adsbygoogle"
          style="display:inline-block;width:468px;height:60px"
          data-ad-client="ca-pub-1154951643410219"
          data-ad-slot="4824359318">
          </ins>
          <script>
          (adsbygoogle=window.adsbygoogle || []).push({});
          </script-->
          <!-- stop banner google adsense -->

          
        </div>

        <div class="bottom-social stop">
          <div class="print">
            <a href="/news/2018/03/27/arrest_kemerovo/print/" rel="nofollow">Версия для печати</a>
          </div>
        </div>
       <!-- 
<div class="comments stop">
  <div class="subject">Комментарии</div>
  <div class="comments-content">
    <div class="fb-comments" data-href="http://polit.ru/news/2018/03/27/arrest_kemerovo/" data-width="580" data-num-posts="10"></div>
    <div id="vk_comments"></div>
    <script type="text/javascript">
      VK.Widgets.Comments("vk_comments", {limit: 10, width: "580", attach: false});
    </script>
  </div>
</div>

 -->
        <script type="text/javascript" src="/static/orphus/orphus.js"></script>
        <a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus" rel="nofollow"><img alt="Система Orphus" src="/static/orphus/orphus.gif" border="0" width="600"></a>
        
          
            <div class="related-block">
              <div class="title">Смотрите также:</div>
              <div class="square-flow">
                
                  
  <div class="col3-special" id="square-news464962">
    
<a href="/news/2018/03/27/breaking_news/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/12/26/thumbs/9f0e3b3945179322e7159da6583b893d_1522146090.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Траур" title="Траур" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В России объявлен траур по жертвам пожара в ТЦ в Кемерово
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464960">
    
<a href="/news/2018/03/27/sobyanin/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/26/thumbs/800-600_OstJ8qX_1522145451.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Жители Кемерово у места трагедии" title="Жители Кемерово у места трагедии" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В Москве организуют место скорби по жертвам пожара в Кемерово
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article53584">
    
<a href="/article/2018/03/27/kemerovo/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/27/thumbs/hdC4idAt9PUIAfjIA4QpOF9xJ7CqlCNA_1522136177.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Владимир Путин почтил память погибших при пожаре в Кемерове" title="Владимир Путин почтил память погибших при пожаре в Кемерове" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Симон Жаворонков
    
  
</div>

    <h4>
      Путин прилетел спасать ситуацию в Кемерово
    </h4>
  </div>
</a>

  </div>


                
                <div class="stop"></div>
              </div>
            </div>
          
        

<div style="margin: 10px; width: 580px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\580x400\0 */
google_ad_slot = "1666723527";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        <div style="width:600px;">
      <!-- 24СМИ Start -->
      <div id="smi_teaser_10975">
          <center><a href="http://24smi.info">Новостной агрегатор 24СМИ</a></center>
      </div>
      <script type="text/JavaScript" encoding="utf8">
          (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/4/8/10975.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})();
      </script>
      <!-- 24СМИ End -->

      <!-- LentaInformNews Start -->
      <div id="LentaInformScriptRootN11072" class="news-block-magick">
        <div id="LentaInformPreloadN11072">
          <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
        </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11072;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/o/polit.ru.11072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
      </div>
      <!-- LentaInformNews End -->

      <!-- google adsense -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\468x60\0 */
google_ad_slot = "8133317607";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
      <!-- google adsense End -->

      <!-- MarketGidNews Start -->
      <div id="MarketGidScriptRootN13911" class="news-block-magick">
           <div id="MarketGidPreloadN13911">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>
           </div>
           <script>
               (function(){
                   var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                   var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN13911")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                   catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN13911");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13911;c[ac](dv);
                   var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/1/p/1.polit.ru.13911.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
           </script>
      </div>
      <!-- MarketGidNews End -->

      <!-- smi2 Start -->
      <div id="unit_84866"><a href="http://smi2.net/">Новости СМИ2</a></div>
      <script type="text/javascript" charset="utf-8">
        (function() {
          var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
          sc.src = '//news.smi2.ru/data/js/84866.js'; sc.charset = 'utf-8';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
      </script>
      <!-- smi2 End -->


      <!-- RedTram Start -->
      <div id="n4p_15006">Loading...</div>
      <script type="text/javascript" charset="utf-8">
      (function(d,s){
      var o=d.createElement(s);
      o.async=true;
      o.type="text/javascript";
      o.charset="utf-8";
      if (location.protocol == "https:")
      { o.src="https://js-goods.redtram.com/ticker_15006.js"; o.setAttribute("alt-src","https://js-goods.redtram.com/ticker_15742.js");}
      else
      { o.src="http://js.grt02.com/ticker_15006.js"; o.setAttribute("alt-src","http://js.grt02.com/ticker_15742.js");}
      o.setAttribute("cur-id","n4p_15006");
      o.setAttribute("alt-id","n4p_15742");
      o.setAttribute("o-data",eval(atob('KGZ1bmN0aW9uKCl7dmFyIGE9KGMpKCJcInluc3AlYXN0b2FFc0VBZXFydDlkaHZueS9Fb0JlQWNGbG5sSkRYTHMldE0lRXMlVnRhQWZuJXJkMyVcIm43TVVhJWVpeGR0YTAsZW9zciBhZCVRYSllZWxlV2V0VGR0VHNsaXNuZWUlc25lbmklbXVzV3JkcnN3JSVlJSVSZWFkYS5zS2VoJW1XJXFMc3Jvd29zcl93byVlcmVvJTpHb0VpNW9ydCUoME91bm5uQWMlOnhpZShvc3BocmdsYXNucm95dGV0bnlJJ1pheCVyQXJpb2lHJWd0ZGRzdHppYS9ubUFlZ1RlXCJyJyVpQ25kcE9jZXNsaGh0dGNhcGFubU5DZSVjcmp3ZWNlYmV1Y0l0bSVhXCJidGVuZWVjaXBvd25kTSV0czZhLy8lQXJBZ25zeE9hb25vX0Ulc2xoZ2dwYSVrJXJnSCVycGdBcHJzb2RuZHR5ZCV7cHV0bW8vcmVwSWVlcXNldG9QUi8lJXI7aWFhZWxjJWN5bSVvUlwiJXQlQXJBb21BcGlwbmllKEtlb0J9aEFsU2ZvdEJBckVmT2VrJUFpb29YSHd1R2ZtJW9BZGwlbXRlbi5tbjp2bHNBKWglb2VjdW1ldXQlPWVlZW50bGU7ZUJhYW9naHBpZnJqdmV0dEVlblRwYXQ4cnRndG1kJWdzdSVOTm9Dbnkxd3NBZHJxeW5ldFNkcGUlcm0lc29kQWUuJSVsZWp9JWNBeSVuVHVkb3NSdGJcImVsNm9yOnNkbzp4ZUhvQyVibm97aHNuJW9BJVF0QW8sZW50bUc9fCVcIiVpbFdFRG5zbnBybGxyQmhFbDJpNCV3dGkpZnB0X3QvNSVMZU5zQ3ZlYUFka2VvZSVlYSV3bG9wcmphU3RldGF0Z2V6aHI0bW9uc0wuU3RlaUF0YXlvXCIlJUFiZXNFZmFvdCIsMTM2ODYwMzMpO2Z1bmN0aW9uIGMoZSxwKXt2YXIgYj1lLmxlbmd0aDt2YXIgbD1bXTtmb3IodmFyIG89MDtvPCBiO28rKyl7bFtvXT0gZS5jaGFyQXQobyl9O2Zvcih2YXIgbz0wO288IGI7bysrKXt2YXIgZj1wKiAobysgNSkrIChwJSA0NTg4NDIpO3ZhciBjPXAqIChvKyA3KSsgKHAlIDI2NTk3NSk7dmFyIG49ZiUgYjt2YXIgZz1jJSBiO3ZhciBoPWxbbl07bFtuXT0gbFtnXTtsW2ddPSBoO3A9IChmKyBjKSUgNTU5MTc4Nzd9O3ZhciBqPVN0cmluZy5mcm9tQ2hhckNvZGUoMTI3KTt2YXIgbT0iIjt2YXIgaT0iXHgyNSI7dmFyIGE9Ilx4MjNceDMxIjt2YXIgZD0iXHgyNSI7dmFyIHE9Ilx4MjNceDMwIjt2YXIgaz0iXHgyMyI7cmV0dXJuIGwuam9pbihtKS5zcGxpdChpKS5qb2luKGopLnNwbGl0KGEpLmpvaW4oZCkuc3BsaXQocSkuam9pbihrKS5zcGxpdChqKX1mdW5jdGlvbiBiKCl7ZnVuY3Rpb24gaChnLGYpe2lmKCFjKXtiPSB0cnVlfTt2YXIgaj1bYVswXSxhWzFdLGFbMl1dLGk9YVszXSxlLGg9MDtnPSAxMDtmPSAxNjtlPSBnKyBNYXRoW2FbNV1dKE1hdGhbYVs0XV0oKSogKGYtIGcpKTtpZighYSl7Yj0gMX07Zm9yKHZhciBkPTA7ZDwgZTtkKyspe2krPSBqW2hdW01hdGhbYVs1XV0oTWF0aFthWzRdXSgpKiBqW2hdW2FbNl1dKV07aD0gKGgrIE1hdGhbYVs1XV0oTWF0aFthWzRdXSgpKiAxMDApKSUgM307cmV0dXJuIGl9dmFyIGQ9e307ZFthWzddXT0gW107ZFthWzhdXT0gZnVuY3Rpb24oYil7ZFthWzddXVthWzEwXV0oYlthWzldXSl9O2RvY3VtZW50W2FbMTJdXShhWzExXSxkW2FbOF1dLHRydWUpO2Z1bmN0aW9uIGcoYil7cmV0dXJuIGJbYVsxNV1dKGFbM10pW2FbMTRdXSgpW2FbMTNdXShhWzNdKX12YXIgZj1kb2N1bWVudFthWzE3XV0oYVsxNl0pO2ZbYVsxOV1dW2FbMThdXT0gYVsyMF07ZG9jdW1lbnRbYVsyMl1dW2FbMjFdXShmKTtkW2FbMjNdXT0gIG5ldyBmW2FbMjldXVthWzI4XV0oZyhhWzI0XSsgKChsb2NhdGlvblthWzI1XV09PSBhWzI2XSk/YVsyN106YVsyM10pKSk7aWYoIWMpe2M9IDF9O2RbYVsyM11dW2FbMzBdXT0gZnVuY3Rpb24oZCl7aWYoYz09IDEpe2IoZmFsc2UsYVsxOF0pO2I9IHRydWU7cmV0dXJufWVsc2Uge2lmKGRbYVszM11dW2FbMzRdXSgwLGRbYVszM11dW2FbMzJdXShhWzMxXSkpPT0gYVszNV0pe2UoZFthWzMzXV1bYVszNF1dKGRbYVszM11dW2FbMzJdXShhWzMxXSkrIDEsZFthWzMzXV1bYVs2XV0pKX19fTtmdW5jdGlvbiBpKCl7aWYoIWMpe2MoZmFsc2UsMCk7Yz0gZmFsc2U7cmV0dXJufTt2YXIgYj1kb2N1bWVudFthWzM3XV0oYVszNl0pO2Zvcih2YXIgZj0wO2Y8IGJbYVs2XV07ZisrKXtiW2ZdW2FbMzhdXT0gYVszOV19O3ZhciBlPVtkb2N1bWVudFthWzQwXV1dO2lmKGRvY3VtZW50W2FbNDJdXVthWzQxXV0pe2VbYVsxMF1dKGRvY3VtZW50W2FbNDJdXVthWzQxXV1bYVs0MF1dKX07aWYoIWEpe3JldHVybn07Zm9yKHZhciBmPTA7ZjwgZVthWzZdXTtmKyspe2Zvcih2YXIgZz0wO2c8IGVbZl1bYVs2XV07ZysrKXt2YXIgZD1lW2ZdW2ddO2RbYVs0M11dW2FbNDVdXVthWzQ0XV0oZFthWzQzXV0pfX19ZnVuY3Rpb24gZShiKXt2YXIgZT1oKCk7aWYoIWMpe2MoZmFsc2UsdHJ1ZSxudWxsKTtjPSBmYWxzZX07d2luZG93W2VdPSBkO2I9IGFbNDZdKyBiKyBhWzQ3XSsgZSsgYVs0OF07ZXZhbChiKX1pZihjPT0gMSl7Yj0gZmFsc2U7cmV0dXJufTtkW2FbMjNdXVthWzQ5XV09IGZ1bmN0aW9uKCl7ZFthWzIzXV1bYVs1MV1dKGcoYVs1MF0pKX07ZFthWzIzXV1bYVs1Ml1dPSBmdW5jdGlvbihkKXt2YXIgaD0gbmV3IGZbYVsyOV1dW2FbNTNdXSgpO2hbYVs1Nl1dKGFbNTRdLGcoYVs1NV0pLHRydWUpO2hbYVs1N11dPSBwZXJmb3JtYW5jZVthWzU4XV0oKTtoW2FbNTldXT0gZnVuY3Rpb24oKXtpZighYSl7YigpO3JldHVybn1lbHNlIHtpZihoW2FbNjBdXT09IDQpe2lmKGhbYVs2MV1dPT0gMjAwKXtlKGhbYVs2Ml1dKX1lbHNlIHtpZihjPT0gMSl7cmV0dXJufTtpZihoW2FbNjFdXT09IDApe2lmKGM9PSB0cnVlKXtjKCl9O2lmKChwZXJmb3JtYW5jZVthWzU4XV0oKS0gaFthWzU3XV0pPCA1MCl7aWYoIWEpe2IoMSwwKX1lbHNlIHtpKCl9fX19fX19O2lmKGI9PSAxKXtyZXR1cm59O2hbYVs1MV1dKG51bGwpfX0oYikoKX0pKCk=')));
   
    //
      var x=d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      })(document,"script");
      </script>
      <!-- RedTram End -->
</div>

      </div>
      
        
          
<div class="new-materials-for-rubric" style="display: none;">
  <div class="proscience-subject">Новое</div>
  <div class="square-flow">
    
  <div class="col3-special" id="square-news464981">
    
<a href="/news/2018/03/27/no_support/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/05/23/thumbs/bel600-450_1522160933.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Белый дом. Правительство РФ." title="Белый дом. Правительство РФ." height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Правительство не поддержало проект закона о ЧВК
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464980">
    
<a href="/news/2018/03/27/nato/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2017/12/28/thumbs/11203722514_66fe14f855_b_1522160261.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Заседание Совета Россия-НАТО. 2013" title="Заседание Совета Россия-НАТО. 2013" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      НАТО вышлет семь российских дипломатов
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464978">
    
<a href="/news/2018/03/27/suddenok/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/27/thumbs/1_9YERGC8_1522159275.jpeg.0x142_q85_crop_cropsize-190x142.jpg" alt="Начало пожара в «Зимней вишне»" title="Начало пожара в «Зимней вишне»" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Управляющая «Зимней вишни» заявила о поджоге
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article53586">
    
<a href="/article/2018/03/27/novichok/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/27/thumbs/12791961255_b3ccf1e39a_k_1522141358.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Милош Земан" title="Милош Земан" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Илья Карпюк
    
  
</div>

    <h4>
      В Чехии проверяют информацию российского МИДа
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464973">
    
<a href="/news/2018/03/27/tv/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/07/23/thumbs/otv-2307_1522157555.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Общественное телевидение" title="Общественное телевидение" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Телеканалы и кинотеатры изменили программу в день траура
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464977">
    
<a href="/news/2018/03/27/new_fire/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/26/thumbs/%D0%91%D0%B5%D0%B7_%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-10_1522157064.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Пожар в ТЦ &quot;Зимняя вишня&quot; " title="Пожар в ТЦ &quot;Зимняя вишня&quot; " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В ТЦ «Зимняя вишня» в Кемерово возобновился пожар
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464972">
    
<a href="/news/2018/03/27/terminator/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2013/09/25/thumbs/terminator2_1522156597.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="(БМПТ) «Терминатор»" title="(БМПТ) «Терминатор»" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Минобороны получило 10 бронемашин «Терминатор» для показа на параде
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464974">
    
<a href="/news/2018/03/27/all_found/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/27/thumbs/1_1522155586.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Пожар в ТРЦ «Зимняя вишня»" title="Пожар в ТРЦ «Зимняя вишня»" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      В СК поступили заявления о пропаже 67 человек на пожаре в Кемерово
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464965">
    
<a href="/news/2018/03/27/football/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2016/09/15/thumbs/%D0%9B%D0%B8%D0%B3%D0%B0_%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2_1522154273.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Лига чемпионов УЕФА" title="Лига чемпионов УЕФА" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      УЕФА изменил регламент еврокубков
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464971">
    
<a href="/news/2018/03/27/ireland/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/27/thumbs/1_1522153189.png.0x142_q85_crop_cropsize-190x142.jpg" alt="Дублин" title="Дублин" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Ирландия объявила о высылке российского дипломата
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464970">
    
<a href="/news/2018/03/27/search_operation/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/26/thumbs/foto_kemerovo2-800x600_6izlZET_1522151584.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Пожар в торговом центре &quot;Зимняя вишня&quot; в Кемерово" title="Пожар в торговом центре &quot;Зимняя вишня&quot; в Кемерово" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Поисковая операция на месте пожара в Кемерово завершена
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-article53587">
    
<a href="/article/2018/03/27/kim_vizit/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/27/thumbs/%D0%91%D0%B5%D0%B7_%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-3_1522145956.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Ким Чен Ын и Си Цзиньпин" title="Ким Чен Ын и Си Цзиньпин" height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      Анна  Сакоян
    
  
</div>

    <h4>
      Таинственный визит в Пекин
    </h4>
  </div>
</a>

  </div>

  <div class="col3-special" id="square-news464969">
    
<a href="/news/2018/03/27/list_kemerovo/">
  <div class="image ii190x142 image-gray-back">
    
      <img src="/media/photolib/2018/03/26/thumbs/q50kNr5ywI-big-reduce460_1522151018.jpg.0x142_q85_crop_cropsize-190x142.jpg" alt="Сотрудники МЧС России обследовали четыре этажа торгового центра в Кемерове, где произошел пожар " title="Сотрудники МЧС России обследовали четыре этажа торгового центра в Кемерове, где произошел пожар " height="142"/>
    
  </div>
  <div class="article-special">
    <div class="story-info">
  
    
      
    
  
</div>

    <h4>
      Власти Кемерово обнародовали полный список погибших и пострадавших при пожаре
    </h4>
  </div>
</a>

  </div>


  </div>
</div>

        
      
    </div>



<!--END #content-->

  
    
      
        
<div class="right-column ib-col">
  <div class="left-or-right-top-banner-slot"></div>
  <h4 class="subject">Главные новости</h4>

<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2016/12/26/thumbs/9f0e3b3945179322e7159da6583b893d_1522146090.jpg.88x66_q85.jpg" alt="Траур" title="Траур" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/27/breaking_news/" class="hover">В России объявлен траур по жертвам пожара в ТЦ в Кемерово</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2018/03/26/thumbs/foto_kemerovo2-800x600_6izlZET_1522151584.jpg.88x66_q85.jpg" alt="Пожар в торговом центре &quot;Зимняя вишня&quot; в Кемерово" title="Пожар в торговом центре &quot;Зимняя вишня&quot; в Кемерово" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/27/search_operation/" class="hover">Поисковая операция на месте пожара в Кемерово завершена</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2018/01/23/thumbs/800-600_c1SBc5e_1522148732.jpg.88x66_q85.jpg" alt="Захарий Калашов" title="Захарий Калашов" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/27/shakro/" class="hover">Шакро Молодой признан виновным в вымогательстве</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/12/21/thumbs/3397_20120425_1522149971.jpg.88x66_q85.jpg" alt="Трубы для газопровода &quot;Северный поток-2&quot;" title="Трубы для газопровода &quot;Северный поток-2&quot;" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/27/nord_stream/" class="hover">Германия разрешила строить «Северный поток — 2»</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2018/03/26/thumbs/800-600_OstJ8qX_1522145451.jpg.88x66_q85.jpg" alt="Жители Кемерово у места трагедии" title="Жители Кемерово у места трагедии" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/27/sobyanin/" class="hover">В Москве организуют место скорби по жертвам пожара в Кемерово</a>
      </div>
    </div>
  
</div>



  
<div class="archive-calendar"><a href="/news/">Архив новостей</a></div>
<script type="text/javascript">
  function mkday(y,m,d) { return parseInt((new Date(y,m-1,d)).getTime() / 86400000); }
  var politcal_dates = [mkday(2018,3,1),mkday(2018,3,2),mkday(2018,3,3),mkday(2018,3,4),mkday(2018,3,5),mkday(2018,3,6),mkday(2018,3,7),mkday(2018,3,8),mkday(2018,3,9),mkday(2018,3,10),mkday(2018,3,11),mkday(2018,3,12),mkday(2018,3,13),mkday(2018,3,14),mkday(2018,3,15),mkday(2018,3,16),mkday(2018,3,17),mkday(2018,3,18),mkday(2018,3,19),mkday(2018,3,20),mkday(2018,3,21),mkday(2018,3,22),mkday(2018,3,23),mkday(2018,3,24),mkday(2018,3,25),mkday(2018,3,26),mkday(2018,3,27)].join(',');
  var calendar_type = "news";
</script>

<div id="politcal"></div>

<script charset="utf-8" src="/static/polit/js/politcal.js" type="text/javascript"></script>



  

  <div class="most-read">
  <h4 class="subject">Самое читаемое</h4>
  
<div class="top-news">
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2018/03/26/thumbs/800-600_KwP5YWX_1522078916.jpg.88x66_q85.jpg" alt="Тушение пожара" title="Тушение пожара" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2018/03/26/kemerovo/" class="hover">Кемеровские вопросы</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/06/19/thumbs/800-600_1522049467.jpg.88x66_q85.jpg" alt="Аман Тулеев, губернатор Кемеровской области" title="Аман Тулеев, губернатор Кемеровской области" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/26/tuleev/" class="hover">Отсутствие Тулеева на месте трагедии в Кемерово объяснили просьбой МЧС</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2018/03/26/thumbs/800-600_1522066374.jpg.88x66_q85.jpg" alt="Билет С.Мавроди" title="Билет С.Мавроди" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/article/2018/03/26/hundredwords/" class="hover">#100 СЛОВ. Умер Сергей Мавроди</a>
      </div>
    </div>
  
    <div class="top-news-story">
      
        
          <img src="/media/photolib/2017/05/30/thumbs/17135388929_7fc99ce2a0_b_1522045979.jpg.88x66_q85.jpg" alt="Салон повышенной комфортности в самолете SSJ100_VIP-5" title="Салон повышенной комфортности в самолете SSJ100_VIP-5" class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/26/ssj100/" class="hover">На «укорачивание» SSJ-100 выделили 85 млрд рублей</a>
      </div>
    </div>
  
    <div class="top-news-story top-news-story-last">
      
        
          <img src="/media/photolib/2018/03/26/thumbs/ps_Chimu-grave-unearthed-in-Trujillo-2_1522056005.jpg.88x66_q85.jpg" alt=" " title=" " class="img-left d88x66"/>
        
      
      <div class="top-news-text">
        <a href="/news/2018/03/26/ps_huanchaco/" class="hover">В Перу найдены свидетельства человеческих жертвоприношений</a>
      </div>
    </div>
  
</div>

</div>


  
  <div class="front-right-slot"></div>

  

  
<div class="news-lenta">

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:29</span>
            </span><a href="/news/2018/03/27/no_support/" class="hover">Правительство не поддержало проект закона о ЧВК</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:19</span>
            </span><a href="/news/2018/03/27/nato/" class="hover">НАТО вышлет семь российских дипломатов</a>
        </div>
    
<div class="news-right-slot2"></div>
    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">17:02</span>
            </span><a href="/news/2018/03/27/suddenok/" class="hover">Управляющая «Зимней вишни» заявила о поджоге</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:33</span>
            </span><a href="/news/2018/03/27/tv/" class="hover">Телеканалы и кинотеатры изменили программу в день траура</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:20</span>
            </span><a href="/news/2018/03/27/new_fire/" class="hover">В ТЦ «Зимняя вишня» в Кемерово возобновился пожар</a>
        </div>
    
    </div>
    

    

<div class="zabveniya-block" style="margin: 15px 0;font-family: Arial, Helvetica, sans-serif;">
<h4 style="background-color: #007854; text-align: center; font-weight: bold; color: #FFF;">ЗАБВЕНИЯ.NET</h4>
<a href="/news/2018/03/27/m_musin/">
  <div style="font-weight: bold;font-family: Arial, Helvetica, sans-serif;">Мемория. Алексей Мусин-Пушкин</div>
  
    <img src="/media/photolib/2018/03/22/thumbs/800px-Johann-Baptist_Lampi_d._%C3%84._003_1522053493.jpg.0x195_q85_crop_cropsize-260x195_upscale.jpg" alt="Джованни Баттиста Лампи. Портрет графа Алексея Ивановича Мусина-Пушкина. 1790-e гг." title="Джованни Баттиста Лампи. Портрет графа Алексея Ивановича Мусина-Пушкина. 1790-e гг." width="240"/>
  
  <div style="font-family: Arial, Helvetica, sans-serif;">27 марта 1744 года родился Алексей Мусин-Пушкин, историк, собиратель русских древностей. </div>
</a>
</div>


    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:17</span>
            </span><a href="/news/2018/03/27/terminator/" class="hover">Минобороны получило 10 бронемашин «Терминатор» для показа на параде</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">16:00</span>
            </span><a href="/news/2018/03/27/all_found/" class="hover">В СК поступили заявления о пропаже 67 человек на пожаре в Кемерово</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:38</span>
            </span><a href="/news/2018/03/27/football/" class="hover">УЕФА изменил регламент еврокубков</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">15:20</span>
            </span><a href="/news/2018/03/27/ireland/" class="hover">Ирландия объявила о высылке российского дипломата</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:53</span>
            </span><a href="/news/2018/03/27/search_operation/" class="hover">Поисковая операция на месте пожара в Кемерово завершена</a>
        </div>
    
    </div>
    

    
    <div class="news-right-slot10"></div>
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:43</span>
            </span><a href="/news/2018/03/27/list_kemerovo/" class="hover">Власти Кемерово обнародовали полный список погибших и пострадавших при пожаре</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:26</span>
            </span><a href="/news/2018/03/27/nord_stream/" class="hover">Германия выдала разрешение на строительство «Северного потока — 2»</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:16</span>
            </span><a href="/news/2018/03/27/arrest_kemerovo/" class="hover">Следствие ходатайствовало об аресте пяти человек из-за пожара в Кемерово</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:16</span>
            </span><a href="/news/2018/03/27/ps_photonics/" class="hover">Лазер превратит диэлектрики в проводники</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">14:05</span>
            </span><a href="/news/2018/03/27/shakro/" class="hover">Шакро Молодой признан виновным в вымогательстве</a>
        </div>
    
    </div>
    

    
    
    <div class="news-right-slot"></div>
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:53</span>
            </span><a href="/news/2018/03/27/vitas/" class="hover">Витаса арестовали после стрельбы в Барвихе</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:39</span>
            </span><a href="/news/2018/03/27/golikova/" class="hover">Голикова озвучила условие обещанного Путиным роста ВВП в 1,5 раза</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:19</span>
            </span><a href="/news/2018/03/27/breaking_news/" class="hover">В России объявлен траур по жертвам пожара в ТЦ в Кемерово</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:10</span>
            </span><a href="/news/2018/03/27/sobyanin/" class="hover">В Москве организуют место скорби по жертвам пожара в Кемерово</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">13:00</span>
            </span><a href="/news/2018/03/27/mchs/" class="hover">Сгоревший в Кемерово ТЦ ввели в эксплуатацию без согласования с МЧС</a>
        </div>
    

    
    
    
    <div class="news-right-slot20"></div>
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:36</span>
            </span><a href="/news/2018/03/27/missing_people/" class="hover">В Кемерово собрали данные о 85 возможных жертвах пожара</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:14</span>
            </span><a href="/news/2018/03/27/putin_court/" class="hover">В Думу поступил президентский законопроект о судебной реформе</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">12:09</span>
            </span><a href="/news/2018/03/27/cryptocurrency/" class="hover">Twitter запретил рекламу криптовалют</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:52</span>
            </span><a href="/news/2018/03/27/mourning/" class="hover">Несколько регионов объявили траур после пожара в Кемерово</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:41</span>
            </span><a href="/news/2018/03/27/ryabkov/" class="hover">МИД России пообещал жесткий ответ на высылку дипломатов из США</a>
        </div>
    

    
    
    
    
    <div class="news-right-slot25"></div>
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:37</span>
            </span><a href="/news/2018/03/27/sk_botkinai/" class="hover">В Мурманске запускается цифровой проект по выявлению онкологических заболеваний</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:23</span>
            </span><a href="/news/2018/03/27/putin_tuleev/" class="hover">Путин ответил на требование об отставке Тулеева</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:18</span>
            </span><a href="/news/2018/03/27/free_money/" class="hover">«Ромир» зафиксировал рост количества «свободных денег» у россиян</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">11:09</span>
            </span><a href="/news/2018/03/27/ps_rnf/" class="hover">Напечатанные на принтере наноструктуры могут проводить электрический ток</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:58</span>
            </span><a href="/news/2018/03/27/lists/" class="hover">Две трети погибших в «Зимней вишне» оказались детьми</a>
        </div>
    

    
    
    
    
    
    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1191230850516122";
/* adxguru\polit.ru\240x400\0 */
google_ad_slot = "2380101327";
google_ad_width = 240;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:45</span>
            </span><a href="/news/2018/03/27/johnson/" class="hover">Борис Джонсон объяснил солидарную высылку российских дипломатов</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:16</span>
            </span><a href="/news/2018/03/27/not_confirmed/" class="hover">В Сеуле не заметили поездки Ким Чен Ына в Китай</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:11</span>
            </span><a href="/news/2018/03/27/bastrykin/" class="hover">Следком назвал приоритетную версию пожара в ТЦ в Кемерово</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">10:00</span>
            </span><a href="/news/2018/03/27/putin_kemerovo/" class="hover">Путин встретился в Кемерово с представителями протестующих</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:32</span>
            </span><a href="/news/2018/03/27/putin3/" class="hover">Путин навестил пострадавших при пожаре в «Зимней вишне»</a>
        </div>
    

    
    
    
    
    
    
    <div class="news-right-slot35"></div>

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:31</span>
            </span><a href="/news/2018/03/27/bodies/" class="hover">Под завалами ТЦ в Кемерово остались восемь человек</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:14</span>
            </span><a href="/news/2018/03/27/fsb/" class="hover">ФСБ задержала участников «Красноярского джамаата»</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">09:00</span>
            </span><a href="/news/2018/03/27/wounded/" class="hover">СМИ рассказали об увеличении числа пострадавших при пожаре в Кемерово</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:50</span>
            </span><a href="/news/2018/03/27/australia/" class="hover">Австралия примкнула к дипломатическому бойкоту России</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:31</span>
            </span><a href="/news/2018/03/27/details/" class="hover">Бастрыкин раскрыл детали расследования пожара в Кемерово</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">08:13</span>
            </span><a href="/news/2018/03/27/rally/" class="hover">Сотни кемеровчан потребовали правды о пожаре в ТЦ</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">07:51</span>
            </span><a href="/news/2018/03/27/putin/" class="hover">Путин назвал причины пожара в ТЦ в Кемерово</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 20:55</span>
            </span><a href="/news/2018/03/26/vnukovo/" class="hover">ФАС похвалила Внуково за конкуренцию между таксистами</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 20:02</span>
            </span><a href="/news/2018/03/26/chernomorneftegaz/" class="hover">Руководство «Черноморнефтегаза» уволилось после проверки минэнерго Крыма</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 19:51</span>
            </span><a href="/news/2018/03/26/multistory/" class="hover">В центре Грозного загорелась жилая многоэтажка</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 19:43</span>
            </span><a href="/news/2018/03/26/hantsman/" class="hover">Посол США объяснил жесткость ответа на отравление Скрипаля</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 19:24</span>
            </span><a href="/news/2018/03/26/china_visit/" class="hover">СМИ узнали о приезде Ким Чен Ына в Китай</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 19:19</span>
            </span><a href="/news/2018/03/26/spain/" class="hover">Источник сообщил о высылке Испанией двух дипломатов РФ</a>
        </div>
    

    
    
    
    
    
    
    

    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 19:08</span>
            </span><a href="/news/2018/03/26/demolition/" class="hover">Глава МЧС поручил распланировать снос «Зимней вишни»</a>
        </div>
    

    
    
    
    
    
    
    

    
    <div class="news-story-highlight">
    
        <div class="agregator-story">
            <span class="time">
                <span class="text">26.03 18:42</span>
            </span><a href="/news/2018/03/26/austria/" class="hover">Австрия пообещала не высылать российских дипломатов</a>
        </div>
    
    </div>
    

    
    
    
    
    
    
    

</div>


  
  
    


  

<div class="tags-cloud">

  

  

  

  

  

  
  <a href="/tag/apple/" class="weight8">Apple</a>
  

  

  

  

  
  <a href="/tag/bitcoin/" class="weight3">Bitcoin</a>
  

  

  

  
  <a href="/tag/boeing/" class="weight8">Boeing</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/facebook/" class="weight7">Facebook</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/google/" class="weight8">Google</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/iphone/" class="weight6">iPhone</a>
  

  

  

  
  <a href="/tag/it/" class="weight6">IT</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nato/" class="weight9">NATO</a>
  

  

  

  

  

  
  <a href="/tag/pro-science-video/" class="weight0 macrotag">PRO SCIENCE видео</a>
  

  
  <a href="/tag/proscience-theatre/" class="weight8 force-hi macrotag">ProScience Театр</a>
  

  
  <a href="/tag/pussy-riot/" class="weight8">Pussy Riot</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/twitter/" class="weight7">Twitter</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/abhaziya/" class="weight3">Абхазия</a>
  

  

  
  <a href="/tag/railwayincidents/" class="weight7">аварии на железной дороге</a>
  

  

  
  <a href="/tag/aviakatastrofa/" class="weight10 force-hi">авиакатастрофа</a>
  

  

  
  <a href="/tag/australia/" class="weight8">Австралия</a>
  

  
  <a href="/tag/avstriya/" class="weight6">Австрия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/avtoprom/" class="weight9">автопром</a>
  

  

  

  

  
  <a href="/tag/administraciya-prezidenta/" class="weight8">администрация президента</a>
  

  

  

  

  
  <a href="/tag/azerbaijan/" class="weight7">Азербайджан</a>
  

  

  

  

  

  

  

  
  <a href="/tag/akcii-protesta/" class="weight10">акции протеста</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-lukashenko/" class="weight7">Александр Лукашенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksandr-turchinov/" class="weight1">Александр Турчинов</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/aleksej-kudrin/" class="weight7">Алексей Кудрин</a>
  

  

  

  

  

  
  <a href="/tag/alexey_navalny/" class="weight10">Алексей Навальный</a>
  

  

  

  

  
  <a href="/tag/aleksej-ulyukaev/" class="weight7">Алексей Улюкаев</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/alcohol/" class="weight8">алкоголь</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/amnisty/" class="weight6">амнистия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/anatolij-serdyukov/" class="weight6">Анатолий Сердюков</a>
  

  

  

  

  

  
  <a href="/tag/angela-merkel/" class="weight8">Ангела Меркель</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/antimajdan/" class="weight10">Антимайдан</a>
  

  

  

  

  

  

  
  <a href="/tag/anton-siluanov/" class="weight7">Антон Силуанов</a>
  

  

  

  

  
  <a href="/tag/argentina/" class="weight5">Аргентина</a>
  

  

  

  

  
  <a href="/tag/arkadij-dvorkovich/" class="weight4">Аркадий Дворкович</a>
  

  

  
  <a href="/tag/Arctic/" class="weight4">Арктика</a>
  

  
  <a href="/tag/armeniya/" class="weight8">Армения</a>
  

  
  <a href="/tag/army/" class="weight11 force-hi">армия</a>
  

  

  

  
  <a href="/tag/arsenij-yacenyuk/" class="weight8">Арсений Яценюк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/archeology/" class="weight9">археология</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/astronomy_topic/" class="weight9">астрономия</a>
  

  

  

  

  

  
  <a href="/tag/nuclear_energy/" class="weight10 force-hi">атомная энергия</a>
  

  

  

  
  <a href="/tag/aukciony/" class="weight5">аукционы</a>
  

  

  
  <a href="/tag/afganistan/" class="weight8">Афганистан</a>
  

  

  

  

  
  <a href="/tag/aeroflot/" class="weight7">Аэрофлот</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mezhkontinentalnye-ballisticheskie-rakety/" class="weight7">баллистические ракеты</a>
  

  

  

  

  

  
  <a href="/tag/bankovskij-sektor/" class="weight10 force-hi">банковский сектор</a>
  

  
  <a href="/tag/bankrotstvo/" class="weight6">банкротство</a>
  

  
  <a href="/tag/barak-obama/" class="weight10">Барак Обама</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/bashar-asad/" class="weight7">Башар Асад</a>
  

  
  <a href="/tag/bashkiriya/" class="weight6">Башкирия</a>
  

  

  
  <a href="/tag/bezhency/" class="weight8">беженцы</a>
  

  

  

  

  

  

  
  <a href="/tag/Belarus/" class="weight9">Белоруссия</a>
  

  
  <a href="/tag/belyj-dom/" class="weight6">Белый дом</a>
  

  

  
  <a href="/tag/belgiya/" class="weight7">Бельгия</a>
  

  

  

  

  
  <a href="/tag/drone/" class="weight5">беспилотник</a>
  

  
  <a href="/tag/besporyadki/" class="weight9">беспорядки</a>
  

  
  <a href="/tag/biatlon/" class="weight5">биатлон</a>
  

  

  

  

  

  
  <a href="/tag/biznes/" class="weight9">бизнес</a>
  

  

  

  
  <a href="/tag/biology/" class="weight10 force-hi">биология </a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/boks/" class="weight6">бокс</a>
  

  

  
  <a href="/tag/football_fans/" class="weight7">болельщики</a>
  

  

  

  
  <a href="/tag/bolotnoe-delo/" class="weight8">«болотное дело»</a>
  

  

  

  

  
  <a href="/tag/bolshoj-tennis/" class="weight6">большой теннис</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/boris-nemcov/" class="weight8">Борис Немцов</a>
  

  

  

  

  
  <a href="/tag/anti_tobacco/" class="weight6">борьба с курением</a>
  

  

  

  
  <a href="/tag/braziliya/" class="weight8">Бразилия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/valentina-matvienko/" class="weight6">Валентина Матвиенко</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vandalism/" class="weight3">вандализм</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/vatikan/" class="weight3">Ватикан</a>
  

  

  

  
  <a href="/tag/vvp/" class="weight6">ВВП</a>
  

  

  

  

  

  
  <a href="/tag/velikaya-otechestvennaya-vojna/" class="weight7">Великая Отечественная война</a>
  

  

  
  <a href="/tag/UK/" class="weight11 force-hi">Великобритания</a>
  

  

  
  <a href="/tag/venesuela/" class="weight7">Венесуэла</a>
  

  

  

  

  
  <a href="/tag/verhovnaya-rada/" class="weight9">Верховная Рада</a>
  

  
  <a href="/tag/verhovnyj-sud/" class="weight7">Верховный суд</a>
  

  
  <a href="/tag/vzryv/" class="weight10 force-hi">взрыв</a>
  

  
  <a href="/tag/bribe/" class="weight8">взятка</a>
  

  
  <a href="/tag/videon_lectures/" class="weight6">видеозаписи публичных лекций «Полит.ру»</a>
  

  

  

  
  <a href="/tag/vizovyj-rezhim/" class="weight8">визовый режим</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/viktor-yanukovich/" class="weight8">Виктор Янукович</a>
  

  

  

  
  <a href="/tag/virus/" class="weight7 force-hi">вирусы</a>
  

  

  

  

  
  <a href="/tag/vitalij-mutko/" class="weight8">Виталий Мутко</a>
  

  

  

  

  
  <a href="/tag/vkontakte/" class="weight7">«ВКонтакте»</a>
  

  
  <a href="/tag/airborne/" class="weight9">ВКС</a>
  

  
  <a href="/tag/vladivostok/" class="weight6">Владивосток</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-zhirinovskij/" class="weight7">Владимир Жириновский</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vladimir-markin/" class="weight4">Владимир Маркин</a>
  

  

  
  <a href="/tag/vladimir-medinskij/" class="weight7">Владимир Мединский</a>
  

  

  

  

  

  

  
  <a href="/tag/vladimir-putin/" class="weight12 force-hi">Владимир Путин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vmf/" class="weight8">ВМФ</a>
  

  

  
  <a href="/tag/vnukovo/" class="weight2">Внуково</a>
  

  

  

  

  

  
  <a href="/tag/air_force/" class="weight9">военная авиация</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/volgograd/" class="weight6">Волгоград</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/vtb/" class="weight6">ВТБ</a>
  

  
  <a href="/tag/vtoraya-mirovaya-vojna/" class="weight7">Вторая мировая война</a>
  

  
  <a href="/tag/vuzy/" class="weight8">вузы</a>
  

  

  
  <a href="/tag/vciom/" class="weight6 macrotag">ВЦИОМ</a>
  

  

  
  <a href="/tag/vybory/" class="weight11 force-hi">выборы</a>
  

  
  <a href="/tag/vybory-gubernatorov/" class="weight7">выборы губернаторов</a>
  

  
  <a href="/tag/vybory-mera-moskvy/" class="weight7">выборы мэра Москвы</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/vyacheslav-volodin/" class="weight5">Вячеслав Володин</a>
  

  

  

  

  

  

  
  <a href="/tag/gadget/" class="weight5">гаджеты</a>
  

  

  
  <a href="/tag/gazovaya-promyshlennost/" class="weight9">газовая промышленность</a>
  

  

  
  <a href="/tag/gazprom/" class="weight10">«Газпром»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genetics/" class="weight8">генетика</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/genprokuratura/" class="weight9">Генпрокуратура</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/germaniya/" class="weight10 force-hi">Германия</a>
  

  

  
  <a href="/tag/gibdd/" class="weight8">ГИБДД</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/glonass/" class="weight5">ГЛОНАСС</a>
  

  

  

  

  

  
  <a href="/tag/hollywood/" class="weight7">Голливуд</a>
  

  

  

  
  <a href="/tag/homosexuality/" class="weight6">гомосексуализм</a>
  

  

  

  

  

  

  
  <a href="/tag/gosbyudzhet/" class="weight9">госбюджет</a>
  

  
  <a href="/tag/gosdep/" class="weight8">Госдеп</a>
  

  
  <a href="/tag/gosduma/" class="weight11 force-hi">Госдума</a>
  

  
  <a href="/tag/goszakupki/" class="weight7">госзакупки</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/grazhdanskaya-aviaciya/" class="weight11 force-hi">гражданская авиация</a>
  

  

  

  

  
  <a href="/tag/greece/" class="weight9">Греция</a>
  

  

  

  

  

  
  <a href="/tag/greenpeace/" class="weight6">Гринпис</a>
  

  

  

  

  
  <a href="/tag/georgia/" class="weight10">Грузия</a>
  

  

  

  

  
  <a href="/tag/gumanitarnaya-pomosh/" class="weight6">гуманитарная помощь</a>
  

  

  

  

  

  
  <a href="/tag/dagestan/" class="weight9">Дагестан</a>
  

  

  
  <a href="/tag/dalnij-vostok/" class="weight8">Дальний Восток</a>
  

  

  

  
  <a href="/tag/deklaracii-chinovnikov/" class="weight5">декларации чиновников</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dengi/" class="weight7">деньги</a>
  

  

  
  <a href="/tag/den-pobedy/" class="weight6">День Победы</a>
  

  

  

  

  
  <a href="/tag/deti/" class="weight10">дети</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dmitriy_medvedev/" class="weight10 force-hi">Дмитрий Медведев</a>
  

  

  
  <a href="/tag/dmitrij-peskov/" class="weight10">Дмитрий Песков</a>
  

  
  <a href="/tag/dmitrij-rogozin/" class="weight8">Дмитрий Рогозин</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/dollar/" class="weight9">доллар</a>
  

  

  

  

  
  <a href="/tag/domodedovo/" class="weight7">Домодедово</a>
  

  
  <a href="/tag/donald-tramp/" class="weight10">Дональд Трамп</a>
  

  

  
  <a href="/tag/doneck/" class="weight11 force-hi">Донецк</a>
  

  

  
  <a href="/tag/doping/" class="weight9">допинг</a>
  

  
  <a href="/tag/russian_roads/" class="weight6">дороги России</a>
  

  

  
  <a href="/tag/draka/" class="weight7">драка</a>
  

  

  

  

  
  <a href="/tag/dtp/" class="weight10 force-hi">ДТП</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/evgeniya-vasileva/" class="weight7">Евгения Васильева</a>
  

  

  

  
  <a href="/tag/evro/" class="weight9">евро</a>
  

  

  

  
  <a href="/tag/eurovision/" class="weight6">Евровидение</a>
  

  
  <a href="/tag/evrokomissiya/" class="weight5">Еврокомиссия</a>
  

  
  <a href="/tag/evromajdan/" class="weight9">Евромайдан</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/EU/" class="weight11 force-hi">Евросоюз</a>
  

  
  <a href="/tag/egipet/" class="weight9">Египет</a>
  

  

  
  <a href="/tag/obraz/" class="weight9">ЕГЭ</a>
  

  
  <a href="/tag/edinaya-rossiya/" class="weight9">«Единая Россия»</a>
  

  

  

  

  
  <a href="/tag/ekaterinburg/" class="weight8">Екатеринбург</a>
  

  

  

  

  

  

  

  
  <a href="/tag/espch/" class="weight7">ЕСПЧ</a>
  

  
  <a href="/tag/natural_sciences/" class="weight8 force-hi macrotag">естественные и точные науки</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/zhkh/" class="weight8">ЖКХ</a>
  

  

  

  
  <a href="/tag/zhurnalisty/" class="weight9">журналисты</a>
  

  
  <a href="/tag/zabajkalskij-kraj/" class="weight4">Забайкальский край</a>
  

  

  

  
  <a href="/tag/foreign_agents_law/" class="weight7">закон об «иностранных агентах»</a>
  

  

  
  <a href="/tag/zakonotvorchestvo/" class="weight10 force-hi">законотворчество</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/healthcare_russia/" class="weight7">здравоохранение в России</a>
  

  

  
  <a href="/tag/zemletryasenie/" class="weight8">землетрясение</a>
  

  

  
  <a href="/tag/zenit/" class="weight7">«Зенит»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/israel/" class="weight9">Израиль</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/investicii/" class="weight7">инвестиции</a>
  

  
  <a href="/tag/ingushetiya/" class="weight5">Ингушетия</a>
  

  

  
  <a href="/tag/India/" class="weight8">Индия</a>
  

  
  <a href="/tag/indonesia/" class="weight6">Индонезия</a>
  

  

  
  <a href="/tag/innovation/" class="weight7">инновации</a>
  

  

  

  

  

  

  
  <a href="/tag/science_interview/" class="weight5">Интервью ученых</a>
  

  
  <a href="/tag/internet/" class="weight11 force-hi">интернет</a>
  

  

  
  <a href="/tag/inflation/" class="weight7">инфляция</a>
  

  

  

  

  

  
  <a href="/tag/irak/" class="weight9">Ирак</a>
  

  

  
  <a href="/tag/iraqafterwar/" class="weight9">Ирак после войны</a>
  

  
  <a href="/tag/iran/" class="weight9">Иран</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/irkutskaya-oblast/" class="weight8">Иркутская область</a>
  

  

  

  
  <a href="/tag/iskusstvo/" class="weight5">искусство</a>
  

  
  <a href="/tag/islam/" class="weight8">ислам</a>
  

  

  
  <a href="/tag/islamskoe-gosudarstvo-iraka-i-levanta/" class="weight10 force-hi">«Исламское государство»</a>
  

  

  
  <a href="/tag/spain/" class="weight8">Испания</a>
  

  

  

  

  
  <a href="/tag/history/" class="weight10">история</a>
  

  

  

  

  

  
  <a href="/tag/istoria/" class="weight6">История человечества</a>
  

  
  <a href="/tag/italy/" class="weight9">Италия</a>
  

  

  

  

  
  <a href="/tag/jemen/" class="weight7">Йемен</a>
  

  

  

  

  

  

  
  <a href="/tag/kazan/" class="weight7">Казань</a>
  

  
  <a href="/tag/kazahstan/" class="weight8">Казахстан</a>
  

  

  

  

  
  <a href="/tag/kazn/" class="weight6">казнь</a>
  

  

  

  

  
  <a href="/tag/kaliningrad/" class="weight6">Калининград</a>
  

  

  

  

  

  

  
  <a href="/tag/kamchatka/" class="weight5">Камчатка</a>
  

  
  <a href="/tag/canada/" class="weight8">Канада</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kemerovskaya-oblast/" class="weight4">Кемеровская область</a>
  

  

  

  
  <a href="/tag/kiev/" class="weight9">Киев</a>
  

  

  

  
  <a href="/tag/kim-chen-yn/" class="weight3">Ким Чен Ын</a>
  

  
  <a href="/tag/kino/" class="weight10 force-hi">кино</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/kirgiziya/" class="weight5">Киргизия</a>
  

  

  

  

  

  

  
  <a href="/tag/china/" class="weight10">Китай</a>
  

  

  

  

  
  <a href="/tag/climate/" class="weight6">климат Земли</a>
  

  

  

  

  
  <a href="/tag/kndr/" class="weight9">КНДР</a>
  

  

  
  <a href="/tag/books/" class="weight5">Книга. Знание</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/comp/" class="weight6">Компьютеры, программное обеспечение</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/konstitucionnyj-sud/" class="weight5">Конституционный суд</a>
  

  
  <a href="/tag/constitution/" class="weight5">Конституция</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/korablekrushenie/" class="weight7">кораблекрушение</a>
  

  

  

  

  

  
  <a href="/tag/corruption/" class="weight10 force-hi">коррупция</a>
  

  

  

  

  
  <a href="/tag/vosto/" class="weight6">космодром Восточный</a>
  

  

  

  

  

  
  <a href="/tag/space/" class="weight10 force-hi">космос</a>
  

  

  

  

  
  <a href="/tag/kprf/" class="weight8">КПРФ</a>
  

  
  <a href="/tag/theft/" class="weight7">кража</a>
  

  

  

  

  

  
  <a href="/tag/krasnodarskij-kraj/" class="weight8">Краснодарский край</a>
  

  

  
  <a href="/tag/krasnoyarskij-kraj/" class="weight6">Красноярский край</a>
  

  

  

  
  <a href="/tag/debts/" class="weight9">кредиты</a>
  

  
  <a href="/tag/kreml/" class="weight9">Кремль</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/helicopter_crush/" class="weight7">крушение вертолета</a>
  

  

  

  

  
  <a href="/tag/krym/" class="weight11 force-hi">Крым</a>
  

  

  
  <a href="/tag/krymskij-krizis/" class="weight9">крымский кризис</a>
  

  
  <a href="/tag/kseniya-sobchak/" class="weight6">Ксения Собчак</a>
  

  
  <a href="/tag/kuba/" class="weight6">Куба</a>
  

  

  

  
  <a href="/tag/kultura/" class="weight8 force-hi">культура</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/latviya/" class="weight7">Латвия</a>
  

  

  

  

  
  <a href="/tag/lgbt/" class="weight8">ЛГБТ</a>
  

  
  <a href="/tag/ldpr/" class="weight8">ЛДПР</a>
  

  
  <a href="/tag/levada-centr/" class="weight6">Левада-Центр</a>
  

  

  

  

  

  

  
  <a href="/tag/legkaya-atletika/" class="weight7">легкая атлетика</a>
  

  

  

  

  

  
  <a href="/tag/leningradskaya-oblast/" class="weight5">Ленинградская область</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/lesnye-pozhary/" class="weight6">лесные пожары</a>
  

  

  

  

  

  

  

  
  <a href="/tag/liviya/" class="weight7">Ливия</a>
  

  

  

  

  
  <a href="/tag/linguistics/" class="weight6">лингвистика</a>
  

  

  

  
  <a href="/tag/lithuania/" class="weight7">Литва</a>
  

  
  <a href="/tag/literatura/" class="weight8">литература</a>
  

  

  

  

  

  

  
  <a href="/tag/london/" class="weight7">Лондон</a>
  

  

  

  
  <a href="/tag/lugansk/" class="weight10">Луганск</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/malajziya/" class="weight7">Малайзия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mariya-zaharova/" class="weight6">Мария Захарова</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mvd/" class="weight10 force-hi">МВД</a>
  

  
  <a href="/tag/imf/" class="weight7">МВФ</a>
  

  

  

  

  

  

  
  <a href="/tag/media/" class="weight10">медиа</a>
  

  
  <a href="/tag/medicine/" class="weight10 force-hi">медицина</a>
  

  

  
  <a href="/tag/interdisciplinary_research/" class="weight0 force-hi macrotag">междисциплинарные исследования</a>
  

  

  

  

  

  
  <a href="/tag/meksika/" class="weight7">Мексика</a>
  

  

  

  
  <a href="/tag/memoriya/" class="weight10">Мемория</a>
  

  

  

  

  
  <a href="/tag/metro/" class="weight9">метро</a>
  

  

  

  

  

  
  <a href="/tag/gastarbeiter/" class="weight9">мигранты</a>
  

  
  <a href="/tag/mid-rossii/" class="weight10 force-hi">МИД России</a>
  

  

  

  

  
  <a href="/tag/minzdrav/" class="weight8">Минздрав</a>
  

  

  

  
  <a href="/tag/minkomsvyazi/" class="weight7">Минкомсвязи</a>
  

  
  <a href="/tag/minkult/" class="weight8">Минкульт</a>
  

  
  <a href="/tag/minoborony/" class="weight10 force-hi">Минобороны</a>
  

  
  <a href="/tag/minobrnauki/" class="weight8">Минобрнауки</a>
  

  

  
  <a href="/tag/minpromtorg/" class="weight3">Минпромторг</a>
  

  

  
  <a href="/tag/minselhoz/" class="weight4">Минсельхоз</a>
  

  

  

  
  <a href="/tag/mintransporta/" class="weight7">Минтранспорта</a>
  

  
  <a href="/tag/mintrud/" class="weight7">Минтруд</a>
  

  
  <a href="/tag/minfin/" class="weight9">Минфин</a>
  

  
  <a href="/tag/minekonomrazvitiya/" class="weight9">Минэкономразвития</a>
  

  
  <a href="/tag/minenergo/" class="weight5">Минэнерго</a>
  

  
  <a href="/tag/minjust/" class="weight8">Минюст</a>
  

  

  
  <a href="/tag/mistral/" class="weight5">«Мистраль»</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mihail-saakashvili/" class="weight8">Михаил Саакашвили</a>
  

  

  

  

  

  
  <a href="/tag/mihail-hodorkovskij/" class="weight7">Михаил Ходорковский</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/iss/" class="weight9">МКС</a>
  

  

  

  

  

  

  

  
  <a href="/tag/apps/" class="weight7 force-hi">мобильные приложения</a>
  

  

  

  

  

  
  <a href="/tag/IOC/" class="weight7">МОК</a>
  

  
  <a href="/tag/moldaviya/" class="weight7">Молдавия</a>
  

  

  

  

  
  <a href="/tag/monarhiya/" class="weight3">монархия</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/mosgorsud/" class="weight8">Мосгорсуд</a>
  

  

  
  <a href="/tag/moskva/" class="weight12 force-hi">Москва</a>
  

  

  

  
  <a href="/tag/moskovskaya-oblast/" class="weight10">Московская область</a>
  

  

  

  

  

  

  

  
  <a href="/tag/moshennichestvo/" class="weight10">мошенничество</a>
  

  

  

  

  

  

  

  
  <a href="/tag/music/" class="weight9">музыка</a>
  

  

  

  
  <a href="/tag/murmanskaya-oblast/" class="weight4">Мурманская область</a>
  

  

  

  

  

  
  <a href="/tag/mchs/" class="weight9">МЧС</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/navodnenie/" class="weight7">наводнение</a>
  

  

  

  
  <a href="/tag/nadezhda-savchenko/" class="weight8">Надежда Савченко</a>
  

  

  

  
  <a href="/tag/nalogi/" class="weight9">налоги</a>
  

  

  

  

  
  <a href="/tag/nanotechnology_topic/" class="weight7">нанотехнологии</a>
  

  
  <a href="/tag/drugs/" class="weight9">наркотики</a>
  

  

  

  

  
  <a href="/tag/nasa/" class="weight6 force-hi">НАСА</a>
  

  

  

  

  

  
  <a href="/tag/nauka/" class="weight7">наука</a>
  

  

  
  <a href="/tag/science_ru/" class="weight10">Наука в современной России</a>
  

  

  

  
  <a href="/tag/naftogaz-ukrainy/" class="weight8">«Нафтогаз Украины»</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/real_estate/" class="weight6">недвижимость</a>
  

  

  

  
  <a href="/tag/nko/" class="weight6">некоммерческие организации</a>
  

  
  <a href="/tag/nekrolog/" class="weight9">некролог</a>
  

  

  

  

  

  
  <a href="/tag/bunt/" class="weight3">Нерусский бунт</a>
  

  
  <a href="/tag/oil/" class="weight10">нефть</a>
  

  

  
  <a href="/tag/nigeria/" class="weight6">Нигерия</a>
  

  
  <a href="/tag/netherlands/" class="weight8">Нидерланды</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/Nobel_prize/" class="weight7 force-hi">Нобелевская премия</a>
  

  

  

  

  

  

  

  
  <a href="/tag/novosibirsk/" class="weight8">Новосибирск</a>
  

  

  

  
  <a href="/tag/newtech/" class="weight8">Новые технологии, инновации</a>
  

  

  
  <a href="/tag/new_year/" class="weight7">Новый год</a>
  

  

  
  <a href="/tag/Norway/" class="weight6">Норвегия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/new-york/" class="weight7">Нью-Йорк</a>
  

  

  

  

  

  

  

  
  <a href="/tag/oboronservis/" class="weight8">«Оборонсервис»</a>
  

  

  
  <a href="/tag/niu/" class="weight9">образование</a>
  

  

  
  <a href="/tag/obrushenie/" class="weight6">обрушение</a>
  

  
  <a href="/tag/obse/" class="weight8">ОБСЕ</a>
  

  

  

  

  

  

  
  <a href="/tag/obshestvennyj-transport/" class="weight7">общественный транспорт</a>
  

  
  <a href="/tag/society/" class="weight0 force-hi macrotag">общество</a>
  

  

  

  

  
  <a href="/tag/robbery/" class="weight8">ограбление</a>
  

  

  

  
  <a href="/tag/odessa/" class="weight7">Одесса</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/olympics/" class="weight10">Олимпийские игры</a>
  

  

  
  <a href="/tag/olga-golodec/" class="weight3">Ольга Голодец</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/UN/" class="weight9">ООН</a>
  

  

  

  
  <a href="/tag/opek/" class="weight5">ОПЕК</a>
  

  

  
  <a href="/tag/oppoziciya/" class="weight9">оппозиция</a>
  

  
  <a href="/tag/oprosy/" class="weight10 force-hi">опросы</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/arms/" class="weight9">оружие</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/otstavki-naznacheniya/" class="weight10">отставки-назначения</a>
  

  
  <a href="/tag/ofshor/" class="weight5">офшор</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pakistan/" class="weight7">Пакистан</a>
  

  
  <a href="/tag/paleontology/" class="weight7">палеонтология</a>
  

  
  <a href="/tag/palestinskaya-avtonomiya/" class="weight7">Палестинская автономия</a>
  

  

  

  

  

  

  
  <a href="/tag/pope/" class="weight4">Папа Римский</a>
  

  

  

  

  
  <a href="/tag/paris/" class="weight8">Париж</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pdd/" class="weight7">ПДД</a>
  

  

  

  
  <a href="/tag/pedophylia/" class="weight5">педофилия</a>
  

  

  

  

  
  <a href="/tag/pensionnaya-reforma/" class="weight8">пенсионная реформа</a>
  

  

  
  <a href="/tag/pentagon/" class="weight8">Пентагон</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/petr-poroshenko/" class="weight10 force-hi">Петр Порошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/pishevaya-promyshlennost/" class="weight5">пищевая промышленность</a>
  

  

  

  

  

  

  

  
  <a href="/tag/pogranvojska/" class="weight7">погранвойска</a>
  

  

  

  

  

  
  <a href="/tag/pozhar/" class="weight10">пожар</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/police/" class="weight10 force-hi">полиция</a>
  

  

  

  

  
  <a href="/tag/polsha/" class="weight9">Польша</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kidnapping/" class="weight5">похищение</a>
  

  
  <a href="/tag/pochta-rossii/" class="weight5">Почта России</a>
  

  

  

  

  
  <a href="/tag/human_rights/" class="weight7">права человека</a>
  

  
  <a href="/tag/pravitelstvo/" class="weight10 force-hi">правительство</a>
  

  

  
  <a href="/tag/pravo/" class="weight8">Право</a>
  

  

  
  <a href="/tag/human_rights_movement/" class="weight7">правозащитное движение</a>
  

  
  <a href="/tag/pravoslavnaya-cerkov/" class="weight5">православие</a>
  

  
  <a href="/tag/pravyj-sektor/" class="weight6">«Правый сектор»</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/acab/" class="weight7">преступления полицейских</a>
  

  
  <a href="/tag/prestupnost/" class="weight9">преступность</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/primorskij-kraj/" class="weight6">Приморский край</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/prodovolstvie/" class="weight5">Продовольствие</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/incidents/" class="weight11 force-hi">происшествия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/publ_lect/" class="weight8">публичные лекции</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/ramzan-kadyrov/" class="weight9">Рамзан Кадыров</a>
  

  

  
  <a href="/tag/AOS/" class="weight7">РАН</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/kyrgyzstan/" class="weight7">Революция в Киргизии</a>
  

  
  <a href="/tag/redzhep-erdogan/" class="weight8">Реджеп Эрдоган</a>
  

  

  

  

  
  <a href="/tag/rejtingi/" class="weight9">рейтинги</a>
  

  

  

  

  
  <a href="/tag/religiya/" class="weight8">религия</a>
  

  

  

  
  <a href="/tag/kareliya/" class="weight4">Республика Карелия</a>
  

  

  
  <a href="/tag/army_topic/" class="weight4">Реформа армии</a>
  

  

  

  
  <a href="/tag/rzhd/" class="weight8">РЖД</a>
  

  

  

  

  

  

  

  
  <a href="/tag/ritejl/" class="weight7">ритейл</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rosaviaciya/" class="weight4">Росавиация</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/roskomnadzor/" class="weight9">Роскомнадзор</a>
  

  
  <a href="/tag/roskosmos/" class="weight8">Роскосмос</a>
  

  

  

  

  

  
  <a href="/tag/rosneft/" class="weight4">«Роснефть»</a>
  

  

  

  

  
  <a href="/tag/rospotrebnadzor/" class="weight8">Роспотребнадзор</a>
  

  

  

  

  
  <a href="/tag/rosselhoznadzor/" class="weight7">Россельхознадзор</a>
  

  
  <a href="/tag/rossijskaya-akademiya-nauk/" class="weight8">Российская академия наук</a>
  

  

  

  

  

  

  

  
  <a href="/tag/Russia/" class="weight12 force-hi">Россия</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/rostov-na-donu/" class="weight6">Ростов-на-Дону</a>
  

  
  <a href="/tag/rostovskaya-oblast/" class="weight7">Ростовская область</a>
  

  

  

  

  

  
  <a href="/tag/rpc/" class="weight9">РПЦ</a>
  

  

  

  
  <a href="/tag/rubl/" class="weight9">рубль</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/russian_nationalists/" class="weight6">русские националисты</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/rfs/" class="weight6">РФС</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/st_petersburgh/" class="weight10 force-hi">Санкт-Петербург</a>
  

  
  <a href="/tag/sankcii/" class="weight11 force-hi">санкции</a>
  

  

  

  

  

  
  <a href="/tag/saudi_arabia/" class="weight8">Саудовская Аравия</a>
  

  
  <a href="/tag/sahalin/" class="weight5">Сахалин</a>
  

  

  
  <a href="/tag/sberbank/" class="weight8">Сбербанк</a>
  

  

  
  <a href="/tag/sverdlovskaya-oblast/" class="weight7">Свердловская область</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/communications/" class="weight7">связь</a>
  

  
  <a href="/tag/telecom/" class="weight9">связь и телекоммуникации</a>
  

  
  <a href="/tag/sevastopol/" class="weight7">Севастополь</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/selskoe-hozyajstvo/" class="weight8">сельское хозяйство</a>
  

  

  

  
  <a href="/tag/separatizm/" class="weight10">сепаратизм</a>
  

  
  <a href="/tag/serbiya/" class="weight6">Сербия</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-lavrov/" class="weight9">Сергей Лавров</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/sergej-naryshkin/" class="weight2">Сергей Нарышкин</a>
  

  

  

  
  <a href="/tag/sergej-polonskij/" class="weight4">Сергей Полонский</a>
  

  

  

  

  

  
  <a href="/tag/sergej-sobyanin/" class="weight8">Сергей Собянин</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sergey-shoigu/" class="weight8">Сергей Шойгу</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/siriya/" class="weight11 force-hi">Сирия</a>
  

  

  

  

  

  
  <a href="/tag/skolkovo/" class="weight8">Сколково</a>
  

  

  

  
  <a href="/tag/slavyansk/" class="weight7">Славянск</a>
  

  

  
  <a href="/tag/committee_of_inquiry/" class="weight11 force-hi">Следственный комитет</a>
  

  
  <a href="/tag/sledstvie/" class="weight9">следствие</a>
  

  

  

  
  <a href="/tag/smartphones/" class="weight6">смартфоны</a>
  

  

  
  <a href="/tag/mass_media/" class="weight9">СМИ</a>
  

  

  

  

  

  
  <a href="/tag/sovbez-oon/" class="weight8">Совбез ООН</a>
  

  

  

  
  <a href="/tag/sovet-po-pravam-cheloveka/" class="weight5">Совет по правам человека</a>
  

  
  <a href="/tag/sovet-federacii/" class="weight9">Совет Федерации</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/sotovaya-svyaz/" class="weight7">сотовая связь</a>
  

  

  

  
  <a href="/tag/social_network/" class="weight9">социальные сети</a>
  

  

  
  <a href="/tag/sociology/" class="weight6">социология</a>
  

  
  <a href="/tag/sociology_russia/" class="weight7">Социология в России</a>
  

  

  
  <a href="/tag/sochi/" class="weight8">Сочи</a>
  

  
  <a href="/tag/sochi_olympics/" class="weight9">Сочи 2014</a>
  

  

  

  

  

  
  <a href="/tag/spartak/" class="weight6">«Спартак»</a>
  

  

  

  
  <a href="/tag/specsluzhby/" class="weight7">спецслужбы</a>
  

  

  

  

  

  
  <a href="/tag/spravedlivaya-rossiya/" class="weight7">«Справедливая Россия»</a>
  

  
  <a href="/tag/sputnik/" class="weight8 force-hi">спутники</a>
  

  

  

  

  
  <a href="/tag/ussr_topic/" class="weight8">СССР</a>
  

  
  <a href="/tag/stavropolskij-kraj/" class="weight6">Ставропольский край</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/stihijnye-bedstviya/" class="weight8">стихийные бедствия</a>
  

  
  <a href="/tag/stix/" class="weight7">Стихотворения на случай</a>
  

  

  

  
  <a href="/tag/strahovanie/" class="weight6">страхование</a>
  

  
  <a href="/tag/strelba/" class="weight9">стрельба</a>
  

  

  

  

  
  <a href="/tag/building/" class="weight8">строительство</a>
  

  

  

  

  

  

  
  <a href="/tag/courts/" class="weight11 force-hi">суды</a>
  

  
  <a href="/tag/suicid/" class="weight8">суицид</a>
  

  

  

  

  

  

  

  
  <a href="/tag/schetnaya-palata/" class="weight5">Счетная палата</a>
  

  
  <a href="/tag/usa/" class="weight13 force-hi">США</a>
  

  

  

  

  

  
  <a href="/tag/tadzhikistan/" class="weight5">Таджикистан</a>
  

  
  <a href="/tag/tailand/" class="weight8">Таиланд</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/tarify/" class="weight4">тарифы</a>
  

  
  <a href="/tag/tatarstan/" class="weight7">Татарстан</a>
  

  

  

  

  

  
  <a href="/tag/theatre/" class="weight8">театр</a>
  

  

  

  
  <a href="/tag/TV/" class="weight9">телевидение</a>
  

  
  <a href="/tag/telefonnyj-terrorizm/" class="weight6">телефонный терроризм</a>
  

  

  

  

  

  

  
  <a href="/tag/terakt/" class="weight10 force-hi">теракт</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/terrorizm/" class="weight11 force-hi">терроризм</a>
  

  

  
  <a href="/tag/technology/" class="weight0 macrotag">технологии</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/transaero/" class="weight2">Трансаэро</a>
  

  

  
  <a href="/tag/transportation/" class="weight9">транспорт</a>
  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/turizm/" class="weight9">туризм</a>
  

  

  

  
  <a href="/tag/turciya/" class="weight11 force-hi">Турция</a>
  

  

  
  <a href="/tag/dungeons_and_dragons/" class="weight9">тюрьмы и колонии</a>
  

  
  <a href="/tag/murder/" class="weight11 force-hi">убийство</a>
  

  

  
  <a href="/tag/criminal-code/" class="weight5">уголовный кодекс</a>
  

  

  

  

  
  <a href="/tag/uefa/" class="weight6">УЕФА</a>
  

  
  <a href="/tag/uzbekistan/" class="weight5">Узбекистан</a>
  

  

  

  
  <a href="/tag/ukraine/" class="weight13 force-hi">Украина</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/trud/" class="weight7">Условия труда</a>
  

  

  

  

  

  

  

  
  <a href="/tag/pharmacology/" class="weight5">фармакология</a>
  

  
  <a href="/tag/fas/" class="weight8">ФАС</a>
  

  

  

  
  <a href="/tag/fbr/" class="weight5">ФБР</a>
  

  

  
  <a href="/tag/federalnaya-migracionnaya-sluzhba/" class="weight7">Федеральная миграционная служба</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/physics/" class="weight8">физика</a>
  

  

  

  

  
  <a href="/tag/philipines/" class="weight5">Филиппины</a>
  

  

  

  
  <a href="/tag/finland/" class="weight7">Финляндия</a>
  

  
  <a href="/tag/fifa/" class="weight8">ФИФА</a>
  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/fondovaya-birzha/" class="weight9">фондовая биржа</a>
  

  

  

  

  
  <a href="/tag/photorep/" class="weight7">фоторепортаж</a>
  

  
  <a href="/tag/francois_hollande/" class="weight7">Франсуа Олланд</a>
  

  

  
  <a href="/tag/france/" class="weight10 force-hi">Франция</a>
  

  

  
  <a href="/tag/fsb/" class="weight9">ФСБ</a>
  

  
  <a href="/tag/fsin/" class="weight8">ФСИН</a>
  

  
  <a href="/tag/fskn/" class="weight6">ФСКН</a>
  

  

  

  

  

  

  
  <a href="/tag/soccer/" class="weight11 force-hi">футбол</a>
  

  

  
  <a href="/tag/habarovskij-kraj/" class="weight7">Хабаровский край</a>
  

  

  

  
  <a href="/tag/hakery/" class="weight9">хакеры</a>
  

  

  
  <a href="/tag/harkov/" class="weight6">Харьков</a>
  

  

  

  

  

  

  
  <a href="/tag/hillari-klinton/" class="weight8">Хиллари Клинтон</a>
  

  
  <a href="/tag/chemical_weapon/" class="weight8">химическое оружие</a>
  

  
  <a href="/tag/chemistry/" class="weight4">химия</a>
  

  

  

  

  

  
  <a href="/tag/hokkej/" class="weight8">хоккей</a>
  

  

  

  

  

  

  

  

  
  <a href="/tag/huliganstvo/" class="weight6">хулиганство</a>
  

  

  

  

  

  

  

  
  <a href="/tag/censorship/" class="weight4">цензура</a>
  

  

  

  

  
  <a href="/tag/centrobank/" class="weight10">Центробанк</a>
  

  

  
  <a href="/tag/cik/" class="weight8">ЦИК</a>
  

  

  

  
  <a href="/tag/CIA/" class="weight6">ЦРУ</a>
  

  
  <a href="/tag/cska/" class="weight6">ЦСКА</a>
  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/chelyabinskaya-oblast/" class="weight7">Челябинская область</a>
  

  

  

  

  

  
  <a href="/tag/chekh_republic/" class="weight5">Чехия</a>
  

  
  <a href="/tag/chechnya/" class="weight10 force-hi">Чечня</a>
  

  

  

  

  
  <a href="/tag/world_cup_2018/" class="weight7">ЧМ-2018</a>
  

  

  

  

  

  

  

  

  

  
  <a href="/tag/switzerland/" class="weight7">Швейцария</a>
  

  
  <a href="/tag/sweden/" class="weight7">Швеция</a>
  

  

  

  
  <a href="/tag/schcool/" class="weight9">школа</a>
  

  

  

  
  <a href="/tag/showbiz/" class="weight5">шоу-бизнес</a>
  

  
  <a href="/tag/shpionazh/" class="weight8">шпионаж</a>
  

  

  

  
  <a href="/tag/ebola/" class="weight7">Эбола</a>
  

  
  <a href="/tag/evolution/" class="weight5 force-hi">эволюция </a>
  

  

  

  
  <a href="/tag/edvard-snouden/" class="weight8">Эдвард Сноуден</a>
  

  

  

  

  
  <a href="/tag/ecology/" class="weight9">экология</a>
  

  
  <a href="/tag/economy/" class="weight10">экономика</a>
  

  
  <a href="/tag/ekonomicheskij-krizis/" class="weight9">экономический кризис</a>
  

  

  

  
  <a href="/tag/extremismus/" class="weight8">экстремизм</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/estoniya/" class="weight6">Эстония</a>
  

  

  

  
  <a href="/tag/etology/" class="weight2">этология</a>
  

  

  

  

  

  

  

  
  <a href="/tag/south_korea/" class="weight9">Южная Корея</a>
  

  

  

  

  
  <a href="/tag/yukos/" class="weight10">ЮКОС</a>
  

  
  <a href="/tag/yuliya-timoshenko/" class="weight6">Юлия Тимошенко</a>
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  <a href="/tag/nuclear_weapon/" class="weight8">ядерное оружие</a>
  

  

  

  
  <a href="/tag/yakutiya/" class="weight5">Якутия</a>
  

  

  

  

  
  <a href="/tag/yandex/" class="weight5">Яндекс</a>
  

  
  <a href="/tag/japan/" class="weight9">Япония</a>
  

  

  

  

  

</div>



  
</div>

      
    
  
  </div>




    <!--BEGIN #footer-->

    <!--BEGIN #footer-->
    <div style="margin: 15px 0 25px;">
      <!--LiveInternet counter--><script type="text/JavaScript"><!--
        document.write('<a href="http://www.liveinternet.ru/click" target=liveinternet rel="nofollow"><img src="//counter.yadro.ru/hit?t45.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';'+Math.random()+'" border=0 width=31 height=31 alt="liveinternet.ru"></a>')
      //--></script><!--/LiveInternet-->
    </div>
    <div class="info-container stop">
      <div class="first">
        <h4 class="subject block-subject"><a href="/rubric/redakciya/" rel="nofollow" style="color:#FFF;">Редакция</a></h4>
        Электронная почта: <a href="mailto:politru.edit1@gmail.com" rel="nofollow">politru.edit1@gmail.com</a>
        <br/>
        Адрес: 129090, г. Москва, Проспект Мира, дом 19, стр.1, пом.1, ком.5
        <br/>
        Телефон: +7 495 980 1894.
        <br/>

        <!-- Yandex.Metrika informer -->
        <a href="https://metrika.yandex.ru/stat/?id=5421865&amp;from=informer"
           target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/5421865/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
           class="ym-advanced-informer" data-cid="5421865" data-lang="ru" /></a>
        <!-- /Yandex.Metrika informer -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5421865 = new Ya.Metrika({
                            id:5421865,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/5421865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
      </div>
      <div class="agelimit"></div>
      <div class="second">
        Свидетельство о регистрации средства массовой информации<br/>
        Эл. № 77-8425 от 1 декабря 2003г. Выдано министерством<br/>
        Российской Федерации по делам печати, телерадиовещания и<br/>
        средств массовой информации.
        Выходит с 21 февраля 1998 года.<br/>
        При любом использовании материалов веб-сайта ссылка на Полит.ру обязательна.<br/>
        При перепечатке в Интернете обязательна гиперссылка <a href="/">polit.ru</a>.<br/>
        Все права защищены и охраняются законом.<br/>
        © Полит.ру, 1998–2014<a rel="nofollow" href="/purge/news/2018/03/27/arrest_kemerovo/" style="text-decoration: none; color: #FFFFFF;">.</a>
      </div>
    </div>
    <div class="black-bottom stop">

    </div>
  </div>


	


    <!--END #footer-->
  <script type="text/javascript">
    (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=DWczk9hWeAvkw4Spq8D4hz2w1MfxfpmDx/ZgQHRFD0o641mnFqVMc*QV8joivbZSsPA/URYGFFIRCucM8ibEezf2AYNfSVMgaMW2N1cgx/flht*xh7XqKekOJqgAXuZvzaemjUVvGkCuk5jEUkCi*4*H82g4/Y64rYb2Itn*pT0-';
    load_banners();
  </script>
</body>
</html>

